  <!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">

<!--SEO-->
    <title itemprop="name">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News</title>
    <meta name="title" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="description" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022), In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della..." />
    <meta name="news_keywords" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" />
    <meta name="tags" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News" />  
    <meta name="DC.date.issued" content="2022-05-23" />
    <meta name="original-source" content="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" /> 
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1, index, follow" />
    <link rel="canonical" href="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" itemprop="url" />
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
    <link rel="alternate" type="application/rss+xml" title="Digital-News RSS" href="https://www.digital-news.it/rss/" />
    <link rel="alternate" hreflang="it" href="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" />	
	<link rel="icon" type="image/x-icon" sizes="32x32" href="/images/icons/favicon-32x32.png" />
	<link rel="icon" type="image/x-icon" sizes="16x16" href="/images/icons/favicon-16x16.png" />
	<link rel="manifest" href="/images/icons/site.webmanifest" />
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955" />
    <link rel="preconnect" href="//adservice.google.com" crossorigin />
    <link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
    <link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin />
    <link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin /> 
    <meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="theme-color" content="#ffffff" />

    <!--Facebook -->
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News" />
    <meta property="og:description" content="In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della..." />
    <meta property="og:url" content="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" />
    <meta property="og:site_name" content="Digital-News.it" />
    <meta property="og:updated_time" content="2022-05-23T07:47:46+02:00" />
	<meta property="og:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg" />
    <meta property="og:image:secure_url" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg" />
    <meta property="og:image:alt" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" />
	<meta property="fb:app_id" content="284949442218963" />
    <meta property="fb:pages" content="30492927102" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2022-05-23 06:00:00" />
	<meta property="article:modified_time" content="2022-05-23T07:47:46+02:00" />
    <meta property="article:section" content="news" />
    <meta property="article:tag" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News" />
    <meta property="article:tag" content="article" />
    <meta property="article:tag" content="news" />
    <meta property="ia:markup_url" content="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" /> 
																			
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@digitalsat_it" />
    <meta name="twitter:domain" content="digital-news.it" />
    <meta name="twitter:creator" content="@digitalsat_it" />
    <meta name="twitter:title" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News" />
    <meta name="twitter:url" content="https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" />
    <meta name="twitter:description" content="In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della..." />
	<meta name="twitter:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg" />
    <meta name="twitter:image:alt" content="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" />

    <!--Schema.org Article-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": ["Article","NewsArticle"],
  "mainEntityOfPage": "https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022",
  "headline": "Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News",
  "isAccessibleForFree": "true",
  "url": "https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022",
  
  "articleSection": "news",
   "keywords": "Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022) - Digital-News",
  "thumbnailUrl": "https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg" 
  },
  "datePublished": "2022-05-23 06:00:00", 
  "dateModified": "2022-05-23T07:47:46+02:00",
  "author": {
    "@type": "Person",
    "name":"Redazione Digital-News.it",
    "url": "https://www.digital-news.it/info/chi-siamo"
  },
   "creator": {
    "@type": "Thing",
    "name":"Redazione Digital-News.it"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Digital-News.it",
     "sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/", "https://t.me/digitalnewsit", "https://www.digital-forum.it" ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg",
      "width": 434,
      "height": 132
    }
  },
    "description": "In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della..."
  }
</script>
<script type='application/ld+json'>{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Sky Cinema porta il cinema a casa tua - Favino [Digital-News.it]",
  "description": "«Sky Cinema porta il cinema a casa tua» e lo racconta con una campagna che vede protagonista d’eccezione l’attore Pierfrancesco Favino, in occasione dell’arrivo su Sky dell’ultimo film di Riccardo Milani Corro da te, di cui è interprete. Quella di Sky Cinema è un’offerta ricchissima, con oltre 200 prime visioni all’anno nel 2022: il meglio del cinema italiano e internazionale, con un’ampia varietà di titoli e di generi, per tutta la famiglia.",
  "thumbnailUrl": "https://i.ytimg.com/vi/7sq1kpLgW5w/hqdefault.jpg",
  "uploadDate": "2022-04-19",
  "duration": "PT0M30S", 
  "contentUrl": "https://www.youtube.com/watch?v=7sq1kpLgW5w",
  "embedUrl": "https://www.youtube.com/embed/7sq1kpLgW5w?rel=0"
}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https://www.digital-news.it/news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022","sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/", "https://t.me/digitalnewsit", "https://www.digital-forum.it"],"@id":"https://www.digital-news.it/info/chi-siamo","name":"Digital-News.it","logo":"https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg"}</script>

    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="stile.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8030825819604085" crossorigin="anonymous"></script>

	<script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = 'https://www.digital-news.it/dnews-library/fonts/fontawesome/css/all.min.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script>
	</head>
<body>
<div id="top">
	<div class="topbar">
				<ul>
			<li tyle="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Facebook" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Twitter" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
                       <li><a href="https://www.youtube.com/user/satredvideo" title="Youtube" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
                      <li><a href="https://t.me/digitalnewsit/" title="Telegram" target="_blank" rel="noopener"><i class="fab fa-telegram"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
				          	</div>
        </div>
	</div>
</header>
<nav>
    	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li class="sel"><a href="/news/">News</a></li>
						<li><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li class="sel"><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-cinema">Sky Cinema</a></li>
	    	<li><a href="/palinsesti/sky-tv">Sky TV</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/sportitalia">Sportitalia</a></li>
	    	<li><a href="/palinsesti/eleven-sports">Eleven Sports</a></li>
	    	<li><a href="/palinsesti/timvision">Tim Vision</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
		</div>
</nav><div class="container limit-content">
	<div class="content">
		<div class="content">
				      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Home",
        "item": "https://www.digital-news.it/"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.digital-news.it/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Digitale Terrestre",
        "item": "https://www.digital-news.it/news/digitale-terrestre"
      },{
        "@type": "ListItem",
        "position": 4,
        "name": "Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)",
		"@id": ""
                }]
    }
</script>
         <div style="height:10px; background-color:#1a4f6e"></div>
         <div class="breadcrumbs" style="background-color:#0c4160;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/news/">News</a> &rsaquo; <a href="/news/digitale-terrestre">Digitale Terrestre</a> &rsaquo; Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)</div>
			    <div class="foto-news"><img itemprop="image" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/05/1652084278-liguria.jpg" alt="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)"/></div>
        
<div class="titolo-news ombradn">
	<h1 itemprop="name">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)</h1>
	<div class="fonte-news">
		<p>News inserita da:
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
			<p>Fonte: 
			<span itemprop="name">
						Digital-News (original)						</span></span>
		</p>
	</div>
	<div class="info-news">
    	<div>
			<div class="foot-news-2">
				<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
				<div class="cat-news">Digitale Terrestre</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  23 maggio 2022</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;06:00</div>
			</div>
        </div>
        <div>
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
</div>    
<article><div class="content-news ombradn bloccodn" itemprop="articleBody"><p><img style="float: left; margin: 0px 5px 0px 5px;" src="../files-admin/Simone/2021/01/1609802264-campagna-orizzontale.jpg" alt="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" width="200" height="116" />In attuazione della nuova <strong>Road Map</strong>, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della banda 700 e il riposizionamento delle&nbsp; frequenze delle emittenti televisive sulla banda sub700.</p>
<p>Si avvia dunque la <strong>riorganizzazione </strong>&nbsp;progressiva per l&rsquo;attuazione del Piano Nazionale di Assegnazione Frequenze con la ripartizione delle frequenze tra le emittenti televisive italiane. Il processo avverr&agrave; per area geografica e finir&agrave; il 30 giugno 2022.</p>
<ul>
<li>AREA 1&nbsp;&nbsp; &nbsp;Area 1A Sardegna;</li>
<li>AREA 1b&nbsp; Liguria, Toscana, Umbria, Lazio, Campania;</li>
<li>AREA 2&nbsp;&nbsp; &nbsp;Valle d&rsquo;Aosta, Piemonte, Lombardia tranne la provincia di Mantova, provincia di Piacenza, provincia di Trento, provincia di Bolzano;</li>
<li>AREA 3&nbsp;&nbsp; Veneto, provincia di Mantova, Friuli Venezia Giulia, Emilia Romagna tranne la provincia di Piacenza;</li>
<li>AREA 4&nbsp; Marche, Abruzzo, Molise, Puglia, Basilicata, Calabria e Sicilia</li>
</ul>
<p style="text-align: center;"><img src="../files-admin/Simone/2021/11/1636972795-area-refarming.jpg" alt="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" width="849" height="499" /></p>
<p>Con il rilascio della banda 700 e la redistribuzione delle frequenze tra le emittenti radiotelevisive bisogner&agrave; risintonizzare i canali televisivi per poter agganciare le nuove frequenze e continuare a vedere tutti i programmi. Per quasi tutte le TV la procedura di risintonizzazione avviene automaticamente. Se invece la tua TV non supporta la funzionalit&agrave; di autorisintonizzazione, bisogner&agrave; risintonizzare manualmente i canali. La risintonizzazione del tuo televisore puoi farla manualmente o in automatico, dipende dal modello del tuo apparecchio. Il processo di ridistribuzione delle frequenze non ha alcun impatto sulla tecnologia tuo televisore, n&eacute; sulla sua compatibilit&agrave;, ma comporta esclusivamente un potenziale spostamento dei canali TV su altre frequenze.</p>
<p><strong>Il calendario e le date di switch off dei comuni presenti in questa pagina riguardano solo la regione Liguria. Tutte le informazioni sul calendario e sulle date delle restanti aree d&rsquo;Italia coinvolte nel refarming saranno aggiornamente periodicamente in base alle informazioni disponibili.</strong></p>
<p style="text-align: center;"><span style="color: #0000ff; background-color: #ffff00;"><strong>IL CALENDARIO DELLE RISINTONIZZAZIONI IN LIGURIA<br /></strong></span></p>
<p><img style="float: left; margin: 0px 5px 0px 5px;" src="../files-admin/Simone/2022/05/1652084348-liguria.jpg" alt="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" width="138" /></p>
<p>A partire dal 9 maggio verranno avviate in Liguria le operazioni di riorganizzazione delle frequenze che si concluderanno il prossimo 25 maggio. A fare da apripista saranno le provincie di Imperia e Savona, seguite poi dalla provincia di Genova, mentre a concludere il processo sar&agrave; la provincia di La Spezia.</p>
<p>Gi&agrave; dall&rsquo;<strong>8 marzo&nbsp;</strong>tutti i canali che hanno iniziato a trasmettere attraverso la codifica Mpeg-4 sono stati trasferiti all&rsquo;inizio della numerazione. I pochi rimasti che trasmetteranno ancora con la vecchia codifica Mpeg-2, cio&egrave; non in alta definizione, sono stati spostati dal numero 500 in poi.</p>
<p>Chi possiede un televisore o un decoder compatibili vedr&agrave; i <strong>primi 9 canali in HD</strong> mentre il loro corrispettivo non in alta definizione, se ancora esiste, &egrave; rinvenibile a partire dalla posizione 500. Ad esempio, Rai 1 HD &egrave; visibile solo al numero 1 del telecomando, mentre il suo corrispettivo in Mpeg-2 lo si trova al numero 501.</p>
<p>Non tutti i canali nazionali avranno il clone disponibile nella vecchia tecnologia e saranno garantiti solo alcuni tra quelli che trasmettono informazioni di pubblica utilit&agrave; o altre emittenti che attualmente preferiscono mantenere la duplice versione: per questo &egrave; consigliato dotarsi di apparecchi idonei a recepire la nuova modalit&agrave; di trasmissione.</p>
<p>Questo consentir&agrave; inoltre, di ricevere i canali nazionali sulle&nbsp;<strong>prime nove posizioni</strong>&nbsp;(Rai 1, Rai 2, Rai 3, Rete 4, Canale 5, Italia 1, La7, Tv8, Nove) del telecomando e le emittenti locali&nbsp;<strong>dalla 10 alla 19</strong>.&nbsp;<strong>Da</strong>l<strong> canale 20</strong>&nbsp;si troveranno tutti gli altri canali nazionali, mentre&nbsp;<strong>dal 500 a seguire</strong>, tutti quei canali che hanno un clone nella vecchia tecnologia Mpeg-2.</p>
<p>Per non giungere impreparati a questo imminente appuntamento, i marchigiani devono verificare la <strong>compatibilit&agrave; </strong>del proprio apparecchio e qualora questo non riesca ad intercettare il nuovo sistema di trasmissione per non rischiare l&rsquo;oscuramento dal gennaio 2023, dotarsi di un nuovo televisore o di un decoder.</p>
<p>I canali trasmessi con la nuova codifica, infatti sono visibili in alta qualit&agrave; e possono essere visualizzati solamente da apparati in grado di supportare l&rsquo;HD (alta definizione). Per visualizzare correttamente questi programmi &egrave; necessario quindi effettuare la&nbsp;<strong>risintonizzazione</strong>&nbsp;del proprio televisore o decoder:&nbsp;se, anche dopo aver effettuato tale procedura, il proprio dispositivo non risultasse abilitato a ricevere il segnale con la nuova tecnologia, i telespettatori potranno sostituirlo&nbsp;beneficiando delle&nbsp;<strong>agevolazioni</strong>&nbsp;messi a disposizione dal Ministero dello Sviluppo Economico per l&rsquo;acquisto di un nuovo apparecchio, o per l&rsquo;acquisto di un dispositivo per la codifica del nuovo segnale <strong>(decoder)</strong><strong>,</strong> in quest&rsquo;ultimo caso sono previsti limiti ISEE.</p>
<p style="text-align: center;">Per ulteriori chiarimenti &egrave; possibile contattare il <span style="color: #ff0000;"><strong>numero verde 06 87 16 57 50</strong></span></p>
<p>Sar&agrave; necessario risintonizzare i televisori e i decoder per continuare a vedere i programmi RAI. Succeder&agrave; infatti di ricevere sulla stessa frequenza 3 canali: <strong>TGR Liguria, TGR Sardegna, TGR Toscana. </strong>Occorrer&agrave; allora scegliere di <strong>impostare sul canale 3 la TGR Liguria</strong>. Qualora in automatico la televisione non chiedesse di scegliere tra uno dei tre canali, occorrer&agrave; procedere manualmente.&nbsp; Il canale della <strong>TGR Sicilia </strong>sar&agrave; comunque visibile dopo una <strong>prima risintonizzazione sull&#039; 803.</strong></p>
<p><strong>In fase di risintonia, a seconda del modello di ricevitore disponibile, si possono presentare le seguenti situazioni:<br /> </strong></p>
<ul>
<li>a)&nbsp;&nbsp; &nbsp;Risintonia <strong>programmata</strong> (senza intervento dell&rsquo;utente)<br />Normalmente i ricevitori sono predisposti per aggiornare la lista dei programmi durante le ore notturne. Al termine delle operazioni il ricevitore pu&ograve; presentare per la posizione numero 3 la scelta tra pi&ugrave; programmi regionali. Tale scelta potrebbe rimanere nella facolt&agrave; dell&rsquo;utente per tempo indefinito oppure scomparire, dopo un certo periodo di tempo, automaticamente posizionando al posto n. 3 un programma regionale di default. Nel primo caso l&rsquo;utente &egrave; invitato a scegliere il programma regionale di proprio interesse. Nel secondo caso si veda il punto b) successivo.<br /><br /></li>
<li>b)&nbsp;&nbsp; &nbsp;Risintonia <strong>automatica<br /></strong>Nel caso in cui durante la risintonia programmata il programma in posizione n. 3 venisse scelto automaticamente dal ricevitore oppure l&rsquo;utente avesse effettuato una scelta non corretta e vuole modificarla, &egrave; necessario, attraverso il men&ugrave; specifico del proprio televisore, avviare il processo di risintonia automatica. Al termine di questo processo &egrave; necessario essere presenti per poter selezionare, tra quelli proposti, il programma regionale desiderato.<br /><br /></li>
<li>c)&nbsp;&nbsp; &nbsp;Riposizionamento <strong>manuale</strong> dei canali sul telecomando<br />Nel caso in cui il proprio ricevitore non consentisse lo svolgimento riportato al punto b) non consentendo di selezionare il programma regionale desiderato, &egrave; sempre possibile agire secondo il men&ugrave; del proprio ricevitore e spostare il contenuto regionale presente ai numeri del telecomando da 801 a 823 - specifico per ogni programma regionale.<br /><br /></li>
<li>d)&nbsp;&nbsp; &nbsp;Eccezioni</li>
</ul>
<p><strong>Nel caso in cui, dopo aver posizionato in maniera corretta il contenuto regionale di proprio interesse, durante il processo di sintonia programmata il ricevitore dovesse modificare le scelte dell&rsquo;utente &egrave; allora necessario disattivare dal men&ugrave; del televisore la risintonia &ldquo;programmata&rdquo;. In tale caso, al fine di individuare eventuali nuovi contenuti, si suggerisce di effettuare periodicamente la sintonia manuale.&nbsp;</strong></p>
<p>Per maggiori informazioni consultare il sito&nbsp;<a href="https://nuovatvdigitale.mise.gov.it">nuovatvdigitale.mise.gov.it</a>.</p>
<p style="text-align: center;">;<img src="../files-admin/Simone/2022/05/1653257964-ntvd-liguria-23-05-22.jpg" alt="Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)" width="800" height="1132" /></p></div></article>
<div class="bloccodn ombradn">	<div id="disqus_thread"></div>
	<script class="divascookies-remove" type="text/plain">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'digital-news';
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
								    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" title="Leggi News: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)</a></h3>
                <div class="content-news-txt"><a href="news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022" title="Leggi News: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)">In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della banda 700 e il riposizionamento delle&nbsp; frequenze delle emittenti televisive sulla banda sub700.
Si avvia dunque la...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					<div class="cat-news">Digitale Terrestre</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  23 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/digitale-terrestre/49162/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-23-maggio-2022#disqus_thread" title="Commenti: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (23 Maggio 2022)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49158/dazn-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti" title="Leggi News: DAZN Serie A 2021/22, Diretta 38a Giornata, Palinsesto Telecronisti">DAZN Serie A 2021/22, Diretta 38a Giornata, Palinsesto Telecronisti</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49158/dazn-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti" title="Leggi News: DAZN Serie A 2021/22, Diretta 38a Giornata, Palinsesto Telecronisti">


Tutto pronto per la 38esima giornata su DAZN per la Serie A TIM nell&rsquo;era dello streaming. Dal 2021 al 2024, la piattaforma di streaming si &egrave; infatti aggiudicata i diritti per la trasmissione di 10 partite a giornata (7 in esclusiva e 3 in co-esclusiva) del...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  22 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49158/dazn-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti#disqus_thread" title="Commenti: DAZN Serie A 2021/22, Diretta 38a Giornata, Palinsesto Telecronisti"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49161/sky-sport-premier-league-ultima-giornata-con-una-decisiva-diretta-gol" title="Leggi News: Sky Sport - Premier League, ultima giornata con una decisiva Diretta Gol">Sky Sport - Premier League, ultima giornata con una decisiva Diretta Gol</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49161/sky-sport-premier-league-ultima-giornata-con-una-decisiva-diretta-gol" title="Leggi News: Sky Sport - Premier League, ultima giornata con una decisiva Diretta Gol">Ultima giornata di campionato anche in Premier League, con il 38mo turno che si giocher&agrave; interamente alle ore 17 del domenica 22 maggio.
Grazie a Diretta Gol, su Sky Sport Football sar&agrave; possibile seguire tutti gli incontri in contemporanea, mentre chi vorr&agrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  22 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49161/sky-sport-premier-league-ultima-giornata-con-una-decisiva-diretta-gol#disqus_thread" title="Commenti: Sky Sport - Premier League, ultima giornata con una decisiva Diretta Gol"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49160/tennis-roland-garros-2022-su-eurosport-tutti-gli-886-match-in-diretta-con-discovery" title="Leggi News: Tennis, Roland Garros 2022 su Eurosport, tutti gli 886 match in diretta con Discovery +">Tennis, Roland Garros 2022 su Eurosport, tutti gli 886 match in diretta con Discovery +</a></h3>
                <div class="content-news-txt"><a href="news/sport/49160/tennis-roland-garros-2022-su-eurosport-tutti-gli-886-match-in-diretta-con-discovery" title="Leggi News: Tennis, Roland Garros 2022 su Eurosport, tutti gli 886 match in diretta con Discovery +">Il Roland Garros &egrave; in diretta integrale ed esclusiva discovery+. Da domenica 22 maggio alla finale maschile del 5 giugno, su Eurosport 1 le partite di cartello e su Eurosport 2 i match italiani con Roberta Vinci volto nostrano di una grande squadra di ex-campioni e oggi...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  22 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49160/tennis-roland-garros-2022-su-eurosport-tutti-gli-886-match-in-diretta-con-discovery#disqus_thread" title="Commenti: Tennis, Roland Garros 2022 su Eurosport, tutti gli 886 match in diretta con Discovery +"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now" title="Leggi News: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)">Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now" title="Leggi News: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)">In occasione del 40esimo compleanno di Radio Italia solomusicaitaliana, torna RADIO ITALIA LIVE - IL CONCERTO, il pi&ugrave; grande evento gratuito di musica live in Italia!&nbsp;
Si conferma l&rsquo;appuntamento musicale dal vivo pi&ugrave; atteso, che fin dalla prima edizione...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now#disqus_thread" title="Commenti: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49157/sky-sport-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti-now" title="Leggi News: Sky Sport Serie A 2021/22 Diretta 38a Giornata, Palinsesto Telecronisti NOW">Sky Sport Serie A 2021/22 Diretta 38a Giornata, Palinsesto Telecronisti NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49157/sky-sport-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti-now" title="Leggi News: Sky Sport Serie A 2021/22 Diretta 38a Giornata, Palinsesto Telecronisti NOW">

Appuntamento con la 38a giornata della Serie A TIM 2021/2022, Sky trasmetter&agrave; in co-esclusiva 3 partite su 10 per ogni turno, anche in streaming su NOW.
Anche nella stagione 2021/2022 Sky Sport schiera una formazione di straordinario talento, formata da&nbsp;Beppe...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49157/sky-sport-serie-a-2021-22-diretta-38a-giornata-palinsesto-telecronisti-now#disqus_thread" title="Commenti: Sky Sport Serie A 2021/22 Diretta 38a Giornata, Palinsesto Telecronisti NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49156/sky-sport-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti-now" title="Leggi News: Sky Sport | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti NOW ">Sky Sport | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti NOW </a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49156/sky-sport-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti-now" title="Leggi News: Sky Sport | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti NOW ">

Continua la post season di Serie B.&nbsp; Al San Vito-Marulla si partiva dall&#039;1-0 del Vicenza dell&#039;andata, ma il Cosenza vince 2-0, ribalta la doppia sfida e si guadagna salvezza e permanenza in Serie B. Prime chance in avvio per il Vicenza, ma a sbloccare &egrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49156/sky-sport-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti-now#disqus_thread" title="Commenti: Sky Sport | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti NOW "></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49155/dazn-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti" title="Leggi News: DAZN | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti">DAZN | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49155/dazn-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti" title="Leggi News: DAZN | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti">


  La Lega di Serie BKT ha ufficializzato le date dei playoff del campionato 2021/22 per un mese di maggio carico di emozioni da vivere tutte su DAZN. Sei le squadre impegnate nella corsa all&#039;ultimo posto valido per la promozione a partire dal 13 maggio e fino alla...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49155/dazn-serie-b-2021-22-playoff-semifinale-ritorno-palinsesto-telecronisti#disqus_thread" title="Commenti: DAZN | Serie B 2021/22 Playoff Semifinale Ritorno, Palinsesto Telecronisti"></a></div>
				</div>
            </li>
                </ul>
	</div>
    				<div class="sezione ombradn">
			<div class="titolo-sezione">
				<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Ultimi Palinsesti</h2>
				<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
			</div>
			    <div class="palinsesto-2">
    	<ul>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/rai/rai-sport/6998/sabato-rai-sport-21-maggio-2022-diretta-giro-italia-calcio-serie-c-diamond-league-basket" title="Leggi Palinsesto">Sabato Rai Sport, 21 Maggio 2022 | diretta Giro Italia, Calcio Serie C, Diamond League, Basket</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/rai/rai-sport/6998/sabato-rai-sport-21-maggio-2022-diretta-giro-italia-calcio-serie-c-diamond-league-basket" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 21 Maggio 2022, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/6998/sabato-rai-sport-21-maggio-2022-diretta-giro-italia-calcio-serie-c-diamond-league-basket#disqus_thread" title="Commenti: Sabato Rai Sport, 21 Maggio 2022 | diretta Giro Italia, Calcio Serie C, Diamond League, Basket"></a></div>
				</div>
            </li>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/6997/sabato-21-maggio-2022-sky-cinema-l-039-ultimo-libro" title="Leggi Palinsesto">Sabato 21 Maggio 2022 Sky Cinema, L&#039;ultimo libro</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/6997/sabato-21-maggio-2022-sky-cinema-l-039-ultimo-libro" title="Leggi Palinsesto">
L&#039;isola delle coppieRocambolesca commedia con Vince Vaughn, Malin Akerman e Jason Bateman. Su un atollo del Pacifico, quattro coppie in crisi seguono buffe terapie new-age per ritrovare la...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/6997/sabato-21-maggio-2022-sky-cinema-l-039-ultimo-libro#disqus_thread" title="Commenti: Sabato 21 Maggio 2022 Sky Cinema, L&#039;ultimo libro"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/eleven-sports" title="Eleven Sports"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1565433570-eleven.jpg" alt="Eleven Sports" title="Eleven Sports" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1565433740-seriectv.jpg" alt="SerieC TV" title="SerieC TV" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/eleven-sports/seriec-tv/6996/lega-pro-eleven-sports-playoff-nazionale-2-turno-rit-programma-e-telecronisti-serie-c" title="Leggi Palinsesto">Lega Pro Eleven Sports, Playoff Nazionale 2 Turno RIT - Programma e Telecronisti Serie C</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/eleven-sports/seriec-tv/6996/lega-pro-eleven-sports-playoff-nazionale-2-turno-rit-programma-e-telecronisti-serie-c" title="Leggi Palinsesto">
 Per il campionato di Serie C, ELEVEN e Lega Pro hanno lanciato una grande novit&agrave; per arricchire il racconto delle partite e portare a tutti gli appassionati le storie pi&ugrave;...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/eleven-sports/seriec-tv/6996/lega-pro-eleven-sports-playoff-nazionale-2-turno-rit-programma-e-telecronisti-serie-c#disqus_thread" title="Commenti: Lega Pro Eleven Sports, Playoff Nazionale 2 Turno RIT - Programma e Telecronisti Serie C"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612311-skysport.jpg" alt="Sky Sport HD" title="Sky Sport HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/6995/serie-c-diretta-sky-sport-playoff-nazionale-2-turno-ritorno-programma-telecronisti-lega-pro" title="Leggi Palinsesto">Serie C Diretta Sky Sport, Playoff Nazionale 2 Turno Ritorno - Programma Telecronisti Lega Pro</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/6995/serie-c-diretta-sky-sport-playoff-nazionale-2-turno-ritorno-programma-telecronisti-lega-pro" title="Leggi Palinsesto">Venerd&igrave; 20 e Sabato 21 Maggio, appuntamento su Sky con il Secondo Turno dei playoff Nazionale del campionato di calcio di Serie C 2021/2022. Sky trasmette in diretta 3 incontri,&nbsp;tutti...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/6995/serie-c-diretta-sky-sport-playoff-nazionale-2-turno-ritorno-programma-telecronisti-lega-pro#disqus_thread" title="Commenti: Serie C Diretta Sky Sport, Playoff Nazionale 2 Turno Ritorno - Programma Telecronisti Lega Pro"></a></div>
				</div>
            </li>
                </ul>
	</div>
    		</div>
		<div class="sezione ombradn" style="margin-bottom:2%;">
			<div class="titolo-sezione">
				<h2 style="background-color:#00103D;"><i class="fab fa-youtube"></i> Ultimi Video</h2>
				<div style="background-color:#00103D;"><div class="sottotitolo-sezione" style="background-color:#415F96;"></div></div>
			</div>
			    <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/sport/557/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-italia-pronta-a-milano-cortina-2026" title="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Italia pronta a Milano Cortina 2026"><img class="lazy" data-src="https://www.digital-news.it/file/video/Olimpiadi/1645370355-olimpiadi-milanocortina2026.jpg" alt="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Italia pronta a Milano Cortina 2026" width="300" height="200"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #2db200 solid;">
				<h4><a href="video/sport/557/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-italia-pronta-a-milano-cortina-2026" title="Vedi filmato">Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Italia pronta a Milano Cortina 2026</a></h4>
				<div class="content-video-home">Il suggestivo video di presentazione delle prossime Olimpiadi Invernali che si svolgeranno fra Dolomiti, Milano, Cortina d&#039;Ampezzo, Anterselva e le splendide montagne italiane. Tra Frecce Tricolo...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  20 febbraio 2022</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/sport/556/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-la-bandiera-a-milano-cortina-2026" title="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - La Bandiera a Milano Cortina 2026 "><img class="lazy" data-src="https://www.digital-news.it/file/video/Olimpiadi/1645370168-olimpiadi-bandiera.jpg" alt="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - La Bandiera a Milano Cortina 2026 " width="300" height="200"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #2db200 solid;">
				<h4><a href="video/sport/556/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-la-bandiera-a-milano-cortina-2026" title="Vedi filmato">Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - La Bandiera a Milano Cortina 2026 </a></h4>
				<div class="content-video-home">I sindaci di Milano e Cortina, Beppe Sala e Giampietro Ghedina ricevono dalle mani del presidente del CIO Thomas Bach la bandiera olimpica dando il via al quadriennio che porter&agrave; ai Giochi Inve...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  20 febbraio 2022</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/sport/555/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-lollobrigida-col-tricolore" title="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Lollobrigida col tricolore "><img class="lazy" data-src="https://www.digital-news.it/file/video/Olimpiadi/1645369989-discovery-olimpiadi.jpg" alt="Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Lollobrigida col tricolore " width="300" height="200"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #2db200 solid;">
				<h4><a href="video/sport/555/video-olimpiadi-pechino-2022-discovery-cerimonia-chiusura-lollobrigida-col-tricolore" title="Vedi filmato">Video Olimpiadi Pechino 2022 Discovery+ | Cerimonia Chiusura - Lollobrigida col tricolore </a></h4>
				<div class="content-video-home">Francesca Lollobrigida, l&#039;azzurra che ha vinto un argento e un bronzo nel pattinaggio di velocit&agrave;, ha sfilato insieme ai portabandiera di chiusura nello splendido teatro del Bird&#039;s Ne...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  20 febbraio 2022</div>
				</div>
			</div>
		</li>
		    	</ul>
    </div>
			</div>
				    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now" title="Leggi News: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)">Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now" title="Leggi News: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)">In occasione del 40esimo compleanno di Radio Italia solomusicaitaliana, torna RADIO ITALIA LIVE - IL CONCERTO, il pi&ugrave; grande evento gratuito di musica live in Italia!&nbsp;
Si conferma l&rsquo;appuntamento musicale dal vivo pi&ugrave; atteso, che fin dalla prima edizione...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49159/radio-italia-live-il-concerto-2022-in-piazza-duomo-a-milano-diretta-sky-uno-tv8-now#disqus_thread" title="Commenti: Radio Italia Live - Il Concerto 2022 in piazza Duomo a Milano (diretta Sky Uno, TV8, NOW)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49153/skybuffaracconta-due-nuove-storie-dedicate-ad-enzo-bearzot-in-streaming-now" title="Leggi News: #SkyBuffaRacconta, due nuove storie dedicate ad Enzo Bearzot (in streaming NOW)">#SkyBuffaRacconta, due nuove storie dedicate ad Enzo Bearzot (in streaming NOW)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49153/skybuffaracconta-due-nuove-storie-dedicate-ad-enzo-bearzot-in-streaming-now" title="Leggi News: #SkyBuffaRacconta, due nuove storie dedicate ad Enzo Bearzot (in streaming NOW)">A quarant&rsquo;anni dal trionfo dell&rsquo;Italia al Mundial di Spagna &rsquo;82, Sky dedica un nuovo racconto di Federico Buffa all&rsquo;ex CT della Nazionale campione del mondo, Enzo Bearzot, il &ldquo;Vecio&rdquo;, protagonista di quell&rsquo;indimenticabile successo.
La...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49153/skybuffaracconta-due-nuove-storie-dedicate-ad-enzo-bearzot-in-streaming-now#disqus_thread" title="Commenti: #SkyBuffaRacconta, due nuove storie dedicate ad Enzo Bearzot (in streaming NOW)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49152/sky-sport-weekend-motori-con-f1-e-wseries-spagna-superbike-estoril-e-wrc-portogallo" title="Leggi News: Sky Sport - Weekend Motori con F1 e WSeries Spagna, SuperBike Estoril e WRC Portogallo">Sky Sport - Weekend Motori con F1 e WSeries Spagna, SuperBike Estoril e WRC Portogallo</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49152/sky-sport-weekend-motori-con-f1-e-wseries-spagna-superbike-estoril-e-wrc-portogallo" title="Leggi News: Sky Sport - Weekend Motori con F1 e WSeries Spagna, SuperBike Estoril e WRC Portogallo">Ancora un weekend di motori da non perdere su Sky e in streaming su NOW: la F1 fa tappa al Montmel&ograve; per il Gran Premio di Spagna &ndash; dove scende in pista anche la W Series &ndash; mentre in Portogallo appuntamento con Superbike e World Rally Championship. Da...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49152/sky-sport-weekend-motori-con-f1-e-wseries-spagna-superbike-estoril-e-wrc-portogallo#disqus_thread" title="Commenti: Sky Sport - Weekend Motori con F1 e WSeries Spagna, SuperBike Estoril e WRC Portogallo"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49151/blocco-181-la-nuova-serie-sky-original-amore-e-criminalita-in-una-inedita-milano" title="Leggi News: «Blocco 181», la nuova serie Sky Original. Amore e criminalità in una inedita Milano">«Blocco 181», la nuova serie Sky Original. Amore e criminalità in una inedita Milano</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49151/blocco-181-la-nuova-serie-sky-original-amore-e-criminalita-in-una-inedita-milano" title="Leggi News: «Blocco 181», la nuova serie Sky Original. Amore e criminalità in una inedita Milano">
Debuttano venerd&igrave;, 20 maggio, su Sky e in streaming su NOW i primi episodi di BLOCCO 181, la nuova serie&nbsp;Sky Original, una favola nera iperrealistica che &egrave; anche la prima in-house Sky Studios italiana. Una storia di emancipazione sentimentale, familiare,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49151/blocco-181-la-nuova-serie-sky-original-amore-e-criminalita-in-una-inedita-milano#disqus_thread" title="Commenti: «Blocco 181», la nuova serie Sky Original. Amore e criminalità in una inedita Milano"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49150/tom-cruise-mania-su-sky-cinema-in-attesa-nelle-sale-di-top-gun-maverick" title="Leggi News: Tom Cruise Mania, su Sky Cinema in attesa nelle sale di Top Gun: Maverick ">Tom Cruise Mania, su Sky Cinema in attesa nelle sale di Top Gun: Maverick </a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49150/tom-cruise-mania-su-sky-cinema-in-attesa-nelle-sale-di-top-gun-maverick" title="Leggi News: Tom Cruise Mania, su Sky Cinema in attesa nelle sale di Top Gun: Maverick ">In occasione dell&rsquo;uscita nelle sale italiane di TOP GUN &ndash; MAVERICK, prevista per mercoled&igrave; 25 maggio, in cui Tom Cruise torner&agrave; a vestire i panni del tenente Pete &ldquo;Maverick&rdquo; Mitchell, personaggio che consacr&ograve; definitivamente...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49150/tom-cruise-mania-su-sky-cinema-in-attesa-nelle-sale-di-top-gun-maverick#disqus_thread" title="Commenti: Tom Cruise Mania, su Sky Cinema in attesa nelle sale di Top Gun: Maverick "></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/digitale-terrestre/49149/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-20-maggio-2022" title="Leggi News: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (20 Maggio 2022)">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (20 Maggio 2022)</a></h3>
                <div class="content-news-txt"><a href="news/digitale-terrestre/49149/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-20-maggio-2022" title="Leggi News: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (20 Maggio 2022)">In attuazione della nuova Road Map, rimodulata con il decreto del Ministro dello Sviluppo Economico del 30 luglio 2021, si parte con il rilascio della banda 700 e il riposizionamento delle&nbsp; frequenze delle emittenti televisive sulla banda sub700.
Si avvia dunque la...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					<div class="cat-news">Digitale Terrestre</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/digitale-terrestre/49149/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-20-maggio-2022#disqus_thread" title="Commenti: Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (20 Maggio 2022)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49148/tennis-solo-su-timvision-il-roland-garros-2022-con-il-canale-eurosport-4k" title="Leggi News: Tennis, solo su TimVision il Roland Garros 2022 con il canale Eurosport 4K">Tennis, solo su TimVision il Roland Garros 2022 con il canale Eurosport 4K</a></h3>
                <div class="content-news-txt"><a href="news/sport/49148/tennis-solo-su-timvision-il-roland-garros-2022-con-il-canale-eurosport-4k" title="Leggi News: Tennis, solo su TimVision il Roland Garros 2022 con il canale Eurosport 4K">


Dal 22 maggio al 5 giugno, solo su TimVision, sar&agrave; disponibile il canale Eurosport 4K per vivere con un&rsquo;esperienza visiva unica le emozioni dei migliori match del Roland Garros 2022. Dopo le Olimpiadi Tokyo 2020 e le Olimpiadi Invernali Pechino 2022, TimVision...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  19 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49148/tennis-solo-su-timvision-il-roland-garros-2022-con-il-canale-eurosport-4k#disqus_thread" title="Commenti: Tennis, solo su TimVision il Roland Garros 2022 con il canale Eurosport 4K"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49147/sky-tg24-live-in-il-3-e-4-giugno-a-venezia-il-racconto-del-presente-relazioni" title="Leggi News: Sky TG24 Live In, il 3 e 4 Giugno a Venezia «Il racconto del presente - Relazioni»">Sky TG24 Live In, il 3 e 4 Giugno a Venezia «Il racconto del presente - Relazioni»</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49147/sky-tg24-live-in-il-3-e-4-giugno-a-venezia-il-racconto-del-presente-relazioni" title="Leggi News: Sky TG24 Live In, il 3 e 4 Giugno a Venezia «Il racconto del presente - Relazioni»">
Due giorni di incontri, dibattiti, panel, interviste, con ospiti italiani ed internazionali dal mondo della politica, dell&rsquo;economia, della cultura, dell&rsquo;industria, della scienza, dello spettacolo.
Torna a Venezia, dopo gli eventi di Courmayeur, Firenze&nbsp;e...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  19 maggio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49147/sky-tg24-live-in-il-3-e-4-giugno-a-venezia-il-racconto-del-presente-relazioni#disqus_thread" title="Commenti: Sky TG24 Live In, il 3 e 4 Giugno a Venezia «Il racconto del presente - Relazioni»"></a></div>
				</div>
            </li>
                </ul>
	</div>
    


		    <div class="news-tit ombradn">
    	<ul>
                    <li>
                <h3><a href="news/sky-italia/49146/sky-sport-basket-turkish-airlines-euroleague-final-four-19-21-maggio-2022" title="Leggi News">Sky Sport - basket: Turkish Airlines Euroleague - Final Four (19-21 maggio 2022)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/49145/antonino-chef-academy-sale-in-cattedra-per-la-terza-edizione-in-chiaro-su-tv8" title="Leggi News">Antonino Chef Academy sale in cattedra per la terza edizione in chiaro su TV8</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/49144/mara-maionchi-sandra-milo-e-orietta-berti-quelle-brave-ragazze-su-sky" title="Leggi News">Mara Maionchi, Sandra Milo e Orietta Berti «Quelle Brave Ragazze» su Sky</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/digitale-terrestre/49143/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-19-maggio-2022" title="Leggi News">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (19 Maggio 2022)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Digitale Terrestre</div>
						<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/49142/europa-league-finale-eintracht-francoforte-rangers-glasgow-diretta-sky-sport-tv8-dazn" title="Leggi News">Europa League Finale, Eintracht Francoforte - Rangers Glasgow (diretta Sky Sport, TV8, DAZN) </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;18.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/dazn/49141/dazn-ascolti-nielsen-serie-a-36a-e-37a-giornata-cattura-la-lotta-scudetto-tra-milan-e-inter" title="Leggi News">DAZN ascolti Nielsen Serie A 36a e 37a giornata. Cattura la lotta scudetto tra Milan e Inter </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;18.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">DAZN</div>
						<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/49140/sky-e-now-celebrano-franco-battiato-ad-un-anno-dalla-sua-scomparsa" title="Leggi News">Sky e NOW celebrano Franco Battiato, ad un anno dalla sua scomparsa</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;18.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/digitale-terrestre/49139/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-liguria-18-maggio-2022" title="Leggi News">Rilascio banda 700 e refarming frequenze Digitale Terrestre Liguria (18 Maggio 2022)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;18.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Digitale Terrestre</div>
						<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/49138/helbiz-live-serie-b-2021-22-playoff-e-playout-palinsesto-telecronisti-17-18-20-maggio" title="Leggi News">Helbiz Live | Serie B 2021/22 Playoff e Playout, Palinsesto Telecronisti (17, 18, 20 Maggio)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;17.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/dazn/49137/dazn-serie-b-2021-22-playoff-e-playout-palinsesto-telecronisti-17-18-20-maggio" title="Leggi News">DAZN | Serie B 2021/22 Playoff e Playout, Palinsesto Telecronisti (17, 18, 20 Maggio)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;17.05.2022</div>
					<div style="display: flex;">
						<div class="cat-news-r">DAZN</div>
						<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					</div>
                </div>
            </li>
                </ul>
	</div>
    		
	 
    </div>
    <div class="sidebar">
	<div class="sidebar-container ombradn-big"> 
	 
		  
    		
         	<div class="banner-sidebar" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-forum.it/showthread.php?35828-Chi-siamo-e-cosa-facciamo" title="Giorgio Teams" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/giorgio-teams-150.jpg" 
width="250" height="150" alt="Giorgio Teams"/></a></div>
	    <div class="banner-150-doppio"><a href="https://www.digital-forum.it" title="Digital-Forum" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/digitalforum-150.jpg" 
width="250" height="150" alt="Digital-Forum"/></a></div>
</div>
    	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3> Le News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/digitale-terrestre/49095/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-sicilia-5-maggio-2022">Rilascio banda 700 e refarming frequenze Digitale Terrestre Sicilia (5 Maggio 2022)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/hi-tech/49132/accordo-tivu-e-smardtv-per-la-nuova-usb-cam-4k">Accordo Tivù e SmarDTV per la nuova USB CAM 4K</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="http://www.digital-news.it/news/sky-italia/9631/speciale-1643-da-milano-ad-atene-su-sky-sport">Speciale '1643 da Milano ad Atene' su SKY Sport</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/sky-italia/49085/alessandro-borghese-celebrity-chef-il-nuovo-cooking-show-quotidiano-su-tv8">Alessandro Borghese Celebrity Chef, il nuovo cooking show quotidiano su TV8</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/digitale-terrestre/49074/rilascio-banda-700-e-refarming-frequenze-digitale-terrestre-calabria-29-aprile-2022">Rilascio banda 700 e refarming frequenze Digitale Terrestre Calabria (29 Aprile 2022)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/news/sky-italia/49127/storie-di-matteo-marani-su-sky-sport-2003-giallo-parma">Storie di Matteo Marani su Sky Sport «2003, Giallo Parma»</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="7"><a href="https://www.digital-news.it/palinsesti/sky-sport-e-calcio/sky-sport-hd/6984/calcio-estero-sky-sport-bundesliga-ultima-giornata-con-diretta-gol-14-maggio">Calcio Estero Sky Sport, Bundesliga Ultima Giornata con Diretta Gol (14 Maggio)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="8"><a href="https://www.digital-news.it/news/sky-italia/49116/infinita-sara-estate-azzurra-con-sky-sport-in-streaming-now">Infinita sarà estate azzurra con Sky Sport (in streaming NOW)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="9"><a href="https://www.digital-news.it/news/sky-italia/49161/sky-sport-premier-league-ultima-giornata-con-una-decisiva-diretta-gol">Sky Sport - Premier League, ultima giornata con una decisiva Diretta Gol</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" style="border-bottom:none;">
                        <div class="tit-comment" inf="10"><a href="https://www.digital-news.it/news/sky-italia/49125/pechino-express-su-sky-e-now-incoronata-la-coppia-vincitrice-i-pazzeschi">Pechino Express, su Sky e NOW incoronata la coppia vincitrice... «I Pazzeschi»</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
    	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook">Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
	    <div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter">Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube">Youtube</a></div>
		<div class="social-icon" style="background-color: #FF0000;"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube"><i class="fab fa-youtube" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;&nbsp;  
		<div class="social-tit"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram">Instagram</a></div>
		<div class="social-icon" style="background-color: #BC1888;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram"><i class="fab fa-instagram" style="padding-left: 6px;"></i></a></div>
	</div> 
<div class="social-btn">
		<div class="social-tit"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram">Telegram</a></div> 
		<div class="social-icon" style="background-color: #0088CC;"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram"><i class="fab fa-telegram" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
<div class="social-tit"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS">RSS</a></div>
		<div class="social-icon" style="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></div>
	</div>
</div>
    </div>
</div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/disqus.js" async="async"></script> 
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
										<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p> 
								</div>
							</div>
						</a>
					</div>
                </div>

				<h1><div class="footer-box">
                    Digital-News (www.digital-news.it) con le ultime Notizie e Palinsesti TV <br><br>Sky Italia, DAZN, TimVision, NOW, Amazon Prime Video, Rai, Mediaset, La7, Discovery, Infinity, Sportitalia, Eleven Sports, Tivùsat.</h1>  
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="https://www.forumeuropeo.tv/" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2022 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved.</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
 
</body>
</html>