<!doctype html>
<html lang="it"> 
<head>
<meta charset="utf-8">

<!--SEO-->
    <title>Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News</title>
    <meta name="title" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti», Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche nuovi film targati Sky Original, il brand che contraddistingue le produzion..." />
    <meta name="Language" content="IT" /> 
    <meta name="news_keywords" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»" />
    <meta name="tags" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News" />  
    <meta name="DC.date.issued" content="2020-11-23" />
    <meta name="original-source" content="https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" /> 
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1, index, follow" />
    <meta http-equiv="Content-language" content="it-IT" /> 
    <meta http-equiv="cleartype" content="on" /> 
    <link rel="canonical" href="https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" />
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="Digital-News RSS" href="https://www.digital-news.it/rss/" />
    <link rel="alternate" hreflang="it" href="https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" />
	<link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png" />
	<link rel="manifest" href="/images/icons/site.webmanifest" />
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="theme-color" content="#ffffff" />

    <!--Facebook -->
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News" />
    <meta property="og:description" content="Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche nuovi film targati Sky Original, il brand che contraddistingue le produzion..." />
    <meta property="og:url" content="https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" />
    <meta property="og:site_name" content="Digital-News.it" />
    <meta property="og:updated_time" content="2020-11-23T09:41:50+01:00" />
	<meta property="og:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg" />
    <meta property="og:image:secure_url" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg" />
	<meta property="fb:app_id" content="284949442218963" />
    <meta property="fb:pages" content="30492927102" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2020-11-23 06:00:00" />
	<meta property="article:modified_time" content="2020-11-23T09:41:50+01:00" />
    <meta property="article:section" content="news" />
    <meta property="article:tag" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News" />
																			
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@digitalsat_it" />
    <meta name="twitter:domain" content="digital-news.it" />
    <meta name="twitter:creator" content="@digitalsat_it" />
    <meta name="twitter:title" content="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News" />
    <meta name="twitter:url" content="https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" />
    <meta name="twitter:description" content="Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche nuovi film targati Sky Original, il brand che contraddistingue le produzion..." />
	<meta name="twitter:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg" />

    <!--Schema.org Article-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": ["Article","NewsArticle"],
  "mainEntityOfPage": "https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti",
  "headline": "Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News",
  "url": "https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti",
  
  "articleSection": "news",
   "keywords": "Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti» - Digital-News",
  "thumbnailUrl": "https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg" 
  },
  "dateCreated": "2020-11-23 06:00:00",
  "datePublished": "2020-11-23 06:00:00",
  "dateModified": "2020-11-23T09:41:50+01:00",
  "author": {
    "@type": "Person",
    "name":"Redazione Digital-News.it"
  },
   "creator": {
    "@type": "Thing",
    "name":"Redazione Digital-News.it"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Digital-News.it",
     "sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/" ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg",
      "width": 434,
      "height": 132
    }
  },
    "description": "Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche nuovi film targati Sky Original, il brand che contraddistingue le produzion..."
  }
</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https://www.digital-news.it/news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti","sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/"],"@id":"https://www.digital-news.it/info/chi-siamo","name":"Digital-News.it","logo":"https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg"}</script>

<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.digital-news.it\/","name":"Digital-News.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digital-news.it/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="stile.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print">	<script data-ad-client="ca-pub-8030825819604085" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.1/css/all.css" integrity="sha384-5sAR7xN1Nv6T6+dT2mhtzEpVJvfS3NScPQTrOxhwjIuvcA67KV2R5Jz6kr4abQsz" crossorigin="anonymous">
</head>
<body>
<div id="top">
	<div class="topbar">
				<ul>
			<li style="margin-left:5px;"><a href="https://www.digital-news.it/rss/" title="Digital-News RSS" target="_blank" rel="noopener"><i class="fas fa-rss"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Digital-News Facebook Page" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Digital-News Twitter Account" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
                       <li><a href="https://www.youtube.com/user/satredvideo" title="Digital-News Youtube Channel" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/digitalnews_it/" title="Digital-News Instagram Channel" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
				          	</div>
        </div>
	</div>
</header>
<nav>
    	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li class="sel"><a href="/news/">News</a></li>
						<li><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li class="sel"><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-cinema">Sky Cinema</a></li>
	    	<li><a href="/palinsesti/sky-tv">Sky TV</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/in-rilievo">Sportitalia</a></li>
	    	<li><a href="/palinsesti/eleven-sports">Eleven Sports</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
		</div>
</nav><div class="container limit-content">
	<div class="content">
		<div class="content">
			      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Home",
        "item": "https://www.digital-news.it/"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.digital-news.it/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Sky Italia",
        "item": "https://www.digital-news.it/news/sky-italia"
      },{
        "@type": "ListItem",
        "position": 4,
        "name": "Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»",
		"@id": ""
                }]
    }
</script>
         <div style="height:10px; background-color:#13b5f3"></div>
         <div class="breadcrumbs" style="background-color:#005f85;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/news/">News</a> &rsaquo; <a href="/news/sky-italia">Sky Italia</a> &rsaquo; Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»</div>
			    <div class="foto-news"><img itemprop="image" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/11/1606085302-skyoriginal-tuttiper1.jpg" alt="Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»"/></div>
        
<div class="titolo-news ombradn">
	<h1 itemprop="name">Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»</h1>
	<div class="fonte-news">
		<p>News inserita da:
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
			<p>Fonte: 
			<span itemprop="name">
						Digital-News (com.stampa)						</span></span>
		</p>
	</div>
	<div class="info-news">
    	<div>
			<div class="foot-news-2">
				<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
				<div class="cat-news">Sky Italia</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  23 novembre 2020</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;06:00</div>
			</div>
        </div>
        <div>
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
</div>    
<div class="content-news ombradn bloccodn" itemprop="articleBody"><p><img style="float: left; margin: 0px 5px 0px 5px;" src="../files-admin/Simone/2020/11/1606085400-skyoriginal-tuttiper1.jpg" alt="Nuovi film targati Sky Original, a Natale arriva &laquo;Tutti per 1 - 1 per Tutti&raquo;" width="200" />Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche <strong>nuovi film targati Sky Original</strong>, il brand che contraddistingue le produzioni originali Sky, tanto apprezzate da pubblico e critica, e altri contenuti dai pi&ugrave; elevati standard qualitativi, proposti da Sky. E cos&igrave;, dopo aver prodotto e distribuito sui propri canali alcuni tra i titoli pi&ugrave; amati dal pubblico &ndash; da <em>&ldquo;Gomorra &ndash; La serie&rdquo;</em> a <em>&ldquo;Petra&rdquo;</em>, da <em>&ldquo;The Young Pope&rdquo;</em> e <em>&ldquo;The New Pope&rdquo;</em> fino al recentissimo <em>&ldquo;Romulus&rdquo;</em> &ndash; <strong>in arrivo prossimamente anche nuovi film </strong>che saranno disponibili su <strong>Sky Cinema</strong>, con i grandi protagonisti del cinema italiano e internazionale.</p>
<p style="padding-left: 30px;">&laquo;<em>Sky Original &egrave; ormai sinonimo di serialit&agrave; d&rsquo;alto livello, di contenuti pensati per un pubblico esigente come quello di Sky e caratterizzati da standard produttivi altissimi. Oggi per noi la nuova sfida &egrave; estendere questo modello vincente anche ai film&raquo;,</em> commenta <strong>Nicola Maccanico</strong>, Executive Vice President Programming di Sky Italia.<em> &laquo;Le grandi storie Sky Original sono le pi&ugrave; apprezzate dai nostri abbonati, contenuti unici e veri pilastri dell&rsquo;offerta di Sky a cui &egrave; arrivato il momento di aggiungere il grande cinema italiano e internazionale. E sono particolarmente contento che a dare inizio a questo nuovo importante ciclo sia un film italiano dell&rsquo;importanza di &ldquo;Tutti per 1 &ndash; 1 per tutti&rdquo;, seguito di &ldquo;Moschettieri del Re &ndash; La penultima missione&rdquo;, un titolo che lo scorso anno &egrave; stato tra i pi&ugrave; visti e i pi&ugrave; amati dal pubblico. Questo nuovo film di Giovanni Veronesi, a cui va un ringraziamento particolare, &egrave; inoltre un esempio perfetto di ci&ograve; che intendiamo fare: coinvolgere i migliori talenti del cinema davanti e dietro la macchina da presa anche in questo nuovo perimetro editoriale. Sky &egrave; la casa del Cinema e vogliamo esserlo sempre di pi&ugrave;.</em>&raquo;.</p>
<p>Il primo dei nuovi film targati <strong>Sky Original</strong>, a <strong>Natale</strong> su <strong>Sky Cinema</strong>, sar&agrave;, infatti, <strong>TUTTI PER 1 &ndash; 1 PER TUTTI</strong>, seguito del film <em>&ldquo;Moschettieri del re - Penultima missione&rdquo;</em>, sempre diretto da <strong>Giovanni Veronesi</strong> e prodotto da <strong>Vision Distribution</strong> e <strong>Indiana</strong> e con la collaborazione di <strong>Toscana Film Commission</strong> e <strong>Toscana Promozione</strong>. Nel cast il pubblico ritrover&agrave; <strong>Pierfrancesco Favino</strong>, <strong>Valerio Mastandrea</strong>, <strong>Rocco Papaleo</strong>, rispettivamente nei panni di D&#039;Artagnan, Porthos e Athos, e <strong>Margherita Buy</strong> in quelli della Regina Anna d&rsquo;Austria. Con loro ci sar&agrave; ancora <strong>Federico Ielapi</strong>, insieme a due nuovi personaggi, interpretati da <strong>Giulia Michelini</strong> e <strong>Guido Caprino</strong>. A completare un grande cast di interpreti anche <strong>Anna Ferzetti</strong>, <strong>Sara Ciocca</strong>, <strong>Giulio Scarpati</strong>, <strong>Davide Marotta</strong>, <strong>Massimiliano Varrese</strong>, <strong>Luis Molteni</strong>, <strong>Ubaldo Pantani</strong> e <strong>Anna Bonasso</strong>.</p>
<p><strong>Fabrizio Donvito</strong>, Partner &amp; CEO di <strong>Indiana</strong>, ha commentato:</p>
<p style="padding-left: 30px;"><em>&laquo;Per Indiana dare vita - insieme al regista Giovanni Veronesi e all&#039;impareggiabile crew - a questo secondo capitolo della saga dei Tre Moschettieri &egrave; stata una impresa emozionante: </em>"Tutti per 1 - 1 per tutti&rdquo;<em> &egrave; una produzione affatto banale, soprattutto nel panorama italiano e di questi tempi. Una vera fiaba, in equilibrio tra ironia e sentimento, immersa in scenari fantastici, tra animali parlanti e personaggi unici. Con un cast di altissimo livello, arricchito da ulteriori new entry. Siamo certi che il pubblico apprezzer&agrave; questa storia adatta a tutta la famiglia. In questo drammatico momento di chiusura per le sale cinematografiche siamo orgogliosi che </em>"Tutti per 1 - 1 per tutti&rdquo;<em> abbia trovato una casa come film Sky Original&raquo;.</em></p>
<p>Il regista <strong>Giovanni Veronesi</strong> ha commentato:</p>
<p style="padding-left: 30px;"><em>&laquo;In un anno come questo poteva succedere di tutto. Mi sono operato e ho rischiato il Covid, ho prenotato una vacanza con caparra a marzo e ci hanno segregato in casa per tre mesi e infine ho fatto un film e le sale sono state chiuse. Tutto nel 2020. Per&ograve; adesso si &egrave; accesa una luce che si chiama Sky. E pi&ugrave; correttamente Sky Original che lancer&agrave; il mio film </em>"Tutti per 1 - 1 per tutti&rdquo;<em> permettendogli una prestigiosa ribalta anche in questo drammatico momento di chiusura delle sale. &Egrave; un&rsquo;altra strampalata missione dei Moschettieri, un film commovente, una storia d&#039;amore impossibile tra due bambini, con alcuni momenti di grande comicit&agrave;. Gli attori protagonisti &ndash; Pierfrancesco Favino, Valerio Mastandrea, Rocco Papaleo e Margherita Buy &ndash; corredati stavolta da un parterre di prima scelta come Anna Ferzetti, Giulia Michelini, Guido Caprino e Giulio Scarpati, si sono davvero esibiti in momenti irresistibili. Sono molto orgoglioso di questo film, penso che il periodo natalizio sia la collocazione perfetta per un divertimento delle famiglie. &Egrave; un film da guardare e vivere insieme. Con l&rsquo;augurio di un Natale spero davvero pi&ugrave; sereno, da parte mia e dei miei meravigliosi Moschettieri&raquo;.</em></p>
<p><strong>SINOSSI</strong> &ndash; Sempre goliardici ma pi&ugrave; arrugginiti, tornano i Moschettieri D&rsquo;Artagnan (Pierfrancesco Favino), Porthos (Valerio Mastandrea) e Athos (Rocco Papaleo), richiamati dalla Regina Anna d&#039;Austria (Margherita Buy) per un&rsquo;ultimissima missione segreta. Guidati stavolta da una singolare veggente di nome Tomtom (Giulia Michelini), si lanceranno in una nuova, mirabolante, avventura che intreccer&agrave; i destini della piccola Principessa Ginevra (Sara Ciocca), figlia di Enrichetta d&rsquo;Inghilterra (Anna Ferzetti), e Buffon (Federico Ielapi), un giovanissimo e riccioluto orfanello. In un viaggio costellato di sfide di ogni genere e incontri fantastici, tra cui quello con Cirano (Guido Caprino), si troveranno ad affrontare la pi&ugrave; dura delle prove: scegliere tra la fedelt&agrave; alla Corona e quella all&rsquo;amicizia.</p>
<p><strong><em>&ldquo;Tutti per 1 &ndash; 1 per tutti&rdquo;</em></strong><em> &egrave; un film Sky Original, prodotto da Vision Distribution e Indiana e con la collaborazione di Toscana Film Commission e Toscana Promozione. Il film &egrave; scritto da Giovanni Veronesi, Ugo Chiti, Giulio Calvani e Nicola Baldoni. Il direttore della fotografia &egrave; Tani Canevari, la scenografia &egrave; affidata a Paki Meduri e i costumi sono di Alessandro Lai.</em></p></div>
<div class="bloccodn ombradn">	<div id="disqus_thread"></div>
	<script class="divascookies-remove" type="text/plain">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'digital-news';
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
				<div class="ombradn bloccodn"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fc+5g+70-cl-1m"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="5614549567"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" title="Leggi News: Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»">Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti" title="Leggi News: Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»">Non solo grandi produzioni di media e lunga serialit&agrave;, adesso anche nuovi film targati Sky Original, il brand che contraddistingue le produzioni originali Sky, tanto apprezzate da pubblico e critica, e altri contenuti dai pi&ugrave; elevati standard qualitativi, proposti...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  23 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47209/nuovi-film-targati-sky-original-a-natale-arriva-tutti-per-1-1-per-tutti#disqus_thread" title="Commenti: Nuovi film targati Sky Original, a Natale arriva «Tutti per 1 - 1 per Tutti»"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47208/motogp-portogallo-2020-gara-diretta-sky-sport-e-dazn-portimao-live-tv8" title="Leggi News: MotoGP Portogallo 2020, Gara - Diretta Sky Sport e DAZN. Portimao Live TV8">MotoGP Portogallo 2020, Gara - Diretta Sky Sport e DAZN. Portimao Live TV8</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47208/motogp-portogallo-2020-gara-diretta-sky-sport-e-dazn-portimao-live-tv8" title="Leggi News: MotoGP Portogallo 2020, Gara - Diretta Sky Sport e DAZN. Portimao Live TV8">


Motomondiale 2020, ultimo atto (Diretta Sky Sport e DAZN. Portimao Live TV8). Sul movimentato circuito di Portimao sar&agrave; la prima di Joan Mir da campione del mondo della MotoGP, in attesa che domenica trovino un padrone anche Moto2 (al riminese Enea Bastianini...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  22 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47208/motogp-portogallo-2020-gara-diretta-sky-sport-e-dazn-portimao-live-tv8#disqus_thread" title="Commenti: MotoGP Portogallo 2020, Gara - Diretta Sky Sport e DAZN. Portimao Live TV8"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/televisione/47207/world-television-day-2020-il-mondo-celebra-la-giornata-della-televisione" title="Leggi News: World Television Day 2020, il mondo celebra la giornata della televisione">World Television Day 2020, il mondo celebra la giornata della televisione</a></h3>
                <div class="content-news-txt"><a href="news/televisione/47207/world-television-day-2020-il-mondo-celebra-la-giornata-della-televisione" title="Leggi News: World Television Day 2020, il mondo celebra la giornata della televisione">
Il 21 novembre di ventiquattro anni fa veniva istituita dalle Nazioni Unite la Giornata mondiale della Televisione, quella compagna di tutti i giorni che nel tempo ha educato, informato, divertito. Oggi, nell&rsquo;era del digitale, &egrave; comunque ancora il mezzo pi&ugrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					<div class="cat-news">Televisione</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/televisione/47207/world-television-day-2020-il-mondo-celebra-la-giornata-della-televisione#disqus_thread" title="Commenti: World Television Day 2020, il mondo celebra la giornata della televisione"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47206/storie-di-matteo-marani-su-sky-sport-1977-torino-di-piombo" title="Leggi News: Storie di Matteo Marani su Sky Sport «1977, Torino di Piombo»">Storie di Matteo Marani su Sky Sport «1977, Torino di Piombo»</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47206/storie-di-matteo-marani-su-sky-sport-1977-torino-di-piombo" title="Leggi News: Storie di Matteo Marani su Sky Sport «1977, Torino di Piombo»">Nuovo appuntamento con &ldquo;Storie di Matteo Marani&rdquo;: da marted&igrave; 24 novembre una nuova puntata della produzione originale Sky Sport, questa volta dedicata a &ldquo;1977, Torino di Piombo&rdquo;.
La sfida tra Torino e Juventus della stagione 1976-77 &egrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47206/storie-di-matteo-marani-su-sky-sport-1977-torino-di-piombo#disqus_thread" title="Commenti: Storie di Matteo Marani su Sky Sport «1977, Torino di Piombo»"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/internet-tv/47205/importanza-dello-streaming-per-intrattenimento-4-0" title="Leggi News: Importanza dello streaming per intrattenimento 4.0">Importanza dello streaming per intrattenimento 4.0</a></h3>
                <div class="content-news-txt"><a href="news/internet-tv/47205/importanza-dello-streaming-per-intrattenimento-4-0" title="Leggi News: Importanza dello streaming per intrattenimento 4.0">Sentiamo parlare sempre pi&ugrave; spesso di tv on demand, di streaming in diretta, di giochi live e di software per la riproduzione di contenuti multimediali. Ma cos&#039;&egrave; lo streaming? Quali sono le origini di questo termine che al giorno d&#039;oggi &egrave; il fulcro...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#834a00;border:3px solid #ffbf00;">I</div>
					<div class="cat-news">Internet e Tv</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/internet-tv/47205/importanza-dello-streaming-per-intrattenimento-4-0#disqus_thread" title="Commenti: Importanza dello streaming per intrattenimento 4.0"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47204/no-ad-esclusive-la-replica-di-sky-divieto-ingiustificato-e-sproporzionato" title="Leggi News: No ad esclusive, la replica di Sky: «Divieto ingiustificato e sproporzionato»">No ad esclusive, la replica di Sky: «Divieto ingiustificato e sproporzionato»</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47204/no-ad-esclusive-la-replica-di-sky-divieto-ingiustificato-e-sproporzionato" title="Leggi News: No ad esclusive, la replica di Sky: «Divieto ingiustificato e sproporzionato»">Sky non potr&agrave; avere diritti tv in esclusiva di calcio, cinema e serie tv per l&rsquo;iptv fino al 2022. E&rsquo; l&rsquo;effetto della sentenza del Consiglio di Stato, che in camera di consiglio ha dichiarato inammissibile il ricorso, presentato dalla pay tv satellitare...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47204/no-ad-esclusive-la-replica-di-sky-divieto-ingiustificato-e-sproporzionato#disqus_thread" title="Commenti: No ad esclusive, la replica di Sky: «Divieto ingiustificato e sproporzionato»"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47203/xf2020-ieri-il-ritorno-di-cattelan-e-la-doppia-eliminazione-su-sky-e-now-tv" title="Leggi News: #XF2020, ieri il ritorno di Cattelan e la doppia eliminazione su Sky e NOW TV">#XF2020, ieri il ritorno di Cattelan e la doppia eliminazione su Sky e NOW TV</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47203/xf2020-ieri-il-ritorno-di-cattelan-e-la-doppia-eliminazione-su-sky-e-now-tv" title="Leggi News: #XF2020, ieri il ritorno di Cattelan e la doppia eliminazione su Sky e NOW TV">
Tensione, colpi di scena e competizione ormai serratissima: si stringono le maglie a&nbsp;X Factor 2020, con la quarta puntata che segna il giro di boa di questa edizione e porta con s&eacute; una doppia eliminazione, con Blue Phelix e Vergo che hanno dovuto abbandonare la...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47203/xf2020-ieri-il-ritorno-di-cattelan-e-la-doppia-eliminazione-su-sky-e-now-tv#disqus_thread" title="Commenti: #XF2020, ieri il ritorno di Cattelan e la doppia eliminazione su Sky e NOW TV"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/47202/romulus-ep-5-e-6-su-sky-atlantic-e-now-tv-in-4k-hdr-con-sky-q-sat" title="Leggi News: Romulus Ep. 5 e 6 su Sky Atlantic e NOW TV (in 4K HDR con Sky Q SAT)">Romulus Ep. 5 e 6 su Sky Atlantic e NOW TV (in 4K HDR con Sky Q SAT)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/47202/romulus-ep-5-e-6-su-sky-atlantic-e-now-tv-in-4k-hdr-con-sky-q-sat" title="Leggi News: Romulus Ep. 5 e 6 su Sky Atlantic e NOW TV (in 4K HDR con Sky Q SAT)">Entra nel vivo il kolossal in dieci episodi firmato Matteo Rovere sulle origini del mito fondativo di Roma, ROMULUS, che torna domani sera con un nuovo appuntamento su Sky Atlantic e in streaming su NOW TV dalle 21.15. Nei nuovi episodi, il quinto e il sesto, entrambi diretti da...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/47202/romulus-ep-5-e-6-su-sky-atlantic-e-now-tv-in-4k-hdr-con-sky-q-sat#disqus_thread" title="Commenti: Romulus Ep. 5 e 6 su Sky Atlantic e NOW TV (in 4K HDR con Sky Q SAT)"></a></div>
				</div>
            </li>
                </ul>
	</div>
    					<div class="sezione ombradn" style="margin-bottom:2%;">
			<div class="titolo-sezione">
				<h2 style="background-color:#00103D;"><i class="fab fa-youtube"></i> Ultimi Video</h2>
				<div style="background-color:#00103D;"><div class="sottotitolo-sezione" style="background-color:#415F96;"></div></div>
			</div>
			    <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/televisione/467/nuovi-editori-nuovi-canali-tech-talk-diretta-forumeuropeo-fed2020" title=" Nuovi Editori, Nuovi Canali Tech Talk (diretta) | #ForumEuropeo #FED2020"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1603812502-nuovieditori-nuovicanali.jpg" alt=" Nuovi Editori, Nuovi Canali Tech Talk (diretta) | #ForumEuropeo #FED2020"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #ff9500 solid;">
				<h4><a href="video/televisione/467/nuovi-editori-nuovi-canali-tech-talk-diretta-forumeuropeo-fed2020" title="Vedi filmato"> Nuovi Editori, Nuovi Canali Tech Talk (diretta) | #ForumEuropeo #FED2020</a></h4>
				<div class="content-video-home">Nono appuntamento con la nuova stagione dei TECH TALK, organizzati da Comunicare Digitale in collaborazione con Digital-News.it. Un percorso di informazione con edizioni anche in lingua inglese e spag...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					<div class="cat-news">Televisione</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  27 ottobre 2020</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/satellite/466/new-frontier-video-quality-4k-tech-talk-diretta-forumeuropeo-fed2020" title="New Frontier Video Quality & 4K Tech Talk (diretta) | #ForumEuropeo #FED2020"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1603208351-techtalk.jpg" alt="New Frontier Video Quality & 4K Tech Talk (diretta) | #ForumEuropeo #FED2020"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #46c49c solid;">
				<h4><a href="video/satellite/466/new-frontier-video-quality-4k-tech-talk-diretta-forumeuropeo-fed2020" title="Vedi filmato">New Frontier Video Quality & 4K Tech Talk (diretta) | #ForumEuropeo #FED2020</a></h4>
				<div class="content-video-home">Ottavo appuntamento con la nuova stagione dei TECH TALK, organizzati da Comunicare Digitale in collaborazione con Digital-News.it. Un percorso di informazione con edizioni anche in lingua inglese e sp...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  20 ottobre 2020</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/satellite/465/19-e-20-novembre-2020-17-forum-europeo-lucca-in-forma-digitale" title="19 e 20 Novembre 2020, 17 Forum Europeo Lucca in forma digitale"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1602756608-forumeuropeolucca.jpg" alt="19 e 20 Novembre 2020, 17 Forum Europeo Lucca in forma digitale"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #46c49c solid;">
				<h4><a href="video/satellite/465/19-e-20-novembre-2020-17-forum-europeo-lucca-in-forma-digitale" title="Vedi filmato">19 e 20 Novembre 2020, 17 Forum Europeo Lucca in forma digitale</a></h4>
				<div class="content-video-home">Comunicare Digitale comunica che l&rsquo;edizione numero 17 del Forum Europeo Digitale 2020 sar&agrave; in digitale, attraverso la piattaforma CONNECT, il sito del FED 2020, i Media Partners (tra cui ...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  15 ottobre 2020</div>
				</div>
			</div>
		</li>
		    	</ul>
    </div>
			</div>
			    <div class="news-tit ombradn">
    	<ul>
                    <li>
                <h3><a href="news/televisione/47201/17-forum-europeo-digitale-lucca-2020-2-diretta-streaming-digital-news-it" title="Leggi News">17 Forum Europeo Digitale Lucca 2020 #2 diretta streaming Digital-News.it</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;20.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Televisione</div>
						<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/47200/consiglio-di-stato-boccia-ricorso-sky-su-diritti-tv-in-esclusiva-fino-al-2022" title="Leggi News">Consiglio di Stato boccia ricorso Sky su diritti tv in esclusiva fino al 2022</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/47199/la-rai-per-la-promozione-delle-olimpiadi-invernali-milano-cortina-2026" title="Leggi News">La Rai per la promozione delle Olimpiadi Invernali Milano Cortina 2026 </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/economia/47198/no-di-mediaset-a-offerta-vivendi-cologno-chiede-3-miliardi-di-risarcimento" title="Leggi News">No di Mediaset a offerta Vivendi. Cologno chiede 3 miliardi di risarcimento</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Economia</div>
						<div class="icon-cat" style="background-color:#833e83;border:3px solid #ca85ca;">E</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/47197/serie-b-assemblea-approva-linee-guida-diritti-tv-2021-2024" title="Leggi News">Serie B, assemblea approva linee guida diritti tv 2021 - 2024 </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/47196/lega-serie-a-approva-ingresso-dei-fondi-club-dicono-si-a-1-7-miliardi" title="Leggi News">Lega Serie A approva ingresso dei fondi. Club dicono sì a 1,7 miliardi</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/televisione/47195/boomers-e-generazione-z-cresce-il-tempo-insieme-davanti-alla-tv" title="Leggi News">Boomers e Generazione Z, cresce il tempo insieme davanti alla tv</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Televisione</div>
						<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/47194/deadly-tropics-nuova-serie-poliziesca-francese-arriva-su-fox-crime-116-sky" title="Leggi News">Deadly Tropics, nuova serie poliziesca francese, arriva su Fox Crime (116, Sky)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/satellite-estero/47193/17-forum-europeo-digitale-lucca-2020-in-diretta-streaming-digital-news-it" title="Leggi News">17 Forum Europeo Digitale Lucca 2020 in diretta streaming Digital-News.it</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Satellite / Estero</div>
						<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/47192/xf2020-live-show-4-sky-uno-e-now-tv-ospiti-elodie-carl-brave-leo-gassmann" title="Leggi News">#XF2020, Live Show #4 Sky Uno e NOW TV | Ospiti Elodie, Carl Brave, Leo Gassmann</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;19.11.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                </ul>
	</div>
    					<div class="sezione ombradn">
		<div class="titolo-sezione">
			<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Palinsesti TV</h2>
			<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
		</div>
		    <div class="box-palinsesti">
    	<ul>
                    <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/rai/rai-sport/5725/sabato-rai-sport-palinsesto-21-novembre-2020-sci-alpino-femminile-da-levi" title="Leggi Palinsesto: Sabato Rai Sport, Palinsesto 21 Novembre 2020 | Sci Alpino Femminile da Levi">Sabato Rai Sport, Palinsesto 21 Novembre 2020 | Sci Alpino Femminile da Levi</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 21 Novembre 2020, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno del...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/5725/sabato-rai-sport-palinsesto-21-novembre-2020-sci-alpino-femminile-da-levi#disqus_thread" title="Commenti: Sabato Rai Sport, Palinsesto 21 Novembre 2020 | Sci Alpino Femminile da Levi"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5724/sabato-21-novembre-2020-sky-e-premium-cinema-beata-ignoranza" title="Leggi Palinsesto: Sabato 21 Novembre 2020 Sky e Premium Cinema, Beata Ignoranza">Sabato 21 Novembre 2020 Sky e Premium Cinema, Beata Ignoranza</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Beata ignoranzaAlessandro Gassmann e Marco Giallini in una commedia di Massimiliano Bruno. Due insegnanti di liceo, divisi dall&#039;amore per la stessa donna, si scontrano sull&#039;utilita&#039; d...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  21 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5724/sabato-21-novembre-2020-sky-e-premium-cinema-beata-ignoranza#disqus_thread" title="Commenti: Sabato 21 Novembre 2020 Sky e Premium Cinema, Beata Ignoranza"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/dazn" title="DAZN"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136346-dazn.jpg" alt="DAZN" title="DAZN"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli//Canali/1533854609-dazn-calcio.jpg" alt="DAZN" title="DAZN"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/dazn/dazn-calcio/5722/dazn-1-canale-209-sky-sport-palinsesto-dal-20-al-26-novembre" title="Leggi Palinsesto: DAZN 1 (canale 209 Sky Sport), Palinsesto dal 20 al 26 Novembre">DAZN 1 (canale 209 Sky Sport), Palinsesto dal 20 al 26 Novembre</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">


  DAZN 1, PALINSESTO DAL 20 AL 26 NOVEMBRE CANALE 209 SKY
DAZN1, il canale con una selezione dei principali contenuti di DAZN, &egrave; sar&agrave; visibile anche al numero 209 della piattaform...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/dazn/dazn-calcio/5722/dazn-1-canale-209-sky-sport-palinsesto-dal-20-al-26-novembre#disqus_thread" title="Commenti: DAZN 1 (canale 209 Sky Sport), Palinsesto dal 20 al 26 Novembre"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5721/venerdi-20-novembre-2020-sky-e-premium-cinema-romulus-in-viaggio-verso-un-sogno" title="Leggi Palinsesto: Venerdi 20 Novembre 2020 Sky e Premium Cinema, Romulus | In Viaggio verso un sogno">Venerdi 20 Novembre 2020 Sky e Premium Cinema, Romulus | In Viaggio verso un sogno</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Romulus Ep. 5 e 6 (in 4K HDR con Sky Q SAT premendo tasto verde) Wiros e Yemos nella grotta dei Ruminales incontrano la Lupa. Ilia parte verso Gabi al fianco del padre Amulius. Numitor e Silvia lasc...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; venerdì,  20 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5721/venerdi-20-novembre-2020-sky-e-premium-cinema-romulus-in-viaggio-verso-un-sogno#disqus_thread" title="Commenti: Venerdi 20 Novembre 2020 Sky e Premium Cinema, Romulus | In Viaggio verso un sogno"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5720/giovedi-19-novembre-2020-sky-e-premium-cinema-the-elevator" title="Leggi Palinsesto: Giovedi 19 Novembre 2020 Sky e Premium Cinema, The Elevator ">Giovedi 19 Novembre 2020 Sky e Premium Cinema, The Elevator </a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
The ElevatorThriller claustrofobico ispirato a una storia vera, opera prima di Massimo Coglitore. Un famoso conduttore di quiz viene sequestrato in ascensore da una donna assetata di vendetta e veri...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; giovedì,  19 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5720/giovedi-19-novembre-2020-sky-e-premium-cinema-the-elevator#disqus_thread" title="Commenti: Giovedi 19 Novembre 2020 Sky e Premium Cinema, The Elevator "></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5719/mercoledi-18-novembre-2020-sky-e-premium-cinema-una-notte-di-12-anni" title="Leggi Palinsesto: Mercoledi 18 Novembre 2020 Sky e Premium Cinema, Una notte di 12 anni">Mercoledi 18 Novembre 2020 Sky e Premium Cinema, Una notte di 12 anni</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Petra - Ep. 3 | PRODUZIONE ORIGINALE SKYMessaggi dell&#039;oscurit&agrave; - Paola Cortellesi in 4 storie in giallo dirette da Maria Sole Tognazzi. In un pacco recapitato all&#039;ispettore Petra c&...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  18 novembre 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5719/mercoledi-18-novembre-2020-sky-e-premium-cinema-una-notte-di-12-anni#disqus_thread" title="Commenti: Mercoledi 18 Novembre 2020 Sky e Premium Cinema, Una notte di 12 anni"></a></div>
					</div>
                </div>
            </li>
                    </ul>
	</div>
    	</div>
		</div>
    <div class="sidebar">
	<div class="sidebar-container ombradn-big"> 
	 
		<div align="center"><a href="//connect.forumeuropeo.tv/" title="17 Forum Europeo Digitale" target="_blank" rel="noopener"><img class="lazy" data-src="//www.digital-news.it/files-admin/Simone/2020/11/1605635854-fed2020-banner.jpg" alt="FED 2020 - Lucca"/></a></div> 
<div align="center"><a href="//www.digital-news.it/news/satellite-estero/47189/smardtv-global-presenta-la-nuova-tv-stick-dvb-ci-plus-2-0" title="TV-Stick DVB-CI Plus 2.0" target="_blank" rel="noopener"><img class="lazy" data-src="//www.digital-news.it/files-admin/Simone/2020/11/1605739144-cam-smardtv-usb.jpg" alt="TV-Stick DVB-CI Plus 2.0"/></a></div>
<div align="center"><a href="//www.digital-news.it/news/digitale-terrestre/47186/la-nuova-tv-digitale-dvb-t2-al-via-la-campagna-spot-di-comunicazione" title="Nuova TV DVB-T2" target="_blank" rel="noopener"><img class="lazy" data-src="//www.digital-news.it/files-admin/Simone/2020/11/1605635421-nuovatv-dvbt2.jpg" alt="Nuova TV DVB-T2"/></a></div> 
	
        <div class="box-recensione recensione-nr1 ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Devialet Sky SoundBox: Sky SoundBox Devialet SB100"><img class="lazy" data-src="https://www.digital-news.it/img/recensioni/Sky/1555866266-skysoundbox.jpg" alt="Devialet Sky SoundBox" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Leggi Recensione: Devialet Sky SoundBox: Sky SoundBox Devialet SB100">Sky SoundBox Devialet SB100</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA High Tech</div>
				<h5>Multimedia Player - Tv Box</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Leggi Recensione: Devialet Sky SoundBox: Sky SoundBox Devialet SB100"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	        	<div class="banner-sidebar" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-forum.it/showthread.php?35828-Chi-siamo-e-cosa-facciamo" title="Giorgio Teams" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/giorgio-teams-150.jpg" alt="Giorgio Teams"/></a></div>
	    <div class="banner-150-doppio"><a href="https://www.digital-forum.it" title="Digital-Forum" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/digitalforum-150.jpg" alt="Digital-Forum"/></a></div>
</div>
    	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3> Le News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/sky-italia/47144/tivusat-i-canali-sky-tv8-e-cielo-visibili-solo-in-versione-hd">Tivùsat, i canali Sky TV8 e Cielo visibili solo in versione HD</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;18</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/internet-tv/47160/oscurati-siti-e-piattaforme-online-pirata-bloccata-diffusione-illegale-partite">Oscurati siti e piattaforme online pirata. Bloccata diffusione illegale partite</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;4</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="https://www.digital-news.it/news/sport/47190/serie-a-al-bivio-in-assemblea-media-company-con-o-senza-i-fondi">Serie A al bivio in assemblea, media company con o senza i fondi.</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/sky-italia/47204/no-ad-esclusive-la-replica-di-sky-divieto-ingiustificato-e-sproporzionato">No ad esclusive, la replica di Sky: «Divieto ingiustificato e sproporzionato»</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/hi-tech/46559/ricevitore-digiquest-tivusat-classic-q30">Ricevitore Digiquest Tivùsat Classic Q30</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/palinsesti/sky-sport-e-calcio/sky-sport-hd/5670/sky-sport-diretta-europa-league-2-palinsesto-telecronisti-napoli-roma-milan">Sky Sport Diretta Europa League #2, Palinsesto Telecronisti Napoli, Roma, Milan</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="7"><a href="https://www.digital-news.it/news/televisione/46759/wwe-raw-smackdown-e-nxt-in-italiano-su-dmax-con-franchini-e-posa">WWE RAW, Smackdown e NXT in italiano su DMAX con Franchini e Posa</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;4</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="8"><a href="https://www.digital-news.it/news/sky-italia/47157/sarah-varetto-riorganizza-area-comunicazione-di-sky-italia">Sarah Varetto riorganizza area comunicazione di Sky Italia</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="9"><a href="https://www.digital-news.it/news/digitale-terrestre/46295/attivazione-cartelli-test-hevc-main-10-frequenze-rai-e-mediaset">Attivazione cartelli Test HEVC Main 10 frequenze Rai e Mediaset</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;39</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" style="border-bottom:none;">
                        <div class="tit-comment" inf="10"><a href="https://www.digital-news.it/palinsesti/eleven-sports/seriec-tv/5708/serie-c-eleven-sports-10a-giornata-programma-e-telecronisti-lega-pro">Serie C Eleven Sports, 10a Giornata - Programma e Telecronisti Lega Pro</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
    	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 8px;"></i></a></div>
	</div>
		<div class="social-btn">
	<div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><span>Seguici su:&nbsp; </span>Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Youtube</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube"><i class="fab fa-youtube" style="padding-left: 8px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Instagram</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram"><i class="fab fa-instagram" style="padding-left: 8px;"></i></a></div>
	</div>
</div>
    </div>
</div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.11/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/disqus.js"></script> 
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
									<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
								</div>
							</div>
						</a>
					</div>
                </div>
				<div class="footer-box">
                    Digital-News/Digital-Sat Magazine (www.digital-news.it) è uno dei primi portali italiani dedicati al mondo della tv digitale, on line a partire dal dicembre 1997, affermato e conosciuto nel panorama dei media tematici italiani, partner ufficiale di alcuni tra i più importanti eventi del settore.
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="https://www.forumeuropeo.tv/" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2020 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved.</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
</body>
</html>