<!doctype html>
<html lang="it"> 
<head>
<meta charset="utf-8">

<!--SEO-->
    <title>Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" content="


La finale di Coppa Italia ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le d..." />
    <meta name="Language" content="IT" /> 
    <meta name="news_keywords" content="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News" />
    <meta name="tags" content="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News" />  
    <meta name="DC.date.issued" content="2020-06-18" />
    <meta name="original-source" content="https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" /> 
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta http-equiv="Content-language" content="it-IT" /> 
    <meta http-equiv="cleartype" content="on" /> 
    <link rel="canonical" href="https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" />
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="Digital-News RSS" href="https://www.digital-news.it/rss/" />
    <link rel="alternate" hreflang="it" href="https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" />
	<link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png" />
	<link rel="manifest" href="/images/icons/site.webmanifest" />
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="theme-color" content="#ffffff" />

    <!--Facebook -->
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News" />
    <meta property="og:description" content="


La finale di Coppa Italia ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le d..." />
    <meta property="og:url" content="https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" />
    <meta property="og:site_name" content="Digital-News.it" />
    <meta property="og:updated_time" content="2020-06-18T17:56:42+02:00" />
	<meta property="og:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg" />
    <meta property="og:image:secure_url" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg" />
	<meta property="fb:app_id" content="284949442218963" />
    <meta property="fb:pages" content="30492927102" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2020-06-18 17:10:00" />
	<meta property="article:modified_time" content="2020-06-18T17:56:42+02:00" />
    <meta property="article:section" content="news" />
    <meta property="article:tag" content="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News" />
																			
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@digitalsat_it" />
    <meta name="twitter:domain" content="digital-news.it" />
    <meta name="twitter:creator" content="@digitalsat_it" />
    <meta name="twitter:title" content="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News" />
    <meta name="twitter:url" content="https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" />
    <meta name="twitter:description" content="


La finale di Coppa Italia ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le d..." />
	<meta name="twitter:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg" />

    <!--Schema.org Article-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share",
  "headline": "Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News",
  "url": "https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share",
  
  "articleSection": "news",
   "keywords": "Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share - Digital-News",
  "thumbnailUrl": "https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg" 
  },
  "dateCreated": "2020-06-18 17:10:00",
  "datePublished": "2020-06-18 17:10:00",
  "dateModified": "2020-06-18T17:56:42+02:00",
  "author": {
    "@type": "Person",
    "name":"Redazione Digital-News.it"
  },
   "creator": {
    "@type": "Thing",
    "name":"Redazione Digital-News.it"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Digital-News.it",
     "sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/" ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg",
      "width": 434,
      "height": 132
    }
  },
    "description": "


La finale di Coppa Italia ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le d..."
  }
</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https://www.digital-news.it/news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share","sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/"],"@id":"https://www.digital-news.it/info/chi-siamo","name":"Digital-News.it","logo":"https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg"}</script>

<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.digital-news.it\/","name":"Digital-News.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digital-news.it/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="stile.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print">	<script data-ad-client="ca-pub-8030825819604085" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.1/css/all.css" integrity="sha384-5sAR7xN1Nv6T6+dT2mhtzEpVJvfS3NScPQTrOxhwjIuvcA67KV2R5Jz6kr4abQsz" crossorigin="anonymous">
</head>
<body>
<div id="top">
	<div class="topbar">
				<ul>
			<li style="margin-left:5px;"><a href="https://www.digital-news.it/rss/" title="Digital-News RSS" target="_blank" rel="noopener"><i class="fas fa-rss"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Digital-News Facebook Page" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Digital-News Twitter Account" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
                       <li><a href="https://www.youtube.com/user/satredvideo" title="Digital-News Youtube Channel" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/digitalnews_it/" title="Digital-News Instagram Channel" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
				          	</div>
        </div>
	</div>
</header>
<nav>
    	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li class="sel"><a href="/news/">News</a></li>
						<li><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li class="sel"><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-cinema">Sky Cinema</a></li>
	    	<li><a href="/palinsesti/sky-tv">Sky TV</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/in-rilievo">Sportitalia</a></li>
	    	<li><a href="/palinsesti/eleven-sports">Eleven Sports</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
		</div>
</nav><div class="container limit-content">
	<div class="content">
		<div class="content">
			      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Home",
        "item": "https://www.digital-news.it/"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.digital-news.it/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Sport",
        "item": "https://www.digital-news.it/news/sport"
      },{
        "@type": "ListItem",
        "position": 4,
        "name": "Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share",
		"@id": ""
                }]
    }
</script>
         <div style="height:10px; background-color:#2db200"></div>
         <div class="breadcrumbs" style="background-color:#006400;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/news/">News</a> &rsaquo; <a href="/news/sport">Sport</a> &rsaquo; Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share</div>
			    <div class="foto-news"><img itemprop="image" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2020/06/1592493128-coppaitalia.jpg" alt="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share"/></div>
        
<div class="titolo-news ombradn">
	<h1 itemprop="name">Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share</h1>
	<div class="fonte-news">
		<p>News inserita da:
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
			<p>Fonte: 
			<span itemprop="name">
						Digital-News (com.stampa)						</span></span>
		</p>
	</div>
	<div class="info-news">
    	<div>
			<div class="foot-news-2">
				<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
				<div class="cat-news">Sport</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;17:10</div>
			</div>
        </div>
        <div>
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
</div>    
<div class="content-news ombradn bloccodn" itemprop="articleBody"><p align="center"><video style="display: block; margin-left: auto; margin-right: auto;" poster="../files-admin/Simone/2020/06/1592493384-coppaitalia.jpg" controls="controls" width="100%" height="auto">
<source src="https://creativemedia4-rai-it.akamaized.net/podcastcdn/Rai/Playlist24/12636595_2400.mp4" type="video/mp4" />
</video></p>
<p><img style="margin: 0px 5px; float: left;" src="../files-admin/Simone/2020/06/1592493306-coppaitalia.jpg" alt="Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share" width="392" height="221" />La <strong>finale di Coppa Italia</strong> ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le due semifinali. <strong>Napoli-Juve,</strong> infatti, in onda ieri su <strong>Rai1 con la telecronaca di </strong>Alberto<strong> Rimedio </strong>e Antonio<strong> Di Gennaro</strong> ha registrato complessivamente <strong>10 milioni e 202mila</strong> telespettatori di media, con il<strong> 39,6%</strong> di share (compresi i rigori). Si tratta di un risultato molto pi&ugrave; alto dello scorso anno, quando <strong>Lazio-Atalanta</strong>, in onda il 15 maggio, fu vista da <strong>7 milioni e 297mila</strong> telespettatori di media, con il <strong>28,7%</strong> di share.</p>
<p>Nel dettaglio di <strong>Napoli-Juve</strong>, il primo tempo della partita &egrave; stato visto da oltre 10,5 milioni (<strong>10.532.000</strong>, per la precisione), con il <strong>39,7%</strong> di share; un dato che &egrave; calato leggermente nella ripresa, apprezzata da <strong>9 milioni e 870mila</strong> appassionati (<strong>39,1%</strong>) per poi risalire con i rigori decisivi, visti da <strong>10 milioni e 348mila</strong> spettatori, con uno share medio del <strong>43,6%.</strong></p>
<p>Il minuto pi&ugrave; visto dell&rsquo;intero incontro &egrave; stato il <strong>35esimo del primo tempo</strong> (alle 21:39) con 10 milioni e 881 telespettatori sintonizzati, mentre il minuto con lo share pi&ugrave; alto invece &egrave; stato sugli ultimi due rigori, quello di <strong>Ramsey</strong> per la speranza bianconera e quello di Arek <strong>Milik</strong> che ha sancito il trionfo azzurro, alle 23:05, con il 45,4% di share: praticamente la met&agrave; delle tv accese in Italia, in quel momento, era in collegamento con lo <strong>Stadio Olimpico di Roma.</strong></p>
<p>Notevole, poi, il <strong>dato assoluto,</strong> relativo ai <strong>contatti unici</strong>: la partita nel suo complesso, infatti, ha toccato quota <strong>19 milioni e 390mila </strong>spettatori unici (persone diverse, cio&egrave;, che di<strong> Napoli-Juve</strong> hanno visto almeno 1 minuto): un <strong>incremento considerevole</strong> rispetto alla stagione 2018/2019, quando <strong>Lazio-Atalanta</strong> aveva fatto registrare 15 milioni e 833mila contatti.</p>
<p>Infine, una curiosit&agrave;: la finale del 2018 tra <strong>Juventus e Milan</strong> registr&ograve; un ascolto medio superiore a quello di ieri sera in termini di spettatori (per la precisione 10 milioni e 585mila), ma con il 39,0% di share, pi&ugrave; basso di quello di questa edizione.<br /><br /></p></div>
<div class="bloccodn ombradn">	<div id="disqus_thread"></div>
	<script class="divascookies-remove" type="text/plain">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'digital-news';
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
				<div class="ombradn bloccodn"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="1860601456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
						    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" title="Leggi News: Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share">Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share</a></h3>
                <div class="content-news-txt"><a href="news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share" title="Leggi News: Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share">


La finale di Coppa Italia ha confermato, anche nei numeri, la voglia di calcio dei tifosi italiani, gi&agrave; &ldquo;anticipata&rdquo; con le due semifinali. Napoli-Juve, infatti, in onda ieri su Rai1 con la telecronaca di Alberto Rimedio e Antonio Di Gennaro ha...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/46694/ascolti-napoli-juve-fa-volare-rai1-oltre-i-10-milioni-sfiorato-il-40-share#disqus_thread" title="Commenti: Ascolti, Napoli-Juve fa volare Rai1 oltre i 10 milioni. Sfiorato il 40% share"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/economia/46693/pirateria-oscurati-56-server-stop-ad-oltre-160mila-abbonamenti-illegali" title="Leggi News: Pirateria, oscurati 56 server, stop ad oltre 160mila abbonamenti illegali">Pirateria, oscurati 56 server, stop ad oltre 160mila abbonamenti illegali</a></h3>
                <div class="content-news-txt"><a href="news/economia/46693/pirateria-oscurati-56-server-stop-ad-oltre-160mila-abbonamenti-illegali" title="Leggi News: Pirateria, oscurati 56 server, stop ad oltre 160mila abbonamenti illegali">
Il Tribunale di Roma - Sezione del Giudice per le Indagini Preliminari - ha disposto il sequestro preventivo, mediante oscuramento a livello I.P., di 56 server, 2 siti web e 2 canali Telegram. Il blocco eseguito ha avuto l&#039;effetto di rendere non fruibili almeno 160.572...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#833e83;border:3px solid #ca85ca;">E</div>
					<div class="cat-news">Economia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/economia/46693/pirateria-oscurati-56-server-stop-ad-oltre-160mila-abbonamenti-illegali#disqus_thread" title="Commenti: Pirateria, oscurati 56 server, stop ad oltre 160mila abbonamenti illegali"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/televisione/46692/chernobyl-arriva-in-chiaro-su-la7-la-serie-tv-in-tre-serate-evento" title="Leggi News: Chernobyl, arriva in chiaro su La7 la serie tv in tre serate evento">Chernobyl, arriva in chiaro su La7 la serie tv in tre serate evento</a></h3>
                <div class="content-news-txt"><a href="news/televisione/46692/chernobyl-arriva-in-chiaro-su-la7-la-serie-tv-in-tre-serate-evento" title="Leggi News: Chernobyl, arriva in chiaro su La7 la serie tv in tre serate evento">


Una delle peggiori catastrofi mai provocate dall&rsquo;uomo raccontata attraverso gli atti di coraggio di quanti provarono a salvare l&rsquo;Europa da un disastro di proporzioni inimmaginabili. A 33 anni da quella tragedia, CHERNOBYL, la nuova produzione originale Sky e...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					<div class="cat-news">Televisione</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/televisione/46692/chernobyl-arriva-in-chiaro-su-la7-la-serie-tv-in-tre-serate-evento#disqus_thread" title="Commenti: Chernobyl, arriva in chiaro su La7 la serie tv in tre serate evento"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/46691/atalanta-day-su-sky-sport-si-celebra-bergamo-e-i-nerazzurri-della-dea" title="Leggi News: Atalanta Day, su Sky Sport si celebra Bergamo e i nerazzurri della Dea">Atalanta Day, su Sky Sport si celebra Bergamo e i nerazzurri della Dea</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/46691/atalanta-day-su-sky-sport-si-celebra-bergamo-e-i-nerazzurri-della-dea" title="Leggi News: Atalanta Day, su Sky Sport si celebra Bergamo e i nerazzurri della Dea">
Gioved&igrave; 18 giugno, alle 19.15 e alle 23 su Sky Sport Uno (e poi anche nel weekend) torna &ldquo;L&rsquo;uomo della domenica&rdquo;, il programma di narrazione sullo sport scritto e condotto da Giorgio Porr&agrave;. Al centro di questa prima puntata dopo il lockdown,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/46691/atalanta-day-su-sky-sport-si-celebra-bergamo-e-i-nerazzurri-della-dea#disqus_thread" title="Commenti: Atalanta Day, su Sky Sport si celebra Bergamo e i nerazzurri della Dea"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/46690/sky-8-minuti-e-46-secondi-l-039-assassinio-di-george-floyd" title="Leggi News: Sky, 8 minuti e 46 secondi: l&#039;assassinio di George Floyd">Sky, 8 minuti e 46 secondi: l&#039;assassinio di George Floyd</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/46690/sky-8-minuti-e-46-secondi-l-039-assassinio-di-george-floyd" title="Leggi News: Sky, 8 minuti e 46 secondi: l&#039;assassinio di George Floyd">
&#039;&#039;I can&#039;t breathe&#039;&#039;. Un sussurro di disperazione che diventa urlo di protesta e denuncia contro le discriminazioni razziali nelle piazze di tutto il mondo. Il 25 maggio a Minneapolis l&rsquo;afroamericano George Floyd &egrave; stato bloccato a terra da...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/46690/sky-8-minuti-e-46-secondi-l-039-assassinio-di-george-floyd#disqus_thread" title="Commenti: Sky, 8 minuti e 46 secondi: l&#039;assassinio di George Floyd"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/46689/coppa-italia-coca-cola-finale-2020-napoli-juventus-diretta-rai1-hd-e-4k-ore-21" title="Leggi News: Coppa Italia Coca Cola Finale 2020, Napoli - Juventus (diretta Rai1 HD e 4K ore 21)">Coppa Italia Coca Cola Finale 2020, Napoli - Juventus (diretta Rai1 HD e 4K ore 21)</a></h3>
                <div class="content-news-txt"><a href="news/sport/46689/coppa-italia-coca-cola-finale-2020-napoli-juventus-diretta-rai1-hd-e-4k-ore-21" title="Leggi News: Coppa Italia Coca Cola Finale 2020, Napoli - Juventus (diretta Rai1 HD e 4K ore 21)">


Senza pubblico sugli spalti, ma con la partecipazione emotiva dei tifosi in &#039;virtuale&#039; o via social (diretta Rai 1 e Rai 4K). Sar&agrave; questa l&#039;atmosfera della finale di Coppa Italia-Coca Cola, Napoli-Juve, in programma stasera alle 21 all&#039;Olimpico,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  17 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/46689/coppa-italia-coca-cola-finale-2020-napoli-juventus-diretta-rai1-hd-e-4k-ore-21#disqus_thread" title="Commenti: Coppa Italia Coca Cola Finale 2020, Napoli - Juventus (diretta Rai1 HD e 4K ore 21)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/46688/nasce-sky-wifi-la-fibra-di-sky-che-cambia-il-mondo-della-connettivita" title="Leggi News: Nasce Sky WiFi, la fibra di Sky che cambia il mondo della connettività">Nasce Sky WiFi, la fibra di Sky che cambia il mondo della connettività</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/46688/nasce-sky-wifi-la-fibra-di-sky-che-cambia-il-mondo-della-connettivita" title="Leggi News: Nasce Sky WiFi, la fibra di Sky che cambia il mondo della connettività">
Sky scrive una nuova pagina della sua storia con il lancio di Sky Wifi, il suo servizio ultra broadband che da oggi sar&agrave; disponibile in anteprima per gli abbonati che risiedono in 26 citt&agrave; e grandi comuni italiani, tra cui Milano, Torino, Genova, Firenze,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  16 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/46688/nasce-sky-wifi-la-fibra-di-sky-che-cambia-il-mondo-della-connettivita#disqus_thread" title="Commenti: Nasce Sky WiFi, la fibra di Sky che cambia il mondo della connettività"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/46687/sky-wifi-pronto-a-connetterti-diretta-streaming-su-digital-news-it" title="Leggi News: Sky WiFi. Pronto a Connetterti? Diretta Streaming su Digital-News.it">Sky WiFi. Pronto a Connetterti? Diretta Streaming su Digital-News.it</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/46687/sky-wifi-pronto-a-connetterti-diretta-streaming-su-digital-news-it" title="Leggi News: Sky WiFi. Pronto a Connetterti? Diretta Streaming su Digital-News.it">
Dalle 11:30 &egrave; prevista la conferenza stampa di lancio della nuova offerta internet Sky per la tua casa il consiglio &egrave; di seguirci su questa pagina per l&#039;evento in diretta streaming. Al termine su&nbsp;Digital-News.it tutte le informazioni ufficiali con foto,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  16 giugno 2020</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/46687/sky-wifi-pronto-a-connetterti-diretta-streaming-su-digital-news-it#disqus_thread" title="Commenti: Sky WiFi. Pronto a Connetterti? Diretta Streaming su Digital-News.it"></a></div>
				</div>
            </li>
                </ul>
	</div>
    					<div class="sezione ombradn" style="margin-bottom:2%;">
			<div class="titolo-sezione">
				<h2 style="background-color:#00103D;"><i class="fab fa-youtube"></i> Ultimi Video</h2>
				<div style="background-color:#00103D;"><div class="sottotitolo-sezione" style="background-color:#415F96;"></div></div>
			</div>
			    <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/sky/455/sky-wifi-la-visione-del-futuro" title="Sky Wifi, la visione del futuro"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1592475285-skywifi.jpg" alt="Sky Wifi, la visione del futuro"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #13b5f3 solid;">
				<h4><a href="video/sky/455/sky-wifi-la-visione-del-futuro" title="Vedi filmato">Sky Wifi, la visione del futuro</a></h4>
				<div class="content-video-home">Solo chi ha sempre creduto nell&rsquo;innovazione e nella creativit&agrave; &egrave; in grado di immaginare il futuro.&nbsp; E solo chi &egrave; in grado di immaginarlo pu&ograve; trasformare quella v...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  18 giugno 2020</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/satellite/454/5g-tech-talk-2020-diretta-forumeuropeo-fed2020" title="** 5G Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1590007652-tech-talk-5g.jpg" alt="** 5G Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #46c49c solid;">
				<h4><a href="video/satellite/454/5g-tech-talk-2020-diretta-forumeuropeo-fed2020" title="Vedi filmato">** 5G Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **</a></h4>
				<div class="content-video-home">La sfida Cina &ndash; Stati Uniti, il ruolo dell&rsquo;Europa, il nuovo ruolo delle citt&agrave; intelligenti e le opportunit&agrave; nei settori del turismo, della cultura, dei trasporti e dell&rsquo...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  20 maggio 2020</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/digitale-terrestre/453/switch-off-tech-talk-2020-diretta-forumeuropeo-fed2020" title="** Switch Off Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1588159388-talk-tech.jpg" alt="** Switch Off Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #1a4f6e solid;">
				<h4><a href="video/digitale-terrestre/453/switch-off-tech-talk-2020-diretta-forumeuropeo-fed2020" title="Vedi filmato">** Switch Off Tech Talk 2020 (diretta) | #ForumEuropeo #FED2020 **</a></h4>
				<div class="content-video-home">Ecco il primo Tech Talk organizzato da Comunicare Digitale in collaborazione con Natlive. Personalit&agrave; di grandissimo livello si sono confrontate Marted&igrave; 28 Aprile per questo primo approf...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					<div class="cat-news">Digitale Terrestre</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  28 aprile 2020</div>
				</div>
			</div>
		</li>
		    	</ul>
    </div>
			</div>
			    <div class="news-tit ombradn">
    	<ul>
                    <li>
                <h3><a href="news/sport/46686/spadafora-accordo-per-serie-a-in-chiaro-ci-stiamo-riuscendo" title="Leggi News">Spadafora: «Accordo per Serie A in chiaro? Ci stiamo riuscendo»</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;15.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/televisione/46685/resiliente-e-multidevice-stagione-oro-per-la-tv-rai-mediaset-70-ascolti" title="Leggi News">Resiliente e multidevice, stagione oro per la tv. Rai - Mediaset 70% ascolti</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;15.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Televisione</div>
						<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/hi-tech/46684/telesystem-up-4k-stealth-smart-box-android-ultra-hd-versione-20200606" title="Leggi News">Telesystem UP 4K Stealth Smart Box Android Ultra HD (Versione 20200606)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;15.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">HiTech</div>
						<div class="icon-cat" style="background-color:#952695;border:3px solid #ff26ff;">H</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/46683/sky-cinema-collection-classic-dedicato-ai-grandi-film-del-passato" title="Leggi News">Sky Cinema Collection Classic, dedicato ai grandi film del passato</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;15.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/46682/nevia-su-sky-cinema-on-demand-e-in-streaming-su-now-tv" title="Leggi News">Nevia, su Sky Cinema on demand e in streaming su NOW TV</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;14.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/46681/spadafora-fiducioso-in-accordo-nei-prossimi-giorni-su-serie-a-in-tv" title="Leggi News">Spadafora: «Fiducioso in accordo nei prossimi giorni su Serie A in tv»</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;13.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/46680/sky-sport-motori-esports-24-ore-di-le-mans-e-f1-virtual-gp-del-canada" title="Leggi News">Sky Sport, Motori Esports, 24 ore di Le Mans e F1 Virtual GP del Canada </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;13.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/economia/46679/aliexpress-sigla-una-partnership-con-hse24-italia-per-shopping-online" title="Leggi News">AliExpress sigla una partnership con HSE24 Italia per shopping online</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;12.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Economia</div>
						<div class="icon-cat" style="background-color:#833e83;border:3px solid #ca85ca;">E</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/46677/serie-bkt-2019-2020-le-gare-fino-alla-36a-giornata-dirette-dazn-e-rai-sport" title="Leggi News"> Serie BKT 2019/2020, le gare fino alla 36a giornata (dirette DAZN e Rai Sport)</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;12.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sport/46678/rai-sport-coppa-italia-2019-2020-semifinale-ritorno-programma-e-telecronisti" title="Leggi News">Rai Sport, Coppa Italia 2019/2020 Semifinale Ritorno - Programma e Telecronisti </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;12.06.2020</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                </ul>
	</div>
    					<div class="sezione ombradn">
		<div class="titolo-sezione">
			<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Palinsesti TV</h2>
			<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
		</div>
		    <div class="box-palinsesti">
    	<ul>
                    <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5347/mercoledi-17-giugno-2020-sky-cinema-hd-spider-man-far-from-home" title="Leggi Palinsesto: Mercoledi 17 Giugno 2020 Sky Cinema HD, Spider-Man: Far From Home">Mercoledi 17 Giugno 2020 Sky Cinema HD, Spider-Man: Far From Home</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Spider-Man: Far From HomeTom Holland, Jake Gyllenhaal e Samuel L. Jackson nel cinecomic da oltre un miliardo di dollari d&#039;incasso. l&#039;Uomo Ragno affronta gli Elementali al fianco dell&#039;er...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  17 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5347/mercoledi-17-giugno-2020-sky-cinema-hd-spider-man-far-from-home#disqus_thread" title="Commenti: Mercoledi 17 Giugno 2020 Sky Cinema HD, Spider-Man: Far From Home"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612311-skysport.jpg" alt="Sky Sport HD" title="Sky Sport HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/5346/calcio-estero-sky-sport-diretta-gol-bundesliga-palinsesto-e-telecronisti-32a-giornata" title="Leggi Palinsesto: Calcio Estero Sky Sport, Diretta Gol Bundesliga | Palinsesto e Telecronisti 32a Giornata">Calcio Estero Sky Sport, Diretta Gol Bundesliga | Palinsesto e Telecronisti 32a Giornata</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">IN DIRETTA SU SKY SPORT LA BUNDESLIGA &nbsp;Tutte le 9 partite della 32a Giornata, anche grazie a Diretta Gol  Due match disponibili anche con lo &#34;Sky Virtual Audio&#34; per vivere la partita con ...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; martedì,  16 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/5346/calcio-estero-sky-sport-diretta-gol-bundesliga-palinsesto-e-telecronisti-32a-giornata#disqus_thread" title="Commenti: Calcio Estero Sky Sport, Diretta Gol Bundesliga | Palinsesto e Telecronisti 32a Giornata"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5345/martedi-16-giugno-2020-sky-cinema-hd-tutte-le-mie-notti" title="Leggi Palinsesto: Martedi 16 Giugno 2020 Sky Cinema HD, Tutte Le Mie Notti">Martedi 16 Giugno 2020 Sky Cinema HD, Tutte Le Mie Notti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Tutte le mie nottiBarbora Bobulova, Benedetta Porcaroli e Alessio Boni in un thriller prodotto dai Manetti Bros, opera prima di Manfredi Lucibello. Una donna accoglie nella sua villa una ragazza in ...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; martedì,  16 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5345/martedi-16-giugno-2020-sky-cinema-hd-tutte-le-mie-notti#disqus_thread" title="Commenti: Martedi 16 Giugno 2020 Sky Cinema HD, Tutte Le Mie Notti"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-tv" title="Sky TV"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136562-skyitalia.jpg" alt="Sky TV" title="Sky TV"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530611930-sky.jpg" alt="Sky" title="Sky"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-tv/sky/5343/skyweek-il-meglio-in-onda-canali-sky-14-20-giugno-2020" title="Leggi Palinsesto: #SkyWeek, il meglio in onda canali Sky 14 - 20 Giugno 2020">#SkyWeek, il meglio in onda canali Sky 14 - 20 Giugno 2020</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">SEGNALAZIONI SKY 14 - 20 GIUGNO 2020
LE RAGAZZE DI WALL STREETLuned&igrave; 15 giugno alle 21.15 su Sky Cinema Uno e in streaming su NOW TVLa candidata ai Golden Globe 2020 Jennifer Lopez &egrave; al...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  15 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-tv/sky/5343/skyweek-il-meglio-in-onda-canali-sky-14-20-giugno-2020#disqus_thread" title="Commenti: #SkyWeek, il meglio in onda canali Sky 14 - 20 Giugno 2020"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5342/lunedi-15-giugno-2020-sky-cinema-hd-le-ragazze-di-wall-street" title="Leggi Palinsesto: Lunedi 15 Giugno 2020 Sky Cinema HD, Le Ragazze di Wall Street">Lunedi 15 Giugno 2020 Sky Cinema HD, Le Ragazze di Wall Street</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Le ragazze di Wall StreetJennifer Lopez, Constance Wu e Julia Stiles in un film ispirato a una storia vera. Un gruppo di spogliarelliste si allea per adescare e derubare i ricchi clienti di un club ...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  15 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5342/lunedi-15-giugno-2020-sky-cinema-hd-le-ragazze-di-wall-street#disqus_thread" title="Commenti: Lunedi 15 Giugno 2020 Sky Cinema HD, Le Ragazze di Wall Street"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/5341/domenica-14-giugno-2020-sky-cinema-hd-il-piccolo-yeti" title="Leggi Palinsesto: Domenica 14 Giugno 2020 Sky Cinema HD, Il Piccolo Yeti">Domenica 14 Giugno 2020 Sky Cinema HD, Il Piccolo Yeti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Il piccolo yetiDai creatori di &#039;Dragon Trainer&#039;, un&#039;avventurosa animazione firmata DreamWorks. Una ragazza di Shanghai intraprende un viaggio per riportare un cucciolo di yeti sulle v...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; domenica,  14 giugno 2020</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/5341/domenica-14-giugno-2020-sky-cinema-hd-il-piccolo-yeti#disqus_thread" title="Commenti: Domenica 14 Giugno 2020 Sky Cinema HD, Il Piccolo Yeti"></a></div>
					</div>
                </div>
            </li>
                    </ul>
	</div>
    	</div>
		</div>
    <div class="sidebar">
	<div class="sidebar-container ombradn-big"> 	
		<script type="text/javascript" src="https://creative.prf.hn/creative/camref:1100l4qnP/creativeref:1100l50435"></script> 
	
	    <div class="box-recensione recensione-nr1 ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Devialet Sky SoundBox: Sky SoundBox Devialet SB100"><img src="https://www.digital-news.it/img/recensioni/Sky/1555866266-skysoundbox.jpg" alt="Devialet Sky SoundBox" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Leggi Recensione: Devialet Sky SoundBox: Sky SoundBox Devialet SB100">Sky SoundBox Devialet SB100</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA High Tech</div>
				<h5>Multimedia Player - Tv Box</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-high-tech/119/sky-soundbox-devialet-sb100" title="Leggi Recensione: Devialet Sky SoundBox: Sky SoundBox Devialet SB100"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
				<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="1647036975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
	
        <div class="box-recensione ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Elephone S7: Elephone S7"><img class="lazy" data-src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA Telefonia</div>
				<h5>Smartphone</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	        	<div class="banner-sidebar" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-forum.it/showthread.php?35828-Chi-siamo-e-cosa-facciamo" title="Giorgio Teams" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/giorgio-teams-150.jpg" alt="Giorgio Teams"/></a></div>
	    <div class="banner-150-doppio"><a href="https://www.digital-forum.it" title="Digital-Forum" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/digitalforum-150.jpg" alt="Digital-Forum"/></a></div>
</div>
        <div class="box-recensione ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Minix Neo U1: Minix Neo U1"><img class="lazy" data-src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA High Tech</div>
				<h5>Multimedia Player - Tv Box</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	    	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3> Le News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/sky-italia/46656/sky-consiglio-di-stato-ribalta-il-tar-e-conferma-divieto-di-esclusiva-iptv">Sky, Consiglio di Stato ribalta il Tar e conferma divieto di esclusiva IPTV</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;8</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/sky-italia/46666/now-tv-continua-la-sua-evoluzione-e-riparte-con-orgoglio-italiano">NOW TV continua la sua evoluzione e riparte con Orgoglio Italiano</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;5</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="https://www.digital-news.it/news/sport/46667/varriale-pronti-per-la-ripartenza-del-calcio-in-chiaro-su-rai-sport">Varriale: «Pronti per la ripartenza del calcio in chiaro su Rai Sport»</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;4</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/sky-italia/46665/app-spotify-8-5-60-disponibile-su-now-tv-smart-stick-e-tv-box">App Spotify 8.5.60 disponibile su NOW TV Smart Stick e TV Box</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/economia/46693/pirateria-oscurati-56-server-stop-ad-oltre-160mila-abbonamenti-illegali">Pirateria, oscurati 56 server, stop ad oltre 160mila abbonamenti illegali</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/news/sky-italia/46688/nasce-sky-wifi-la-fibra-di-sky-che-cambia-il-mondo-della-connettivita">Nasce Sky WiFi, la fibra di Sky che cambia il mondo della connettività</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="7"><a href="https://www.digital-news.it/news/sky-italia/46613/domenica-in-diretta-sky-sport-con-la-bundesliga-f1-virtual-monaco-gp">Domenica in diretta Sky Sport, con la Bundesliga, F1 Virtual Monaco GP</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" style="border-bottom:none;">
                        <div class="tit-comment" inf="8"><a href="https://www.digital-news.it/news/sport/46648/serie-a-2019-20-calendario-dirette-sky-e-dazn-fino-alla-35esima-giornata">Serie A 2019 - 20, calendario dirette Sky e DAZN fino alla 35esima giornata</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
    	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 8px;"></i></a></div>
	</div>
		<div class="social-btn">
	<div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><span>Seguici su:&nbsp; </span>Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div></div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Youtube</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Youtube"><i class="fab fa-youtube" style="padding-left: 8px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Instagram</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram"><i class="fab fa-instagram" style="padding-left: 8px;"></i></a></div>
	</div>
</div>
		<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="1647036975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    </div>
</div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/disqus.js"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/banner_js.js"></script>
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
									<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
								</div>
							</div>
						</a>
					</div>
                </div>
				<div class="footer-box">
                    Digital-News/Digital-Sat Magazine (www.digital-news.it) è uno dei primi portali italiani dedicati al mondo della tv digitale, on line a partire dal dicembre 1997, affermato e conosciuto nel panorama dei media tematici italiani, partner ufficiale di alcuni tra i più importanti eventi del settore.
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="https://www.forumeuropeo.tv/" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2020 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved.</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
</body>
</html>