  <!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">

<!--SEO-->
    <title itemprop="name">Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News</title>
    <meta name="title" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /> 
    <meta name="viewport" content="width=device-width"/>
    <meta name="description" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries, Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, S..." />
    <meta name="news_keywords" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" />
    <meta name="tags" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News" />  
    <meta name="DC.date.issued" content="2022-07-14" />
    <meta name="original-source" content="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" /> 
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1, index, follow" />
    <link rel="canonical" href="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" itemprop="url" />
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
    <link rel="alternate" type="application/rss+xml" title="Digital-News RSS" href="https://www.digital-news.it/rss/" />
    <link rel="alternate" hreflang="it" href="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" />	
	<link rel="icon" type="image/x-icon" sizes="32x32" href="/images/icons/favicon-32x32.png" />
	<link rel="icon" type="image/x-icon" sizes="16x16" href="/images/icons/favicon-16x16.png" />
	<link rel="manifest" href="/images/icons/site.webmanifest" />
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955" /> 
    <link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
    <link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin />
    <link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin /> 
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" crossorigin />
    <link rel="dns-prefetch" href="//fonts.gstatic.com" crossorigin />
    <meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="theme-color" content="#ffffff" />
 
    <!--Facebook -->
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News" />
    <meta property="og:description" content="Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, S..." />
    <meta property="og:url" content="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" />
    <meta property="og:site_name" content="Digital-News.it" />
    <meta property="og:updated_time" content="2022-07-14T12:27:08+02:00" />
	<meta property="og:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg" />
    <meta property="og:image:secure_url" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg" />
	<meta property="fb:app_id" content="284949442218963" />
    <meta property="fb:pages" content="30492927102" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2022-07-14 11:30:00" />
	<meta property="article:modified_time" content="2022-07-14T12:27:08+02:00" />
    <meta property="article:section" content="news" />
    <meta property="article:tag" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News" />
    <meta property="article:tag" content="article" />
    <meta property="article:tag" content="news" />
    <meta property="ia:markup_url" content="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" /> 
																			
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@digitalsat_it" />
    <meta name="twitter:domain" content="digital-news.it" />
    <meta name="twitter:creator" content="@digitalsat_it" />
    <meta name="twitter:title" content="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News" />
    <meta name="twitter:url" content="https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" />
    <meta name="twitter:description" content="Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, S..." />
	<meta name="twitter:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg" />

    <!--Schema.org Article-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": ["Article","NewsArticle"],
  "mainEntityOfPage": "https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries",
  "headline": "Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News",
  "isAccessibleForFree": "true",
  "url": "https://www.digital-news.it/news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries",
  
  "articleSection": "news",
   "keywords": "Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries - Digital-News",
  "thumbnailUrl": "https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg" 
  },
  "datePublished": "2022-07-14 11:30:00", 
  "dateModified": "2022-07-14T12:27:08+02:00",
  "author": {
    "@type": "Person",
    "name":"Redazione Digital-News.it",
    "url": "https://www.digital-news.it/info/chi-siamo"
  },
   "creator": {
    "@type": "Thing",
    "name":"Redazione Digital-News.it"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Digital-News.it",
     "sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/", "https://t.me/digitalnewsit", "https://www.digital-forum.it" ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg",
      "width": 434,
      "height": 132
    }
  },
    "description": "Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, S..."
  }
</script>
<script type='application/ld+json'>{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "19 Forum Europeo Digitale Lucca 2022 - Commento Finale Michelozzi | Digital-News.it",
  "description": "FED2022 - Il Forum Europeo Digitale ha festeggiato a Lucca la sua 19esima edizione, ecco il commento finale con intervista ad Andrea Michelozzi - Comunicare Digitale",
  "thumbnailUrl": "https://i.ytimg.com/vi/AZOAbgkRbyM/hqdefault.jpg",
  "uploadDate": "2022-06-28",
  "duration": "PT2M08S", 
  "contentUrl": "https://www.youtube.com/watch?v=AZOAbgkRbyM",
  "embedUrl": "https://www.youtube.com/embed/AZOAbgkRbyM?rel=0"
}</script> 

    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="stile.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print">		<script type="text/javascript"> (function() { var css = document.createElement('link'); css.href = 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.1/css/all.min.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })(); </script> 
</head>
<body>
<div id="top">
	<div class="topbar">
				<ul>
			<li tyle="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Facebook" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Twitter" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
                       <li><a href="https://www.youtube.com/user/satredvideo" title="Youtube" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
                      <li><a href="https://t.me/digitalnewsit/" title="Telegram" target="_blank" rel="noopener"><i class="fab fa-telegram"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
				          	</div>
        </div>
	</div>
</header>
<nav>
    	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li class="sel"><a href="/news/">News</a></li>
						<li><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li class="sel"><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-cinema">Sky Cinema</a></li>
	    	<li><a href="/palinsesti/sky-tv">Sky TV</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/sportitalia">Sportitalia</a></li>
	    	<li><a href="/palinsesti/eleven-sports">Eleven Sports</a></li>
	    	<li><a href="/palinsesti/timvision">Tim Vision</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
		</div>
</nav><div class="container limit-content">
	<div class="content">
		<div class="content">
				      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Home",
        "item": "https://www.digital-news.it/"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News",
        "item": "https://www.digital-news.it/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Sky Italia",
        "item": "https://www.digital-news.it/news/sky-italia"
      },{
        "@type": "ListItem",
        "position": 4,
        "name": "Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries",
		"@id": ""
                }]
    }
</script>
         <div style="height:10px; background-color:#13b5f3"></div>
         <div class="breadcrumbs" style="background-color:#005f85;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/news/">News</a> &rsaquo; <a href="/news/sky-italia">Sky Italia</a> &rsaquo; Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries</div>
			    <div class="foto-news"><img itemprop="image" class="lazy" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2022/07/1657787773-sky-mondiali-2006.jpg" alt="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries"/></div>
        
<div class="titolo-news ombradn">
	<h1 itemprop="name">Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries</h1>
	<div class="fonte-news">
		<p>News inserita da:
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
			<p>Fonte: 
			<span itemprop="name">
						Digital-News (com.stampa)						</span></span>
		</p>
	</div>
	<div class="info-news">
    	<div>
			<div class="foot-news-2">
				<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
				<div class="cat-news">Sky Italia</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;11:30</div>
			</div>
        </div>
        <div>
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
</div>    
<article><div class="content-news ombradn bloccodn" itemprop="articleBody"><p>Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, <strong>Sky Arte </strong>celebra il suo decimo compleanno e continua la sua mission di valorizzazione del patrimonio artistico e culturale nazionale e internazionale con grandi produzioni originali come <strong><em>33 Giri - Italian Masters</em></strong>, novit&agrave; come <strong><em>Rosa - Il Canto delle Sirene</em></strong> o la serie <strong><em>Grand Tour</em></strong>, un moderno viaggio di iniziazione culturale tra le principali citt&agrave; italiane con Alessandro Sperduti. E ancora, arriveranno al cinema lavori suggestivi come <strong><em>Napoli Magica</em></strong> di Marco D&rsquo;Amore e il documentario sulla vita e la carriera di <strong><em>Sergio Leone</em></strong>, con interviste ai pi&ugrave; grandi nomi del cinema contemporaneo.</p>
<p>A solo un anno dalla nascita, <strong>Sky Documentaries </strong>ha rivelato la sua cifra distintiva con produzioni originali come <strong>La Mala - Banditi a Milano </strong>e <strong>Una squadra</strong>, che mettono in evidenza gli elementi dei documentari Sky: storie locali con una drammaturgia efficace sulla quale viene costruita una narrativa di alto livello, sia dal punto di vista produttivo sia da quello creativo. E tra i titoli in arrivo <strong><em>The Princess</em></strong> per il 25esimo dalla scomparsa di Lady Diana o le grandi storie sportive come <strong><em>Villeneuve Pironi</em></strong> o <strong><em>Mondiali 2006</em></strong>, solo per citarne alcuni.</p>
<p>Con la sua programmazione spettacolare e contenuti di alta qualit&agrave; dedicati all&rsquo;esplorazione della bellezza del mondo naturale, <strong>Sky Nature </strong>ha aperto una finestra sul mondo della natura cercando di sensibilizzare il pubblico su tematiche ambientali, valore centrale del Gruppo Sky, da sempre &egrave; impegnato su questo fronte.</p>
<p>Dopo <strong>Effetto Terra. Guida pratica per terrestri consapevoli</strong>, la serie con Francesca Michielin che suggeriva come declinare quotidianamente e con piccoli gesti il proprio impegno per l&rsquo;ambiente, Sky Nature continua attraverso produzioni originali e le pi&ugrave; prestigiose acquisizioni internazionali, a valorizzare e far conoscere il territorio del nostro Paese. In autunno, il documentario <strong><em>Il Marsicano. L&rsquo;Ultimo Orso </em></strong>punter&agrave; i riflettori su una delle 15 specie animali del pianeta a rischio estinzione.</p>
<p style="text-align: center;"><img src="../files-admin/Simone/2022/07/1657787042-sky-arte.jpg" alt="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" width="150" /></p>
<p><span style="color: #ff0000;"><strong>33 GIRI - </strong></span><strong><span style="color: #ff0000;">ITALIAN MASTERS - Nuova stagione</span> </strong><em>/ A novembre in esclusiva su Sky Arte e in streaming solo su NOW &gt;</em> Torna a novembre la nuova stagione 33 Giri Italian Masters, la serie pi&ugrave; iconica e acclamata di Sky Arte, con le storie, gli aneddoti e le curiosit&agrave; di alcuni tra i dischi pi&ugrave; importanti della musica italiana. Protagonista di ogni puntata il multitraccia originale dell&#039;album che viene ascoltato in tutte le sue parti, strumento per strumento, in un viaggio andata e ritorno tra le alchimie realizzate dai musicisti dell&#039;epoca, chiamati ad essere testimoni - spesso emozionati - di questo processo di riascolto esclusivo. Quest&rsquo;anno verranno esplorati &ldquo;Smalto&rdquo; di Nada, uno dei dischi pi&ugrave; rappresentativi degli anni Ottanta, &ldquo;Nel Mondo una cosa&rdquo;, primo album dell&rsquo;indimenticabile Mia Martini, &ldquo;Eppure Soffia&rdquo;, uno degli LP pi&ugrave; iconici di Pierangelo Bertoli, &ldquo;DallAmeriCaruso&rdquo; di Lucio Dalla e tanti altri.</p>
<p><span style="color: #ff0000;"><strong>GRANDI MAESTRI - Nuova stagione </strong></span><em>/ In autunno </em><em>in esclusiva su </em><em>Sky Arte e in streaming solo su NOW &gt;</em> Dopo il successo della prima stagione torna in autunno la serie Sky Original dedicata alla pittura che racconta la vita dei pi&ugrave; celebri artisti italiani attraverso i loro capolavori: si entra nel dettaglio delle singole opere grazie a riprese immersive e al contributo dei maggiori studiosi e storici dell&#039;arte italiana. Grandi Maestri trasporta il pubblico dentro le tavolozze dei pittori, in quel mondo di colori e forme che hanno scritto la storia dell&rsquo;arte italiana e ancora oggi continuano a stimolare il nostro sguardo, interrogando la nostra idea di bellezza. Un viaggio tra gli affreschi, le pale d&#039;altare e le tele realizzate da Giotto, Guercino, Guido Reni, Parmigianino, Antonello da Messina, Paolo Uccello, Pinturicchio, Tiziano.</p>
<p><span style="color: #ff0000;"><strong>BLACK RENAISSANCE </strong></span><em>/ In </em><em>autunno </em><em>in esclusiva su </em><em>Sky Arte e in streaming solo su NOW &gt;</em> Nelle opere d&rsquo;arte che popolano le Gallerie degli Uffizi, le sale dei grandi palazzi veneziani o le basiliche pi&ugrave; importanti di Roma sono rappresentati volti spesso inosservati. Sono i personaggi africani e afro-discendenti vissuti nel Rinascimento italiano e che per i motivi pi&ugrave; diversi sono stati immortalati in capolavori senza tempo. Chi erano? Da dove venivano? Perch&eacute; sono stati ritratti, e come mai sono passati inosservati per cos&igrave; tanto tempo? La produzione Sky Original Black Renaissance, in arrivo in autunno, va alla scoperta delle loro storie. Partendo dai ritratti di quello che potrebbe essere l&rsquo;afro-discendente pi&ugrave; famoso, il primo Duca di Firenze, Alessandro de&rsquo; Medici.</p>
<p><span style="color: #ff0000;"><strong>ROSA - IL CANTO DELLE SIRENE </strong></span><em>/ Prossimamente in esclusiva su Sky Arte e in streaming solo su NOW &gt;</em> Esordio alla regia di Isabella Ragonese che omaggia la cantante folk palermitana Rosa Balistreri, dedicandole un tributo tanto contemporaneo quanto inedito e immergendosi in prima persona nella sua Sicilia. Un viaggio che parte da Licata, la citt&agrave; natale di Rosa, che porta ancora scarne tracce del suo passaggio e prosegue a Palermo, dove l&rsquo;eco della sua presenza riecheggia in ogni angolo del centro storico. Le canzoni di Rosa continuano ad accompagnare la vita di tante donne del capoluogo siciliano che Isabella incontra nel suo viaggio e che l&rsquo;aiutano a riscoprire la contemporaneit&agrave; dei temi trattati da Rosa.</p>
<p><span style="color: #ff0000;"><strong>GRAND TOUR </strong></span><em>/ A inizio 2023 in esclusiva su Sky Arte e in streaming solo su </em><em>NOW &gt; </em>Dalla fine del Seicento e fino al XIX secolo, si afferma tra aristocratici e intellettuali europei, tra i quali moltissimi artisti, la moda del Grand Tour, un viaggio di iniziazione culturale e sentimentale che ha in Italia il suo fulcro e la sua meta d&#039;elezione. In un moderno Grand Tour, Alessandro Sperduti ricerca nei luoghi e nei volti di oggi, le tracce di ci&ograve; che incantava i viaggiatori nel passato, senza nostalgia, mostrando come l&rsquo;Italia sia rimasta un luogo d&rsquo;ispirazione anche nell&rsquo;et&agrave; contemporanea. Accompagnato dalle parole del Viaggio in Italia di Goethe, Alessandro si sposta con la serie Sky Original tra grandi citt&agrave; d&rsquo;arte come Venezia, Firenze, Roma, Napoli.</p>
<p><strong><span style="color: #ff0000;">GALLERIA CONTINUA</span> </strong><em>/Il 25settembre in esclusiva su Sky Arte e in streaming solo su </em><em>NOW &gt;</em> I ricordi di cui &egrave; fatto questo documentario sono quelli di Mario Cristiani, Lorenzo Fiaschi e Maurizio Rigillo, soci fondatori di <em>Galleria Continua</em> e <em>Associazione Arte Continua</em>. Insieme in una grande sala di proiezione, a commentare e veder scorrere le foto pi&ugrave; iconiche e improbabili della loro avventura, nel documentario al debutto il 25 settembre. Si ascolteranno anche i ricordi dei grandi artisti - tra cui Antony Gormley, Carsten Holler, Anish Kapoor, Michelangelo Pistoletto - dei curatori, degli artigiani e degli altri protagonisti di un&rsquo;esperienza che in questi anni ha spaziato e continua a spaziare tra arte e territorio, locale e globale, emozioni genuine e sfide visionarie. Oltre trent&rsquo;anni di progetti folli, che forse nessun&rsquo;altra Galleria al mondo avrebbe accettato di intraprendere, ma che hanno fatto s&igrave; che oggi <em>Continua</em> sia un simbolo di intraprendenza e genialit&agrave; su cui, come dice Anish Kapoor, &ldquo;non tramonta mai il sole&rdquo;.</p>
<p><span style="color: #ff0000;"><strong>DANCING </strong><strong>STUDIES - </strong><strong>BRUCE NAUMAN A VENEZIA </strong></span><em>/ A settembre in esclusiva su Sky Arte e in streaming solo su NOW &gt;</em> &Egrave; ben noto quanto il lavoro complesso di un maestro come Bruce Nauman abbia influenzato l&#039;arte del secondo dopoguerra, cos&igrave; come assodato &egrave; il suo essere oggetto di culto per chi frequenta i musei e le gallerie. Un riconoscimento universale confermato dal Leone d&#039;Oro alla Biennale di Venezia nel 2009. Ma proprio una mostra in Laguna, <em>Contrapposto Studies</em>, a Punta della Dogana, Pinault Collection, ci permette oggi di vedere come la sua lezione si estenda ben oltre il dominio delle arti visive, investendo altre discipline, soprattutto nell&#039;ambito delle arti performative e della ricerca sonora. Il documentario, in arrivo a settembre, segue i quattro principali appuntamenti del ciclo Dancing Studies, un programma di performance ispirate a Bruce Nauman, in dialogo con la mostra, raccontando sia il dietro le quinte che l&#039;esibizione pubblica, nei diversi luoghi di Venezia dove si sono svolte</p>
<p><strong><span style="color: #ff0000;">IOeLEI - Nuova stagione</span> </strong><em>/A inizio 2023 in esclusiva su Sky Arte e in streaming solo su </em><em>NOW &gt;</em> Dopo il successo della prima stagione, torna IOeLEI, la serie che segue il percorso creativo di cinque attrici contemporanee che interpretano grandi artiste che hanno lasciato un segno indelebile nella storia. Un mix di fiction e documentario, backstage e interviste, ricerche ed appunti di viaggio, per entrare nel mondo di donne ed artiste straordinarie mediante il mestiere delle attrici di oggi. Tra le protagoniste della nuova stagione, in arrivo all&rsquo;inizio del 2023, Cristiana Dell&rsquo;Anna, che va alla ricerca di Tina Modotti, Camilla Filippi di Giulietta Masina e Sonia Bergamasco che fa rivivere Isadora Duncan.</p>
<p style="text-align: center;"><strong><img src="../files-admin/Simone/2022/07/1657787382-sky-documentaries.jpg" alt="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" width="150" /></strong></p>
<p><strong><span style="color: #ff0000;">ROMA DI PIOMBO - DIARIO DI UNA LOTTA</span> </strong><em>/ In autunno in esclusiva su </em><em>Sky Documentaries e in streaming solo su NOW &gt;</em> La docu-serie Sky Original, in arrivo in autunno, racconta il conflitto tra lo Stato e le Brigate Rosse a Roma nei dieci anni successivi all&rsquo;assassinio di Aldo Moro. Gli anni &rsquo;80 sono il decennio dello sfarzo e del disimpegno, ma la lotta per la rivoluzione continua: da un lato ci sono i carabinieri della Sezione Speciale Anticrimine di Roma, dall&rsquo;altra i brigatisti. Entrambi forniscono alla serie il loro punto di vista, contestualizzato con l&rsquo;aiuto di storici e giornalisti. Lo spaccato di un periodo di transizione, in cui la lotta si &egrave; consumata in un clima politico diverso da quello degli anni &rsquo;70.</p>
<p><span style="color: #ff0000;"><strong>MONDIALI 2006 </strong></span><em>/ A novembre in esclusiva su </em><em>Sky Documentaries e in streaming solo su NOW &gt;</em> Il due luglio del 2006, il calcio italiano sale sul tetto del mondo: l&rsquo;Italia vince i suoi quarti Mondiali, battendo in finale gli storici rivali della Francia. Una vittoria storica, di un grande gruppo di atleti che, grazie a una grandissima coesione, &egrave; riuscita a superare tutte le difficolt&agrave; che ha incontrato sul suo cammino, fino alla vittoria finale. Scopriamo la storia di quel mese, tra giugno e luglio del 2006, attraverso la viva voce del Commissario tecnico, dei giocatori che hanno compiuto quell&rsquo;impresa, dei giornalisti e degli ospiti internazionali in una nuova e appassionante docu-serie Sky Original. Tra i molti presenti, spiccano i nomi di grandi protagonisti del calcio italiano e mondiale come: Marcello Lippi, Alessandro Del Piero, Fabio Cannavaro, Gianluigi Buffon, Marco Materazzi, Gennaro Gattuso, John Terry, Jurgen Klinsmann e William Gallas.</p>
<p><strong><span style="color: #ff0000;">VILLENEUVE PIRONI</span> </strong><em>/A dicembre </em><em>in esclusiva su </em><em>Sky Documentaries e in streaming solo su </em><em>NOW &gt; </em>A 40 anni dalla tragica stagione di Formula Uno del 1982, per la prima volta le famiglie dei due celebri piloti - Gilles Villeneuve e Didier Pironi - si uniscono e svelano i segreti di una delle pi&ugrave; grandi storie di sport mai raccontate, per il documentario Sky Original che sar&agrave; disponibile da dicembre. Negli anni pi&ugrave; pericolosi delle odierne corse automobilistiche, due coraggiosi compagni di squadra della Ferrari lottano per il titolo di campione del mondo, ma al Gran Premio di San Marino, Pironi rompe un accordo non scritto, "rubando" la vittoria al suo caro amico Villeneuve durante l&#039;ultimo giro di gara. Questo "tradimento" ha segnato la fine del rapporto tra i due, che si &egrave; presto trasformato in una rivalit&agrave; alimentata dalla vendetta. Villeneuve e Pironi non si sarebbero pi&ugrave; parlati e nel giro di poche settimane uno sarebbe morto, mentre l&#039;altro si sarebbe ferito gravemente... per non correre mai pi&ugrave;. Villeneue Pironi &egrave; una moderna epopea shakespeariana.</p>
<p><span style="color: #ff0000;"><strong>NATURAL BORN DRIVER - L&rsquo;INCREDIBILE STORIA </strong><strong>DI IVAN CAPELLI </strong></span><em>/Prossimamente </em><em>in esclusiva su Sky Documentaries e in streaming solo su NOW &gt;</em> Un padre regista immortala con la macchina da presa episodi della vita sportiva del figlio sin dalla sua adolescenza, producendo ore e ore di girato. Forse sapeva che quel ragazzino dallo sguardo gentile e determinato sarebbe diventato una star della Formula 1? Per raccontare la carriera agonistica di Ivan Capelli, pilota partito da Milano, l&rsquo;autore Gionata Zanetta rielabora l&rsquo;inedito materiale di famiglia attraverso un&rsquo;originale tecnica mista, fondendo illustrazioni animate ad acquerelli in movimento con immagini d&rsquo;archivio ricontestualizzate e fotografie. Un biopic Sky Original che trasuda una sana e pericolosa incoscienza anni &rsquo;70 da ogni fotogramma e rivoluziona a suo modo il genere.</p>
<p><strong><span style="color: #ff0000;">THE PRINCESS</span> </strong><em>/ Il 31 agosto su </em><em>Sky Documentaries e in streaming su </em><em>NOW &gt; </em><em>A 25</em>anni dalla sua tragica scomparsa, la principessa Diana continua a esercitare fascino, evocare mistero e rappresentare la quintessenza della bella favola finita male. Emblema di una frattura che ha indebolito sensibilmente la monarchia britannica e al contempo della potenza distruttiva della stampa scandalistica, la principessa del Galles ha raggiunto una fama senza precedenti e ha affrontato tutte le sfide estenuanti che ne sono conseguite. Realizzato interamente con materiali d&rsquo;archivio, in arrivo il 31 agosto, questo documentario ipnotico e coraggiosamente rivelatore adotta un approccio del tutto inconsueto per svelare nuovi e sorprendenti aspetti della storia della &ldquo;Principessa del Popolo&rdquo;.</p>
<p style="text-align: center;"><strong>&nbsp;<img src="../files-admin/Simone/2022/07/1657787470-sky-nature.jpg" alt="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" width="200" height="71" /></strong></p>
<p><span style="color: #ff0000;"><strong>IL </strong><strong>MARSICANO - L&rsquo;ULTIMO ORSO </strong></span><em>/ In autunno in esclusiva su Sky Nature e in streaming solo su NOW &gt;</em> In autunno un intenso documentario Sky Original su un animale in via d&rsquo;estinzione. Nel cuore verde del nostro Paese, in Abruzzo, vive l&rsquo;Orso Bruno Marsicano, tra le 15 specie animali del pianeta a rischio estinzione e di cui sono rimasti solo 60 esemplari. A tutti gli effetti pu&ograve; essere considerato come la tigre in India e l&rsquo;elefante in Africa. Un tesoro naturalistico di importanza mondiale, che viene protetto ogni giorno, da 100 anni, dagli uomini e dalle donne del Parco Nazionale d&rsquo;Abruzzo Lazio e Molise (PNALM), il pi&ugrave; antico del nostro Paese e considerato lo Yellowstone italiano. Una gestione incredibilmente complessa, che deve fare i conti con la scarsit&agrave; di risorse e l&rsquo;antropizzazione del territorio. Tecnici, guardiaparco, scienziati e forestali sono infatti chiamati a confrontarsi costantemente con i cittadini di questo lembo d&rsquo;appennino, che hanno atteggiamenti contrastanti nei confronti dell&rsquo;orso e degli altri animali selvatici che abitano questi luoghi da secoli. Alcuni sono abituati a convivere con questi grandi mammiferi - cervi, lupi, volpi, camosci e per l&rsquo;appunto orsi. Per altri, invece, sono solo una minaccia. L&rsquo;Orso Marsicano &egrave; davvero una minaccia per l&rsquo;uomo o &egrave; l&rsquo;uomo a essere una minaccia per questa specie?</p>
<p><strong><span style="color: #ff0000;">PATAGONIA</span> </strong><em>/A dicembre su Sky Nature e in streaming su </em><em>NOW &gt;</em> Protagoniste le meraviglie di uno degli ultimi luoghi incontaminati della terra, la lontana Patagonia in Sud America. Narrata nella versione originale dall&#039;attore cileno Pedro Pascal (The Mandalorian, Game of Thrones, Narcos), questa coinvolgente serie in sei parti mette in mostra i paesaggi diversi e spettacolari della Patagonia, viaggiando lungo la sua costa: dai deserti soffiati dal vento ai fiordi incontaminati, dalle profondit&agrave; delle sue magiche e antiche foreste fino alle alte vette delle Ande. Con la tecnologia all&#039;avanguardia e l&#039;aiuto di esperti locali, la serie - disponibile da dicembre - racconta le storie avvincenti della fauna selvatica e delle persone che si sono evolute per vivere in queste terre, rivelando cosa serve per sopravvivere ai confini del mondo.</p>
<p><span style="color: #ff0000;"><strong>STEVE BACKSHALL - AVVENTURE INTORNO AL MONDO S2 </strong></span><em>/ Il 12 settembre su Sky Nature e in streaming su NOW &gt;</em> Steve Backshall torna a viaggiare nei luoghi pi&ugrave; selvaggi del pianeta: obiettivo di questa nuova stagione - disponibile dal 12 settembre - &egrave; comprendere come preservare e proteggere queste terre prima che sia troppo tardi. Steve compie delle spedizioni mai intraprese come scalare una vetta inviolata e pagaiare lungo un fiume che nessuno ha mai percorso, affrontando di volta in volta le sorprese che queste tipo di imprese possono riservare. Un viaggio alla scoperta non solo delle meraviglie naturali ma anche delle persone e della fauna selvatica che li abitano.</p>
<p style="text-align: center;"><span style="color: #0000ff;"><strong>I GRANDI DOCUMENTARI SKY AL CINEMA</strong></span></p>
<p><span style="color: #ff0000;"><strong>TIZIANO. IL POTERE DEL COLORE </strong></span>/ <em>Il 3 - 4 - 5 ottobre 2022 al cinema &gt;</em> Una produzione Sky, Kublai Film, Zetagroup, Gebrueder Beetz e Arte ZDF, distribuito al cinema da Nexo Digital. Regia di Laura Chiossone e Giulio Boato. Scritto da Lucia Toso e Marco Panichella con la supervisione di Donato Dallavalle. All&rsquo;aprirsi del 1500, un ragazzo scende dalle montagne del dogado per essere ricordato come &ldquo;il pi&ugrave; eccellente di quanti hanno dipinto&rdquo;. Straordinario maestro del colore e geniale imprenditore di s&eacute; stesso, Tiziano Vecellio diviene in pochi anni pittore ufficiale della Serenissima e artista ricercato dalle pi&ugrave; ricche corti d&rsquo;Europa.</p>
<p><span style="color: #ff0000;"><strong>BOTTICELLI E FIRENZE. LA NASCITA DELLA BELLEZZA </strong></span>/ <em>Il 28 - 29 - 30 novembre 2022 al cinema &gt;</em> Con la voce narrante di Jasmine Trinca, prodotto da Sky, Ballandi e Nexo Digital, ideato e scritto da Francesca Priori e diretto da Marco Pianigiani. Distribuito al cinema da Nexo Digital. Un artista, pi&ugrave; di tutti, ha saputo proiettare nelle sue opere le luci e le ombre della Firenze rinascimentale di Lorenzo de&rsquo; Medici: Sandro Botticelli.</p>
<p><span style="color: #ff0000;"><strong>NAPOLI MAGICA </strong></span><em>/ Prossimamente al cinema &gt;</em> Con Marco D&rsquo;Amore, una produzione Sky e Mad Entertainment in collaborazione con Vision Distribution. Scritto da Marco D&rsquo;Amore e Francesco Ghiaccio, regia di Marco D&rsquo;Amore. Un viaggio in cui la citt&agrave; assume forme e contorni diversi suscitando umori e sentimenti contrastanti, in un continuo gioco di conflitti e opposti.</p>
<p><strong><span style="color: #ff0000;">SERGIO LEONE</span> </strong><em>/ Prossimamente </em><em>al cinema &gt;</em>Una produzione Sky Italia e Sky Studios con Leone Film Group, scritto e diretto da Francesco Zippel. Un documentario intenso che ripercorre la vita e la carriera di uno dei registi che hanno fatto la storia del cinema. Tanti coloro che hanno ricordato il maestro nel film-documentario che arriver&agrave; prossimamente al cinema, tra cui Carlo Verdone, Robert De Niro, Clint Eastwood, Martin Scorsese e Quentin Tarantino oltre ai figli Andrea, Raffaella e Francesca.</p>
<p><span style="color: #ff0000;"><strong>AMATE SPONDE </strong></span><em>/ Prossimamente al cinema &gt;</em> Un film di Egidio Eronico prodotto da EiE Film, Schicchera Production e Sky in associazione con Istituto Luce - Cinecitt&agrave;. Il racconto per immagini cinematografiche del nostro Paese nella sua attuale fisionomia. Un film attraverso il quale restituire un&rsquo;Italia dal paesaggio unico e spesso incompreso, uno sguardo rivolto all&rsquo;ambiente urbano e non, ai nuovi luoghi di aggregazione e ai nuovi riti collettivi propri dell&rsquo;epoca.</p>
<hr />
<p style="text-align: center;"><img style="border-width: 3px;" src="../files-admin/Simone/2022/07/1657792715-sky-lineup2022.jpg" alt="Sky Nuova Stagione 2022, titoli originali in esclusiva e le pi&ugrave; attese anteprime mondiali" width="350" /></p>
<ul>
<li><a title="Sky Nuova Stagione 2022, titoli originali in esclusiva e le pi&ugrave; attese anteprime mondiali" href="../news/sky-italia/49356/sky-nuova-stagione-2022-titoli-originali-in-esclusiva-e-le-piu-attese-anteprime-mondiali" target="_blank"><strong>Sky Nuova Stagione 2022, titoli originali in esclusiva e le pi&ugrave; attese anteprime mondiali</strong></a><br /><em>100 SKY ORIGINAL NEL 2022, 60 SOLO ITALIANI ANNUNCIATI I NUOVI PROGETTI SKY STUDIOS SKY &Egrave; LA PRIMA PIATTAFORMA PAY PER PRODUZIONE DI SERIE IN ITALIA: 26 NEGLI ULTIMI 3 ANNI SKY CINEMA: L&rsquo;OFFERTA PI&Ugrave; COMPLETA CON OLTRE 200 PRIME TV E 2500 TITOLI CINEMA...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios" href="../news/sky-italia/49357/sky-nuova-stagione-2022-annunciati-i-nuovi-progetti-italiani-e-internazionali-sky-studios" target="_blank"><strong>Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios</strong></a><br /><em>Storie potenti, originali, all&rsquo;insegna del talento, davanti e dietro la macchina da presa. Dalla cifra distintiva unica e subito riconoscibile: grandi autori, grandi storie, i volti pi&ugrave; amati dal pubblico e nuovi talenti a interpretarle, e la forza di un grande...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon" href="../news/sky-italia/49358/sky-nuova-stagione-2022-tra-le-infinite-serie-tv-attesa-per-house-of-the-dragon" target="_blank"><strong>Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon</strong></a><br /><em>Oltre 450 titoli complessivi e quasi 100 novit&agrave; all&rsquo;anno, sui 3 canali lineari interamente dedicati alle serie tv - Sky Atlantic, Sky Serie e Sky Investigation. Tutto disponibile anche on demand e in streaming su NOW, con un&rsquo;offerta sconfinata tra prime...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema" href="../news/sky-italia/49359/sky-nuova-stagione-2022-oltre-200-prime-visioni-e-2500-titoli-previsti-su-sky-cinema" target="_blank"><strong>Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema</strong></a><br /><em>Sky Cinema, con oltre 200 prime visioni all&rsquo;anno, propone un&rsquo;offerta completa, per tutti i gusti. il meglio del cinema italiano e internazionale, con un&rsquo;ampia variet&agrave; di titoli e di generi, per tutta la famiglia. Fiore all&rsquo;occhiello...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti" href="../news/sky-italia/49360/sky-nuova-stagione-2022-sky-uno-x-factor-rinnovato-e-i-grandi-show-per-tutti" target="_blank"><strong>Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti</strong></a><br /><em>A settembre parte una nuova grande stagione per gli show targati Sky. Inclusivi, spettacolari, dal linguaggio contemporaneo: i titoli delle produzioni in arrivo su Sky Uno disegnano un&rsquo;annata che si preannuncia imperdibile. Tra i flagship show, XFactor riparte col pubblico...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries" href="../news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" target="_blank"><strong>Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries</strong></a><br /><em>Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, Sky Arte celebra il suo decimo compleanno e continua la sua mission di valorizzazione del patrimonio artistico e culturale...</em><br /><br /></li>
<li><a title="Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali" href="../news/sky-italia/49362/sky-nuova-stagione-2022-tv8-si-rafforza-con-sport-show-e-produzioni-originali" target="_blank"><strong>Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali</strong></a><br /><em>Si rafforza la linea editoriale di TV8, che nei primi 6 mesi del 2022 si &egrave; confermata ottava rete nazionale, e la rete generalista con il tasso di crescita maggiore anno su anno. Nell&rsquo;ultimo trimestre (aprile-giugno) raggiunge una share media nelle 24 ore del....</em></li>
</ul></div></article>
<div class="bloccodn ombradn">	<div id="disqus_thread"></div>
	<script class="divascookies-remove" type="text/plain">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'digital-news';
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
		    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49362/sky-nuova-stagione-2022-tv8-si-rafforza-con-sport-show-e-produzioni-originali" title="Leggi News: Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali">Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49362/sky-nuova-stagione-2022-tv8-si-rafforza-con-sport-show-e-produzioni-originali" title="Leggi News: Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali">Si rafforza la linea editoriale di TV8, che nei primi 6 mesi del 2022 si &egrave; confermata ottava rete nazionale, e la rete generalista con il tasso di crescita maggiore anno su anno. Nell&rsquo;ultimo trimestre (aprile-giugno) raggiunge una share media nelle 24 ore del 2.26%,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49362/sky-nuova-stagione-2022-tv8-si-rafforza-con-sport-show-e-produzioni-originali#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | TV8 si rafforza con sport, show e produzioni originali"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" title="Leggi News: Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries">Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries" title="Leggi News: Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries">Divenuto ormai un punto di riferimento per il mondo della cultura e per chi &egrave; alla ricerca di un racconto inedito, contemporaneo e originale, Sky Arte celebra il suo decimo compleanno e continua la sua mission di valorizzazione del patrimonio artistico e culturale...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49361/sky-nuova-stagione-2022-i-prossimi-titoli-di-sky-arte-sky-nature-sky-documentaries#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | I prossimi titoli di Sky Arte, Sky Nature, Sky Documentaries"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49360/sky-nuova-stagione-2022-sky-uno-x-factor-rinnovato-e-i-grandi-show-per-tutti" title="Leggi News: Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti">Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49360/sky-nuova-stagione-2022-sky-uno-x-factor-rinnovato-e-i-grandi-show-per-tutti" title="Leggi News: Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti">A settembre parte una nuova grande stagione per gli show targati Sky. Inclusivi, spettacolari, dal linguaggio contemporaneo: i titoli delle produzioni in arrivo su Sky Uno disegnano un&rsquo;annata che si preannuncia imperdibile. Tra i flagship show, XFactor riparte col pubblico...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49360/sky-nuova-stagione-2022-sky-uno-x-factor-rinnovato-e-i-grandi-show-per-tutti#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | Sky Uno, X Factor rinnovato e i grandi show per tutti"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49359/sky-nuova-stagione-2022-oltre-200-prime-visioni-e-2500-titoli-previsti-su-sky-cinema" title="Leggi News: Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema">Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49359/sky-nuova-stagione-2022-oltre-200-prime-visioni-e-2500-titoli-previsti-su-sky-cinema" title="Leggi News: Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema">Sky Cinema, con oltre 200 prime visioni all&rsquo;anno, propone un&rsquo;offerta completa, per tutti i gusti. il meglio del cinema italiano e internazionale, con un&rsquo;ampia variet&agrave; di titoli e di generi, per tutta la famiglia. Fiore all&rsquo;occhiello...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49359/sky-nuova-stagione-2022-oltre-200-prime-visioni-e-2500-titoli-previsti-su-sky-cinema#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | Oltre 200 prime visioni e 2500 titoli previsti su Sky Cinema"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49358/sky-nuova-stagione-2022-tra-le-infinite-serie-tv-attesa-per-house-of-the-dragon" title="Leggi News: Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon">Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49358/sky-nuova-stagione-2022-tra-le-infinite-serie-tv-attesa-per-house-of-the-dragon" title="Leggi News: Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon">Oltre 450 titoli complessivi e quasi 100 novit&agrave; all&rsquo;anno, sui 3 canali lineari interamente dedicati alle serie tv - Sky Atlantic, Sky Serie e Sky Investigation. Tutto disponibile anche on demand e in streaming su NOW, con un&rsquo;offerta sconfinata tra prime...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49358/sky-nuova-stagione-2022-tra-le-infinite-serie-tv-attesa-per-house-of-the-dragon#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | Tra le infinite serie tv attesa per House of the Dragon"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49357/sky-nuova-stagione-2022-annunciati-i-nuovi-progetti-italiani-e-internazionali-sky-studios" title="Leggi News: Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios">Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49357/sky-nuova-stagione-2022-annunciati-i-nuovi-progetti-italiani-e-internazionali-sky-studios" title="Leggi News: Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios">Storie potenti, originali, all&rsquo;insegna del talento, davanti e dietro la macchina da presa. Dalla cifra distintiva unica e subito riconoscibile: grandi autori, grandi storie, i volti pi&ugrave; amati dal pubblico e nuovi talenti a interpretarle, e la forza di un grande...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49357/sky-nuova-stagione-2022-annunciati-i-nuovi-progetti-italiani-e-internazionali-sky-studios#disqus_thread" title="Commenti: Sky Nuova Stagione 2022 | Annunciati i nuovi progetti italiani e internazionali Sky Studios"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49356/sky-nuova-stagione-2022-titoli-originali-in-esclusiva-e-le-piu-attese-anteprime-mondiali" title="Leggi News: Sky Nuova Stagione 2022, titoli originali in esclusiva e le più attese anteprime mondiali">Sky Nuova Stagione 2022, titoli originali in esclusiva e le più attese anteprime mondiali</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49356/sky-nuova-stagione-2022-titoli-originali-in-esclusiva-e-le-piu-attese-anteprime-mondiali" title="Leggi News: Sky Nuova Stagione 2022, titoli originali in esclusiva e le più attese anteprime mondiali">100 SKY ORIGINAL NEL 2022, 60 SOLO ITALIANI
ANNUNCIATI I NUOVI PROGETTI SKY STUDIOS
SKY &Egrave; LA PRIMA PIATTAFORMA PAY PER PRODUZIONE DI SERIE IN ITALIA: 26 NEGLI ULTIMI 3 ANNI
SKY CINEMA: L&rsquo;OFFERTA PI&Ugrave; COMPLETA CON OLTRE 200 PRIME TV E 2500 TITOLI CINEMA...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49356/sky-nuova-stagione-2022-titoli-originali-in-esclusiva-e-le-piu-attese-anteprime-mondiali#disqus_thread" title="Commenti: Sky Nuova Stagione 2022, titoli originali in esclusiva e le più attese anteprime mondiali"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/internet-tv/49355/for-the-people-su-timvision-giovanissimi-avvocati-alla-prima-esperienza-lavorativa" title="Leggi News: «For the People», su TimVision giovanissimi avvocati alla prima esperienza lavorativa">«For the People», su TimVision giovanissimi avvocati alla prima esperienza lavorativa</a></h3>
                <div class="content-news-txt"><a href="news/internet-tv/49355/for-the-people-su-timvision-giovanissimi-avvocati-alla-prima-esperienza-lavorativa" title="Leggi News: «For the People», su TimVision giovanissimi avvocati alla prima esperienza lavorativa">Dal 14 luglio arriva in esclusiva su TimVision la serie completa (2 stagioni, 20 episodi), inedita in Italia, &laquo;For the People&raquo;, prodotta da Shonda Rhimes, in cui sei giovanissimi avvocati, alla prima vera esperienza lavorativa, si trovano a gestire casi federali di...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#834a00;border:3px solid #ffbf00;">I</div>
					<div class="cat-news">Internet e Tv</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/internet-tv/49355/for-the-people-su-timvision-giovanissimi-avvocati-alla-prima-esperienza-lavorativa#disqus_thread" title="Commenti: «For the People», su TimVision giovanissimi avvocati alla prima esperienza lavorativa"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49354/golf-the-open-championship-2022-in-diretta-su-sky-e-streaming-now" title="Leggi News: Golf, The Open Championship 2022 in diretta su Sky e streaming NOW">Golf, The Open Championship 2022 in diretta su Sky e streaming NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49354/golf-the-open-championship-2022-in-diretta-su-sky-e-streaming-now" title="Leggi News: Golf, The Open Championship 2022 in diretta su Sky e streaming NOW">Prosegue il grande golf su Sky, con l&rsquo;ultimo Major della stagione, The Open Championship, giunto alla 150ma edizione. Il pi&ugrave; antico tra i tornei Major della storia, si terr&agrave; all&rsquo;Old Course di St. Andrews, in Scozia, da gioved&igrave; 14 luglio, a...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49354/golf-the-open-championship-2022-in-diretta-su-sky-e-streaming-now#disqus_thread" title="Commenti: Golf, The Open Championship 2022 in diretta su Sky e streaming NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49353/su-eleven-sports-la-tournae-del-leeds-united-la-supercoppa-belga-e-no-days-off" title="Leggi News: Su Eleven Sports la tournée del Leeds United, la Supercoppa belga e No Days Off">Su Eleven Sports la tournée del Leeds United, la Supercoppa belga e No Days Off</a></h3>
                <div class="content-news-txt"><a href="news/sport/49353/su-eleven-sports-la-tournae-del-leeds-united-la-supercoppa-belga-e-no-days-off" title="Leggi News: Su Eleven Sports la tournée del Leeds United, la Supercoppa belga e No Days Off">In attesa di una nuova stagione sportiva che ripartir&agrave; a pieno regime ad agosto, Eleven Sports arricchisce il proprio palinsesto con grandi contenuti dedicati al calcio internazionale.
Si comincia con la tourn&eacute;e in Australia del Leeds United, la formazione del...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49353/su-eleven-sports-la-tournae-del-leeds-united-la-supercoppa-belga-e-no-days-off#disqus_thread" title="Commenti: Su Eleven Sports la tournée del Leeds United, la Supercoppa belga e No Days Off"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49352/il-ritorno-della-lu-la-a-lugano-fa-felice-l-039-inter-e-sportitalia" title="Leggi News: Il ritorno della Lu-La a Lugano fa felice l&#039;Inter e Sportitalia">Il ritorno della Lu-La a Lugano fa felice l&#039;Inter e Sportitalia</a></h3>
                <div class="content-news-txt"><a href="news/sport/49352/il-ritorno-della-lu-la-a-lugano-fa-felice-l-039-inter-e-sportitalia" title="Leggi News: Il ritorno della Lu-La a Lugano fa felice l&#039;Inter e Sportitalia">Il ritorno della Lu-La e la prima partita del precampionato dell&rsquo;Inter di Simone Inzaghi hanno fatto registrare ottimi ascolti per Sportitalia (visibile in chiaro e gratuitamente sul canale 60 del digitale terrestre). Il match, trasmesso in diretta ed esclusiva, &egrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  13 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49352/il-ritorno-della-lu-la-a-lugano-fa-felice-l-039-inter-e-sportitalia#disqus_thread" title="Commenti: Il ritorno della Lu-La a Lugano fa felice l&#039;Inter e Sportitalia"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49351/volley-nations-league-femminile-la-fase-finale-in-diretta-su-sky-e-streaming-now" title="Leggi News: Volley Nations League Femminile, la fase finale in diretta su Sky e streaming NOW">Volley Nations League Femminile, la fase finale in diretta su Sky e streaming NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49351/volley-nations-league-femminile-la-fase-finale-in-diretta-su-sky-e-streaming-now" title="Leggi News: Volley Nations League Femminile, la fase finale in diretta su Sky e streaming NOW">Appuntamento su Sky e in streaming su NOW con la fase finale della FIVB VOLLEYBALL WOMEN&rsquo;S NATIONS LEAGUE. Terminate le tre settimane dedicate alla fase a gironi, le migliori otto squadre della classifica si sfidano per il titolo ad Ankara, in Turchia, da mercoled&igrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  13 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49351/volley-nations-league-femminile-la-fase-finale-in-diretta-su-sky-e-streaming-now#disqus_thread" title="Commenti: Volley Nations League Femminile, la fase finale in diretta su Sky e streaming NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/digitale-terrestre/49350/bonus-decoder-a-casa-il-servizio-gratuito-per-gli-over-70" title="Leggi News: Bonus decoder a casa, il servizio gratuito per gli over 70">Bonus decoder a casa, il servizio gratuito per gli over 70</a></h3>
                <div class="content-news-txt"><a href="news/digitale-terrestre/49350/bonus-decoder-a-casa-il-servizio-gratuito-per-gli-over-70" title="Leggi News: Bonus decoder a casa, il servizio gratuito per gli over 70">
E&rsquo; ancora disponibile l&rsquo;agevolazione che prevede, grazie alla convenzione tra il MiSE e Poste Italiane, la consegna gratuita e direttamente presso il proprio domicilio di un decoder compatibile con il nuovo digitale terrestre.
La misura &nbsp;&egrave; rivolta a...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					<div class="cat-news">Digitale Terrestre</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  12 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/digitale-terrestre/49350/bonus-decoder-a-casa-il-servizio-gratuito-per-gli-over-70#disqus_thread" title="Commenti: Bonus decoder a casa, il servizio gratuito per gli over 70"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49349/juventus-inter-roma-lazio-e-non-solo-le-amichevoli-estive-in-diretta-su-dazn" title="Leggi News: Juventus, Inter, Roma, Lazio e non solo, le amichevoli estive in diretta su DAZN">Juventus, Inter, Roma, Lazio e non solo, le amichevoli estive in diretta su DAZN</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49349/juventus-inter-roma-lazio-e-non-solo-le-amichevoli-estive-in-diretta-su-dazn" title="Leggi News: Juventus, Inter, Roma, Lazio e non solo, le amichevoli estive in diretta su DAZN">In attesa dell&#039;inizio della stagione, le squadre italiane e internazionali si affrontano per tutta l&#039;estate in una serie di imperdibili amichevoli, da vedere su DAZN. Poco pi&ugrave; di un mese all&#039;inizio della prossima stagione di Serie A TIM, ma su DAZN &egrave;...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49349/juventus-inter-roma-lazio-e-non-solo-le-amichevoli-estive-in-diretta-su-dazn#disqus_thread" title="Commenti: Juventus, Inter, Roma, Lazio e non solo, le amichevoli estive in diretta su DAZN"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49348/sportitalia-in-esclusiva-le-partite-del-precampionato-2022-del-milan" title="Leggi News: Sportitalia, in esclusiva le partite del precampionato 2022 del Milan">Sportitalia, in esclusiva le partite del precampionato 2022 del Milan</a></h3>
                <div class="content-news-txt"><a href="news/sport/49348/sportitalia-in-esclusiva-le-partite-del-precampionato-2022-del-milan" title="Leggi News: Sportitalia, in esclusiva le partite del precampionato 2022 del Milan">Sportitalia continua ad ampliare l&rsquo;offerta dedicata ai tifosi di calcio e ha acquisito in esclusiva le partite del precampionato 2022 del Milan campione d&rsquo;Italia. Grandi appuntamenti da non perdere che accompagneranno la squadra di Stefano Pioli verso il debutto in...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49348/sportitalia-in-esclusiva-le-partite-del-precampionato-2022-del-milan#disqus_thread" title="Commenti: Sportitalia, in esclusiva le partite del precampionato 2022 del Milan"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49347/corro-da-te-film-piu-visto-del-2022-su-sky-nei-sette-giorni" title="Leggi News: «Corro Da Te» film più visto del 2022 su Sky nei sette giorni">«Corro Da Te» film più visto del 2022 su Sky nei sette giorni</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49347/corro-da-te-film-piu-visto-del-2022-su-sky-nei-sette-giorni" title="Leggi News: «Corro Da Te» film più visto del 2022 su Sky nei sette giorni">Record su Sky per&nbsp;CORRO DA TE: il film ha raccolto in solo una settimana&nbsp;1 milione di spettatori medi (967mila AMR7 &ndash; dato comprensivo di Primissime) e quasi un milione e 700mila contatti unici, pi&ugrave; che raddoppiando il dato d&rsquo;ascolto...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49347/corro-da-te-film-piu-visto-del-2022-su-sky-nei-sette-giorni#disqus_thread" title="Commenti: «Corro Da Te» film più visto del 2022 su Sky nei sette giorni"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49346/gli-ascolti-premiano-la-domenica-di-sky-sport-con-leclerc-wimbledon-e-le-azzurre-a-euro-2022" title="Leggi News: Gli ascolti premiano la domenica di Sky Sport con Leclerc, Wimbledon e le Azzurre a Euro 2022">Gli ascolti premiano la domenica di Sky Sport con Leclerc, Wimbledon e le Azzurre a Euro 2022</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49346/gli-ascolti-premiano-la-domenica-di-sky-sport-con-leclerc-wimbledon-e-le-azzurre-a-euro-2022" title="Leggi News: Gli ascolti premiano la domenica di Sky Sport con Leclerc, Wimbledon e le Azzurre a Euro 2022">1 MILIONE 518 MILA SPETTATORI MEDI PER IL GP D&rsquo;AUSTRIA DI F1418 MILA PER LA FINALE DI WIMBLEDON TRA DJOKOVIC E KYRGIOS320 MILA PER FRANCIA-ITALIA DEL CAMPIONATO EUROPEO FEMMINILE DI CALCIO
Gli ascolti premiano ancora la domenica di grande sport su Sky con il GP...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49346/gli-ascolti-premiano-la-domenica-di-sky-sport-con-leclerc-wimbledon-e-le-azzurre-a-euro-2022#disqus_thread" title="Commenti: Gli ascolti premiano la domenica di Sky Sport con Leclerc, Wimbledon e le Azzurre a Euro 2022"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49345/moonfall-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now" title="Leggi News: «Moonfall» in prima tv Sky Cinema (anche in 4K) e streaming NOW">«Moonfall» in prima tv Sky Cinema (anche in 4K) e streaming NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49345/moonfall-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now" title="Leggi News: «Moonfall» in prima tv Sky Cinema (anche in 4K) e streaming NOW">Arriva in prima tv su Sky MOONFALL, spettacolare disaster movie a tema fantascientifico diretto dallo specialista del genere Roland Emmerich (Independence Day, 2012, The Day After Tomorrow &ndash; L&rsquo;alba del giorno dopo). in onda luned&igrave; 11 luglio alle 21.15 su Sky...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49345/moonfall-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now#disqus_thread" title="Commenti: «Moonfall» in prima tv Sky Cinema (anche in 4K) e streaming NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49344/il-viaggio-degli-eroi-su-rai1-il-trionfo-azzurro-ai-mondiali-di-spagna-del-1982" title="Leggi News: «Il viaggio degli eroi», su Rai1 il trionfo azzurro ai Mondiali di Spagna del 1982">«Il viaggio degli eroi», su Rai1 il trionfo azzurro ai Mondiali di Spagna del 1982</a></h3>
                <div class="content-news-txt"><a href="news/sport/49344/il-viaggio-degli-eroi-su-rai1-il-trionfo-azzurro-ai-mondiali-di-spagna-del-1982" title="Leggi News: «Il viaggio degli eroi», su Rai1 il trionfo azzurro ai Mondiali di Spagna del 1982">&laquo;Il viaggio degli eroi&raquo; &egrave; il titolo del film documentario sulla vittoria del terzo titolo mondiale della nazionale italiana di calcio nel 1982 a Madrid, a quarant&rsquo;anni esatti dalla &ldquo;notte del Bernabeu&rdquo;, in cui i gol degli azzurri inchiodarono...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49344/il-viaggio-degli-eroi-su-rai1-il-trionfo-azzurro-ai-mondiali-di-spagna-del-1982#disqus_thread" title="Commenti: «Il viaggio degli eroi», su Rai1 il trionfo azzurro ai Mondiali di Spagna del 1982"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49343/italia-mundial-sky-sport-celebra-i-40-anni-della-vittoria-azzurra-a-spagna-1982" title="Leggi News: Italia Mundial, Sky Sport celebra i 40 anni della vittoria azzurra a Spagna 1982">Italia Mundial, Sky Sport celebra i 40 anni della vittoria azzurra a Spagna 1982</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49343/italia-mundial-sky-sport-celebra-i-40-anni-della-vittoria-azzurra-a-spagna-1982" title="Leggi News: Italia Mundial, Sky Sport celebra i 40 anni della vittoria azzurra a Spagna 1982">1982: l&rsquo;Italia pi&ugrave; amata di sempre vince il Mondiale di calcio pi&ugrave; bello. Luned&igrave; 11 luglio, il canale 202 di Sky diventa Sky Sport Calcio - ITALIA MUNDIAL 1982-2022: per tutto il giorno, una programmazione dedicata alla celebrazione...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49343/italia-mundial-sky-sport-celebra-i-40-anni-della-vittoria-azzurra-a-spagna-1982#disqus_thread" title="Commenti: Italia Mundial, Sky Sport celebra i 40 anni della vittoria azzurra a Spagna 1982"></a></div>
				</div>
            </li>
                </ul>
	</div>
    		<div class="sezione ombradn">
			<div class="titolo-sezione">
				<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Ultimi Palinsesti</h2>
				<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
			</div>
			    <div class="palinsesto-2">
    	<ul>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/7090/giovedi-14-luglio-2022-sky-cinema-ritorno-al-crimine" title="Leggi Palinsesto">Giovedi 14 Luglio 2022 Sky Cinema, Ritorno al crimine </a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/7090/giovedi-14-luglio-2022-sky-cinema-ritorno-al-crimine" title="Leggi Palinsesto">Ritorno al crimine Massimiliano Bruno dirige un grande cast nel sequel targato Sky Original. I 4 amici si ritrovano a Montecarlo sulle tracce della ragazza che aveva rapito il cuore di uno e i soldi...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; giovedì,  14 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/7090/giovedi-14-luglio-2022-sky-cinema-ritorno-al-crimine#disqus_thread" title="Commenti: Giovedi 14 Luglio 2022 Sky Cinema, Ritorno al crimine "></a></div>
				</div>
            </li>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/7089/mercoledi-13-luglio-2022-sky-cinema-the-experiment" title="Leggi Palinsesto">Mercoledi 13 Luglio 2022 Sky Cinema, The Experiment</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/7089/mercoledi-13-luglio-2022-sky-cinema-the-experiment" title="Leggi Palinsesto">The ExperimentAdrien Brody e Forest Whitaker in una sconvolgente storia dal creatore di &#039;Prison Break&#039;. Ventisei uomini accettano di partecipare a uno studio psicologico all&#039;interno di...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  13 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/7089/mercoledi-13-luglio-2022-sky-cinema-the-experiment#disqus_thread" title="Commenti: Mercoledi 13 Luglio 2022 Sky Cinema, The Experiment"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/7088/martedi-12-luglio-2022-sky-cinema-aline-la-voce-dell-039-amore" title="Leggi Palinsesto">Martedi 12 Luglio 2022 Sky Cinema, Aline - La voce dell&#039;amore</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/7088/martedi-12-luglio-2022-sky-cinema-aline-la-voce-dell-039-amore" title="Leggi Palinsesto">
Cena con delitto - Knives OutDaniel Craig e un super cast in un movimentato thriller ricco di humor. Un detective si immerge nei sotterfugi di una famiglia per scoprire chi ha ucciso un ricco...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; martedì,  12 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/7088/martedi-12-luglio-2022-sky-cinema-aline-la-voce-dell-039-amore#disqus_thread" title="Commenti: Martedi 12 Luglio 2022 Sky Cinema, Aline - La voce dell&#039;amore"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612311-skysport.jpg" alt="Sky Sport HD" title="Sky Sport HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7087/sky-sport-europei-calcio-femminili-2022-2a-giornata-programma-e-telecronisti" title="Leggi Palinsesto">Sky Sport, Europei Calcio Femminili 2022 2a Giornata - Programma e Telecronisti</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7087/sky-sport-europei-calcio-femminili-2022-2a-giornata-programma-e-telecronisti" title="Leggi Palinsesto">
L&#039;Estate Azzurra di Sky Sport sempre pi&ugrave; nel vivo: in arrivo su Sky e in streaming su NOW un altro importante appuntamento con il calcio europeo, UEFA Women&rsquo;s EURO 2022. Dopo il...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7087/sky-sport-europei-calcio-femminili-2022-2a-giornata-programma-e-telecronisti#disqus_thread" title="Commenti: Sky Sport, Europei Calcio Femminili 2022 2a Giornata - Programma e Telecronisti"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-tv" title="Sky TV"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136562-skyitalia.jpg" alt="Sky TV" title="Sky TV" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530611930-sky.jpg" alt="Sky" title="Sky" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-tv/sky/7086/skyweek-da-domenica-10-a-sabato-16-luglio-2022-canali-sky-e-streaming-now" title="Leggi Palinsesto">SkyWeek, da Domenica 10 a Sabato 16 Luglio 2022 canali Sky e streaming NOW</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-tv/sky/7086/skyweek-da-domenica-10-a-sabato-16-luglio-2022-canali-sky-e-streaming-now" title="Leggi Palinsesto">  

THE RISING &ndash; CACCIA AL MIO ASSASSINO Da venerd&igrave; 15 luglio alle 21:15 in prima visione su Sky Atlantic e in streaming su NOW, disponibile anche on demand Neve Kelly (Clara Rugaard,...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-tv/sky/7086/skyweek-da-domenica-10-a-sabato-16-luglio-2022-canali-sky-e-streaming-now#disqus_thread" title="Commenti: SkyWeek, da Domenica 10 a Sabato 16 Luglio 2022 canali Sky e streaming NOW"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/7085/lunedi-11-luglio-2022-sky-cinema-moonfall" title="Leggi Palinsesto">Lunedi 11 Luglio 2022 Sky Cinema, Moonfall</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/7085/lunedi-11-luglio-2022-sky-cinema-moonfall" title="Leggi Palinsesto">
MoonfallFanta-action di Roland Emmerich con Halle Berry e Patrick Wilson. Due astronauti e un complottista devono evitare che la Luna precipiti sulla Terra a causa di una forza misteriosa.(SKY...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  11 luglio 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/7085/lunedi-11-luglio-2022-sky-cinema-moonfall#disqus_thread" title="Commenti: Lunedi 11 Luglio 2022 Sky Cinema, Moonfall"></a></div>
				</div>
            </li>
                </ul>
	</div>
    </div>
		</div>
		<div class="sidebar">
	<div class="sidebar-container ombradn-big"> 
	 
		  
    		
         	<div class="banner-sidebar" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-forum.it/showthread.php?35828-Chi-siamo-e-cosa-facciamo" title="Giorgio Teams" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/giorgio-teams-150.jpg" width="250" height="150" alt="Giorgio Teams"/></a></div>
	    <div class="banner-150-doppio"><a href="https://www.digital-forum.it" title="Digital-Forum" target="_blank" rel="noopener"><img class="lazy" data-src="img/banner/digitalforum-150.jpg" width="250" height="150" alt="Digital-Forum"/></a></div>
</div>
    	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3> Le News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/sky-italia/49287/wimbledon-2022-in-diretta-su-sky-sport-tennis-anche-in-4k-e-streaming-now">Wimbledon 2022 in diretta su Sky Sport Tennis (anche in 4K) e streaming NOW</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/sky-italia/49258/sky-sport-motori-weekend-f1-canada-motogp-germania-ferrari-challenge-e-gt">Sky Sport Motori Weekend | F1 Canada, MotoGP Germania, Ferrari Challenge e GT</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="https://www.digital-news.it/news/economia/49270/sale-la-pirateria-audiovisiva-in-italia-tra-film-serie-tv-fiction-programmi-ed-eventi-sportivi-live">Sale la pirateria audiovisiva in Italia tra film, serie tv, fiction, programmi ed eventi sportivi live</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/internet-tv/49266/paramount-il-servizio-streaming-arrivera-in-italia-il-prossimo-settembre">Paramount+, il servizio streaming arriverà in Italia il prossimo settembre</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/satellite-estero/49284/dal-17-luglio-salgono-i-canali-gratuiti-del-gruppo-mediaset-in-hd-su-tivusat">Dal 17 Luglio salgono i canali gratuiti del gruppo Mediaset in HD su Tivùsat</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/news/dazn/49334/agcom-gli-impegni-dazn-su-qualita-ed-efficienza-dei-servizi-di-assistenza-agli-abbonati">Agcom, gli impegni Dazn su qualità ed efficienza dei servizi di assistenza agli abbonati</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="7"><a href="https://www.digital-news.it/news/sport/49296/rai-sport-prossimo-autunno-con-mondiale-calcio-qatar-2022-volley-ciclismo-tennis-sci-rugby">Rai Sport, prossimo autunno con Mondiale Calcio Qatar 2022, Volley, Ciclismo, Tennis, Sci, Rugby</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
    	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook">Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
	    <div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter">Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube">Youtube</a></div>
		<div class="social-icon" style="background-color: #FF0000;"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube"><i class="fab fa-youtube" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;&nbsp;  
		<div class="social-tit"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram">Instagram</a></div>
		<div class="social-icon" style="background-color: #BC1888;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram"><i class="fab fa-instagram" style="padding-left: 6px;"></i></a></div>
	</div> 
<div class="social-btn">
		<div class="social-tit"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram">Telegram</a></div> 
		<div class="social-icon" style="background-color: #0088CC;"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram"><i class="fab fa-telegram" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
<div class="social-tit"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS">RSS</a></div>
		<div class="social-icon" style="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></div>
	</div>
</div>
    </div>
</div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
	<script type="text/javascript" src="dnews-library/js/jquery-3.6.0.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/disqus.js" async="async"></script> 
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8030825819604085" crossorigin="anonymous"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
										<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p> 
								</div>
							</div>
						</a>
					</div>
                </div>
				<h1><div class="footer-box">
                    Digital-News (www.digital-news.it) con le ultime Notizie e Palinsesti TV <br><br>Sky Italia, DAZN, TimVision, NOW, Amazon Prime Video, Rai, Mediaset, La7, Discovery, Infinity, Sportitalia, Eleven Sports, Tivùsat.</h1>  
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="https://www.forumeuropeo.tv/" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2022 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved.</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
</body>
</html>