 <!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">
<head>

<!--SEO-->
    <title itemprop="name">Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it</title>
    <meta name="title" content="Novembre 2022 sui canali Sky e in streaming su NOW" /> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" itemprop="description" content="Novembre 2022 sui canali Sky e in streaming su NOW,  SEGNALAZIONI SKY / NOW - NOVEMBRE 2022
  &nbsp;&nbsp; 
 SKY ATLANTIC
THE WHITE LOTUS 2 Dal 7 novembre in esclusiva su Sky Atlantic e in streaming ..." />
    <meta name="news_keywords" itemprop="keywords" content="Novembre 2022 sui canali Sky e in streaming su NOW" />
    <meta name="tags" content="Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it" />  
    <meta name="DC.date.issued" content="2022-11-01" />
    <meta name="original-source" content="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" /> 
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1, index, follow" />
    <link rel="canonical" href="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" itemprop="url" />
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png" />
    <link rel="alternate" hreflang="it" href="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" />	
    <link rel="alternate" type="application/rss+xml" title="Digital-News RSS" href="https://www.digital-news.it/rss/" />
	<link rel="icon" type="image/x-icon" sizes="32x32" href="/images/icons/favicon-32x32.png" />
	<link rel="icon" type="image/x-icon" sizes="16x16" href="/images/icons/favicon-16x16.png" />
	<link rel="manifest" href="/images/icons/site.webmanifest" />
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955" /> 
    <meta name="author" content="Digital-News.it"/>
    <meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="theme-color" content="#ffffff" />
	<link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin>
	<link rel="preconnect" href="https://tpc.googlesyndication.com/" crossorigin>
	<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
	<link rel="preconnect" href="https://cdnjs.cloudflare.com/" crossorigin>
	<link rel="preconnect" href="https://s7.addthis.com/" crossorigin> 

    <!--Facebook -->
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it" />
    <meta property="og:description" content=" SEGNALAZIONI SKY / NOW - NOVEMBRE 2022
  &nbsp;&nbsp; 
 SKY ATLANTIC
THE WHITE LOTUS 2 Dal 7 novembre in esclusiva su Sky Atlantic e in streaming ..." />
    <meta property="og:url" itemprop="url" content="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" />
    <meta property="og:site_name" content="Digital-News.it" />
    <meta property="og:author" content="Digital-News.it"/>
	<meta property="og:published_time" content="2022-11-01 06:00:00" />
    <meta property="og:updated_time" content="2022-11-01T08:56:38+01:00" />
	<meta property="og:image" content="https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg" />
	<meta property="og:image:secure_url" content="https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg" />
	<meta property="fb:app_id" content="284949442218963" />
    <meta property="fb:pages" content="30492927102" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2022-11-01 06:00:00" />
	<meta property="article:modified_time" content="2022-11-01T08:56:38+01:00" />
    <meta property="article:section" content="palinsesti" />
    <meta property="article:tag" content="Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it" />
    <meta property="article:tag" content="article" />
    <meta property="article:tag" content="palinsesti" />
    <meta property="ia:markup_url" content="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" /> 
																			
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@digitalsat_it" />
    <meta name="twitter:domain" content="digital-news.it" />
    <meta name="twitter:creator" content="@digitalsat_it" />
    <meta name="twitter:title" content="Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it" />
    <meta name="twitter:url" content="https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now" />
    <meta name="twitter:description" content=" SEGNALAZIONI SKY / NOW - NOVEMBRE 2022
  &nbsp;&nbsp; 
 SKY ATLANTIC
THE WHITE LOTUS 2 Dal 7 novembre in esclusiva su Sky Atlantic e in streaming ..." />
	<meta name="twitter:image" content="https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": ["Article","NewsArticle"],
  "mainEntityOfPage": "https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now",
  "headline": "Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it",
  "isAccessibleForFree": "true",
  "url": "https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now",
  
  "articleSection": "palinsesti",
   "keywords": "Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it",
  "thumbnailUrl": "https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg" 
  },
  "datePublished": "2022-11-01 06:00:00", 
  "dateModified": "2022-11-01T08:56:38+01:00",
  "author": {
    "@type": "Person",
    "name":"Redazione Digital-News.it",
    "url": "https://www.digital-news.it/info/chi-siamo"
  },
   "creator": {
    "@type": "Thing",
    "name":"Redazione Digital-News.it"
  },
   "publisher": {
    "@type": "NewsMediaOrganization",
    "name": "Digital-News.it",
     "sameAs":["https://www.facebook.com/digitalsat","https://it.linkedin.com/company/digital-sat.it", "https://www.youtube.com/user/satredvideo","https://twitter.com/digitalsat_it", "https://www.instagram.com/digitalnews_it/", "https://t.me/digitalnewsit", "https://www.digital-forum.it" ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.digital-news.it/files-admin/Immagini/AltriEditori/1546342357-digitalnews-logo.jpg",
      "width": 434,
      "height": 132
    }
  },
    "description": " SEGNALAZIONI SKY / NOW - NOVEMBRE 2022
  &nbsp;&nbsp; 
 SKY ATLANTIC
THE WHITE LOTUS 2 Dal 7 novembre in esclusiva su Sky Atlantic e in streaming ..."
  }
</script>

<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digital-news.it/#website","url":"https://www.digital-news.it/","name":"Digital-News.it","description":"Digital-News.it con le ultime Notizie, Palinsesti, Recensioni, Video aggiornati in tempo reale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.digital-news.it/?s={search_term_string}" },"query-input":"required name=search_term_string" }],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now/#primaryimage","url":"https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg","contentUrl":"https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg","caption":"Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it"},{"@type":"WebPage","@id":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now/#webpage","url":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now","name":"Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it","isPartOf":{"@id":"https://www.digital-news.it/#website" },"primaryImageOfPage":{"@id":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now/#primaryimage" },"datePublished":"2022-11-01 06:00:00","dateModified":"2022-11-01T08:56:38+01:00","author":{"@id":"https://www.digital-news.it/#/schema/person/" },"breadcrumb":{"@id":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now/#breadcrumb" },"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now"] }]},{"@type":"BreadcrumbList","@id":"https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.digital-news.it/" },{"@type":"ListItem","position":2,"name":"Novembre 2022 sui canali Sky e in streaming su NOW | Digital-News.it"}]},{"@type":"Person","@id":"https://www.digital-news.it/info/chi-siamo","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.digital-news.it/#/schema/person/image/","url":"https://www.digital-news.it/img/defaults/icona-ds.svg","contentUrl":"https://www.digital-news.it/img/defaults/icona-ds.svg","caption":"Redazione Digital-News.it"},"sameAs":["http://www.digital-news.it"],"url":"https://www.digital-news.it/info/chi-siamo"}]}
</script> 

<script type='application/ld+json'>{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Sky Glass, molto più di una TV [Digital-News.it]",
  "description": "Sky presenta il primo device che integra completamente i contenuti: da quelli dei principali canali nazionali in chiaro a quelli dei player globali, da Sky a Netflix, fino alle app preferite. Tutto in un’unica interfaccia semplice e intuitiva, controllabile con la voce. Disponibile in cinque colori e tre dimensioni, dispone di una soundbar Dolby Atmos®, sei potenti speaker e uno schermo 4K Ultra HD Quantum Dot con oltre 1 miliardo di colori.Sky Glass - acquistabile con rate mensili-unisce funzionalità e bellezza: 5 colori, 3 dimensioni, design elegante. È la prima TV al mondo certificata CarbonNeutral. Laura Pausini è la brand ambassador per il lancio",
  "thumbnailUrl": "https://i.ytimg.com/vi/QHOyzFs_zBo/hqdefault.jpg",
  "uploadDate": "2022-09-15",
  "duration": "PT1M00S", 
  "contentUrl": "https://www.youtube.com/watch?v=QHOyzFs_zBo",
  "embedUrl": "https://www.youtube.com/embed/QHOyzFs_zBo?rel=0"
}</script> 

    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
	<link rel="stylesheet" type="text/css" media="all" href="stile.css">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print"></head>
<body>
<div id="top">
	<div class="topbar">
				<ul>
			<li tyle="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Facebook" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Twitter" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
                       <li><a href="https://www.youtube.com/user/satredvideo" title="Youtube" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
                      <li><a href="https://t.me/digitalnewsit/" title="Telegram" target="_blank" rel="noopener"><i class="fab fa-telegram"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
          	</div>
        </div>
	</div>
</header>
<nav>
	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/news/">News</a></li>
						<li class="sel"><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li class="sel"><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/sky-cinema">Sky Cinema</a></li>
	    	<li><a href="/palinsesti/sky-tv">Sky TV</a></li>
	    	<li><a href="/palinsesti/sportitalia">Sportitalia</a></li>
	    	<li><a href="/palinsesti/eleven-sports">Eleven Sports</a></li>
	    	<li><a href="/palinsesti/timvision">TimVision</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
	</div>
 </nav>   
<div class="container limit-content">
	<div class="content">
            <div class="foto-news"><img itemprop="image" class="lazy" src="https://www.digital-news.it/img/palinsesti/2022/10/1667256089-sky-novembre2022.jpg" alt="Novembre 2022 sui canali Sky e in streaming su NOW"/></div>
    	      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Home",
        "item": "https://www.digital-news.it/"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Palinsesti",
        "item": "https://www.digital-news.it/palinsesti/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Sky TV",
        "item": "https://www.digital-news.it/palinsesti/sky-tv"
      },{
        "@type": "ListItem",
        "position": 4,
        "name": "Novembre 2022 sui canali Sky e in streaming su NOW",
		"@id": "https://www.digital-news.it/palinsesti/sky-tv/sky/7319/novembre-2022-sui-canali-sky-e-in-streaming-su-now"
                }]
    }
</script>
         <div style="height:10px; background-color:#f3ac52"></div>
         <div class="breadcrumbs" style="background-color:#884800;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/palinsesti/">Palinsesti</a> &rsaquo; <a href="/palinsesti/sky-tv">Sky TV</a> &rsaquo; Novembre 2022 sui canali Sky e in streaming su NOW</div>
		    <div class="titolo-news ombradn">
		<h1>Novembre 2022 sui canali Sky e in streaming su NOW</h1>
		<div class="cont-info-pal">
			<div>
								<div style="display: flex; align-items: flex-end;">
					<div class="cat-palinsesto">
						<a href="palinsesti/sky-tv" title="Sky TV"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136562-skyitalia.jpg" alt="Sky TV" title="Sky TV"/></a>
						<div class="cat-palinsesto-blocco cat-pal-right">
							<div class="icon-cat" style="background-color:#884800;border:3px solid #f3ac52;">S</div>
							<div class="cat-news">Sky TV</div>
						</div>
					</div>
					<div class="cat-palinsesto">
						<img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530611930-sky.jpg" alt="Sky" title="Sky" width="56" height="20"/>
						<div class="cat-palinsesto-blocco cat-pal-right">
							<div class="icon-cat" style="background-color:#884800;border:3px solid #f3ac52;">S</div>
							<div class="cat-news">Sky</div>
						</div>
					</div>
				</div>
			</div>
               <div class="addthis_sharing_toolbox"></div>
			<div class="info-news">
				<div class="info-news-left">
											<p>Inserito da: <strong>Simone Rossi (Satred)</strong></p>
										<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; martedì,  01 novembre 2022 | 06:00</div>
				</div>
			</div>
		</div>
	</div>

<div class="content-news ombradn bloccodn" itemprop="articleBody"><p align="center"><span style="font-weight: bold; color: #0000ff; background-color: #ffff00;"> SEGNALAZIONI SKY / NOW - NOVEMBRE 2022</span></p>
<p align="center"><span style="font-weight: bold; color: #ffffff; background-color: #ffffff;"> <img src="../files-admin/Immagini/AltriEditori/1530476034-skyitalia.jpg" alt="Novembre 2022 sui canali Sky e in streaming su NOW" width="137" height="84" /> &nbsp;&nbsp; <img src="../files-admin/Immagini/Sky/1661982837-now.jpg" alt="Novembre 2022 sui canali Sky e in streaming su NOW" width="193" height="60" /></span></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY ATLANTIC</span></strong></span></p>
<p><span style="color: #808000;"><strong>THE WHITE LOTUS 2</strong></span><br /> Dal 7 novembre in esclusiva su Sky Atlantic e in streaming solo su NOW, disponibile anche on demand<br /> <em>La serie creata da Mike White ritorna con un nuovo, attesissimo capitolo, ambientato questa volta in Sicilia. Trascorreremo una settimana nella vita di altri vacanzieri mentre si rilassano e si rigenerano in un posto paradisiaco. Le cose per&ograve; andranno giorno dopo giorno incupendosi, per i viaggiatori e gli allegri dipendenti dell&rsquo;hotel. Girati ed ambientati a Taormina, i nuovi episodi avranno un cast completamente nuovo con l&rsquo;unica eccezione di Jennifer Coolidge, che torner&agrave; nei panni di Tanya McQuoid. Un cast in parte anche italiano, con Sabrina Impacciatore Beatrice Grann&oacute; e Simona Tabasco in ruoli principali.</em></p>
<p><span style="color: #808000;"><strong>IL GRANDE GIOCO</strong></span><br /> Dal 18 novembre in esclusiva su Sky Atlantic e in streaming solo su NOW, anche disponibile on demand<br /> <em>Il dorato e spietato mondo del calciomercato al centro di una serie tv. Il Grande Gioco &egrave; la nuova Sky Original prodotta da Sky Studios e &Egrave;liseo entertainment e diretta da Fabio Resinaro e Nico Marzano. Riflettori puntati, per la prima volta, sul dietro le quinte di uno degli sport pi&ugrave; amati al mondo, il calcio: al centro, infatti, il lavoro dei procuratori sportivi e gli interessi economici e politici che possono gravitare dietro l&rsquo;ingaggio di un calciatore o il successo di un&rsquo;intera squadra. A quasi 15 anni di distanza da &ldquo;Romanzo Criminale - La serie&rdquo;, Il Grande Gioco vede Francesco Montanari di nuovo protagonista di una serie Sky, stavolta nei panni di un procuratore calcistico che, all&rsquo;apice della sua carriera, viene arrestato per scommesse clandestine e perde tutto. Con Montanari nel cast anche Elena Radonicich nei panni di sua moglie Elena e Giancarlo Giannini, fra gli attori pi&ugrave; amati e premiati del cinema italiano, in quelli del padre di lei, magnate dell&rsquo;agenzia di calciatori pi&ugrave; potente in Italia. Da un&rsquo;idea di Alessandro Roja, con la collaborazione di Riccardo Grandi, in otto episodi scritti da Tommaso Capolicchio, Giacomo Durzi, Filippo Kalomenidis, Marcello Olivieri e Andrea Cotti.</em></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY SERIE</span></strong></span></p>
<p><span style="color: #808000;"><strong>ONE CHICAGO</strong></span><br /> Dal 15 novembre su Sky Serie e in streaming su NOW, anche disponibile on demand<br /> <em>Continua inarrestabile il successo del fortunato franchise creato da Derek Haas e Dick Wolf nato con Chicago Fire e proseguito con gli spin-off Chicago P.D. e Chicago Med. Novembre vedr&agrave; il debutto dei nuovi episodi di CHICAGO MED, ancora ambientati nel Gaffney Chicago Medical Center, i cui coraggiosi dottori e infermieri continueranno ad affrontare le emergenze mediche pi&ugrave; complicate della citt&agrave;. Nel cast, fra gli altri, Oliver Platt nei panni del Dr. Daniel Charles, S. Epatha Merkerson in quelli di Sharon Goodwin, Nick Gehlfuss come Dr. Will Halstead, Brian Tee &egrave; il Dr. Ethan Choi, Marlyne Barrett interpreta Maggie Lockwood; della decima stagione per CHICAGO P.D., con gli uomini e le donne dell&rsquo;Intelligence Unit del Chicago Police Department che continuano a contrastare il crimine della citt&agrave;, con il sergente Hank Voight (Jason Beghe) sempre pronto a combattere per mantenere sicura la sua citt&agrave;, insieme al suo volenteroso team; e dell&rsquo;undicesima stagione di CHICAGO FIRE, che vede il ritorno degli eroici vigili del fuoco e paramedici della Firehouse 51 di Chicago, sempre pronti a mettere in pericolo la propria vita per proteggere i cittadini. Con Taylor Kinney, Kara Killmer, David Eigenberg, Eamonn Walker, Joe Mi&ntilde;oso, Christian Stolte, Miranda Rae Mayo, Alberto Rosende, Daniel Kyri e Hanako Greensmith.</em></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY INVESTIGATION</span></strong></span></p>
<p><span style="color: #808000;"><strong>LAW&amp;ORDER S.21</strong></span><br /> Dal 13 novembre su Sky Investigation e in streaming su NOW, anche disponibile on demand<br /> <em>Il procedural drama definitivo &egrave; tornato. Dal leggendario creatore Dick Wolf, torna l&rsquo;originale LAW&amp;ORDER per continuare la sua storica saga con tutta una nuova stagione di storie ispirate ai pi&ugrave; grandi casi moderni. L&rsquo;iconica serie ripropone il suo classico approccio a due filoni narrativi: da una parte la polizia investigativa e dall&rsquo;altra il distretto di pubblici ministeri dell&rsquo;accusa. La stagione riprender&agrave; da dove si era fermata nel 2010, con nuovi attori, storie e casi. Torneranno Anthony Anderson e Sam Waterston nei ruoli di Kevin Bernard e Jack McCoy. </em></p>
<p><span style="color: #808000;"><strong>DELITTI AI TROPICI S.2</strong></span><br /> Dal 29 novembre su Sky Investigation e in streaming su NOW, anche disponibile on demand<br /> <em>La comandante M&eacute;lissa Sainte Rose, originaria di Martinique, viene trasferita dalla Francia continentale a Fort de France. Qui si trover&agrave; a dover far squadra col capitano Crivelli. I loro caratteri completamente opposti renderanno tesi i rapporti tra i due ma al contempo risulteranno necessari nella risoluzione dei casi. Con Sonia Rolland (Midnight in Paris) e B&eacute;atrice de La Boulaye (Les Revenants).</em></p>
<p><span style="color: #808000;"><strong>HELL&rsquo;S KITCHEN S.21</strong></span><br /> Da luned&igrave; 14 novembre alle 21:15 su Sky Uno e in streaming su NOW, disponibile anche on demand<br /> <em>Nella nuova stagione di Hell&rsquo;s Kitchen, 18 concorrenti guidati da Gordon Ramsey si sfideranno divisi in due squadre per fascia di et&agrave;: i &ldquo;40enni" nella squadra azzurra e i &ldquo;20enni" nella squadra rossa.</em></p>
<p><span style="color: #808000;"><strong>ALESSANDRO BORGHESE 4 RISTORANTI</strong></span><br /> Da domenica 27 novembre alle 21:15 su Sky Uno e in streaming su NOW, disponibile anche on demand<br /> <em>Nuovi episodi con Alessandro Borghese che ci accompagna in una caccia ai tesori culinari della penisola e non solo! La sfida si gioca fra quattro ristoranti di una stessa citt&agrave; o area geografica: ogni concorrente invita a cena gli altri tre, che commentano e votano location, men&ugrave;, servizio e, soprattutto, il conto. Alla fine viene stilata una classifica ma il voto di Ale Borghese pu&ograve; confermare o ribaltare il risultato.</em></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY CINEMA</span></strong></span></p>
<p><span style="color: #808080;"><strong>LE PRIME TV DI NOVEMBRE</strong>:</span></p>
<ul>
<li><strong>Mar 1 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: MANCINO NATURALE</strong> [Adler, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Commedia/Drammatico</li>
<li><strong>Gio 3 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: UN ALTRO MONDO</strong> [Movies Inspired, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Drammatico</li>
<li><strong>Ven 4 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: ROMULUS II - LA GUERRA PER ROMA</strong> [Stagione 2, ep. 5-6] - <strong><span style="color: #ff0000;">1aTv </span></strong>Drammatico/Storico&nbsp;</li>
<li><strong>Ven 4 NOV - <span style="color: #ff0000;">FAMILY</span>: HOPPER E IL TEMPIO PERDUTO</strong> [Sony, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Animazione/Avventura</li>
<li><strong>Sab 5 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: SECRET LOVE</strong> [Lucky Red, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Drammatico/Romantico</li>
<li><strong>Dom 6 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: GOVERNANCE - IL PREZZO DEL POTERE</strong> [Adler, 2021] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Drammatico/Thriller</li>
<li><strong>Lun 7 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: IL MAMMONE</strong> [Warner, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Commedia</li>
<li><strong>Mar 8 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: GLI STATI UNITI CONTRO BILLIE HOLIDAY</strong> [Bim, 2021] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Biografico/Drammatico</li>
<li><strong>Mer 9 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: ROGUE HOSTAGE</strong> [Adler, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Azione/Thriler</li>
<li><strong>Gio 10 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: LETTERA A FRANCO</strong> [Movies Inspired, 2019] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Drammatico/Storico</li>
<li><strong>Ven 11 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: ROMULUS II - LA GUERRA PER ROMA</strong> [Stagione 2, ep. 7-8] - <strong><span style="color: #ff0000;">1aTv </span></strong>Drammatico/Storico</li>
<li><strong>Ven 11 NOV - <span style="color: #ff0000;">FAMILY</span>: A MAGICAL JOURNEY</strong> [Adler, 2019] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Avventura/Fantastico</li>
<li><strong>Sab 12 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: IO E LULU&#039;</strong> [Notorious, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Commedia/Drammatico</li>
<li><strong>Lun 14 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: THE BATMAN</strong> [Warner, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Azione/Crimine</li>
<li><strong>Mer 16 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: UNA VITA IN FUGA</strong> [Lucky Red, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Crimine/Drammatico</li>
<li><strong>Gio 17 NOV - <span style="color: #ff0000;">SUSPENSE</span>: THE OTHER SIDE</strong> [Bim, 2020] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Horror/Thriller</li>
<li><strong>Ven 18 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: IL GRANDE GIOCO</strong> [Ep. 1-2, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Drammatico</li>
<li><strong>Sab 19 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: E&#039; ANDATO TUTTO BENE</strong> [Academy 2, 2021] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Drammatico</li>
<li><strong>Dom 20 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: FIRESTARTER</strong> [Universal, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Horror/Fantascienza</li>
<li><strong>Lun 21 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: I VIAGGIATORI</strong> [Sky, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Avventura/Fantastico</li>
<li><strong>Mer 23 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: THE NORTHMAN</strong> [Universal, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Azione/Storico</li>
<li><strong>Gio 24 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: LA PROMESSA - IL PREZZO DEL POTERE</strong> [Notorious, 2021] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Drammatico</li>
<li><strong>Ven 25 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: IL GRANDE GIOCO</strong> [Ep. 3-4, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Drammatico&nbsp;</li>
<li><strong>Ven 25 NOV - <span style="color: #ff0000;">SUSPENSE</span>: SPIRAL - L&#039;EREDITA&#039; DI SAW</strong> [Leone Film, 2021] - <strong><span style="color: #008000;">1aTv Sky</span></strong> Horror/Mistero</li>
<li><strong>Sab 26 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: C&#039;MON C&#039;MON</strong> [Notorious, 2021] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Drammatico</li>
<li><strong>Dom 27 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: SPOSA IN ROSSO</strong> [Adler, 2022] - <span style="color: #ff0000;"><strong>1aTv </strong></span>Commedia&nbsp;</li>
<li><strong>Lun 28 NOV - <span style="color: #ff0000;">CINEMA UNO</span>: THE LOST CITY</strong> [Paramount, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Avventura/Commedia&nbsp;</li>
<li><strong>Mer 30 NOV - <span style="color: #ff0000;">CINEMA DUE</span>: ALLA VITA</strong> [Vision, 2022] - <span style="color: #ff0000;"><strong>1aTv</strong></span> Drammatico&nbsp;</li>
</ul>
<p><span style="color: #808000;"><strong>SKY CINEMA COLLECTION &ndash; RISATE ALL&rsquo;ITALIANA</strong></span><br /> Da marted&igrave; 1 a domenica 13 novembre su Sky Cinema Collection e in streaming su NOW, disponibile anche on demand<br /> <em>Torna su Sky Cinema Collection l&rsquo;appuntamento con le migliori commedie &ldquo;made in Italy&rdquo; e i protagonisti delle risate all&rsquo;italiana con decine di titoli, proposti da marted&igrave; 1 a domenica 13 novembre. Tra i grandi protagonisti della collezione troviamo: Alessandro Siani in veste di attore e regista ne IL PRINCIPE ABUSIVO, SI ACCETTANO MIRACOLI, MISTER FELICIT&Agrave; e IL GIORNO PI&Ugrave; BELLO DEL MONDO, e in veste di attore al fianco di Claudio Bisio in BENVENUTI AL SUD e BENVENUTI AL NORD; il comico, attore, sceneggiatore e regista campione d&rsquo;incassi al botteghino Checco Zalone con CADO DALLE NUBI, CHE BELLA GIORNATA, SOLE A CATINELLE e QUO VADO?; l&rsquo;attore, regista e sceneggiatore toscano Leonardo Pieraccioni che possiamo rivedere in IL SESSO DEGLI ANGELI, SE SON ROSE, FINALMENTE LA FELICIT&Agrave;, UN FANTASTICO VIA VAI e IL PROFESSOR CENERENTOLO; il trio comico pi&ugrave; popolare d&rsquo;Italia, Aldo, Giovanni e Giacomo, ne IL COSMO SUL COM&Ograve; e IL RICCO, IL POVERO E IL MAGGIORDOMO di cui hanno curato anche la regia insieme a Morgan Bertacca. Non possono mancare i personaggi che hanno fatto la storia della commedia italiana come Renato Pozzetto con LA PATATA BOLLENTE, UN POVERO RICCO, QUESTO E QUELLO, &Egrave; ARRIVATO MIO FRATELLO, DA GRANDE e CASA MIA, CASA MIA..., e il Principe della risata Tot&ograve; con 47 MORTO CHE PARLA e SIGNORI SI NASCE. Sono infine da citare le commedie firmate da Carlo Vanzina e interpretate da altrettanti protagonisti della risata, come SELVAGGI con Ezio Greggio e Leo Gullotta, IL RAS DEL QUARTIERE con Diego Abatantuono e Isabella Ferrari, IO NO SPIK INGLISH con Paolo Villaggio, UN&rsquo;ESTATE AL MARE con Lino Banfi, Enrico Brignano. Gigi Proietti ed Ezio Greggio, UN&rsquo;ESTATE AI CARAIBI con Gigi Proietti, Enrico Brignano, Biagio Izzo e Alena Seredova, TORNO INDIETRO E CAMBIO VITA con Ricky Memphis e Raoul Bova, MIAMI BEACH con Ricky Memphis e Max Tortora, BUONA GIORNATA con Diego Abatantuono, Christian De Sica e Lino Banfi, EX - AMICI COME PRIMA! con Alessandro Gassmann, Enrico Brignano e Vincenzo Salemme, LA VITA &Egrave; UNA COSA MERAVIGLIOSA con Gigi Proietti, Enrico Brignano e Vincenzo Salemme, e OL&Eacute; con Massimo Boldi e Vincenzo Salemme. I titoli sono disponibili anche nella collezione on demand.</em><br /> <br /> <strong><span style="color: #808000;">SKY CINEMA BATMAN</span></strong><br /> Da luned&igrave; 14 a domenica 20 novembre su Sky Cinema Collection e in streaming su NOW, disponibile anche on demand<br /> <em>In occasione della prima visione THE BATMAN con Robert Pattinson, prevista luned&igrave; 14 alle 21.15 su Sky Cinema Uno e alle 21.45 su Sky Cinema Batman (rebrand tbc), da luned&igrave; 14 a domenica 20 novembre l&rsquo;Uomo Pipistrello torna su Sky Cinema con una collezione che comprende anche i due film diretti da Tim Burton, i due da Joel Schumacher e i tre capitoli firmati Christopher Nolan. &Egrave; il 1989 quando il regista dal gusto visionario e gotico Tim Burton porta al cinema BATMAN, che vede Michael Keaton indossare i panni di Bruce Wayne, nonch&eacute; il mantello dell&rsquo;Uomo Pipistrello. Troviamo inoltre Kim Basinger nei panni di Vicki Vale e Jack Nicholson in quelli coloratissimi di Joker. Il film ha uno straordinario successo, ottenendo incassi da capogiro e l&rsquo;Oscar&reg; 1990 per la Miglior scenografia. Nel 1992 l&rsquo;accoppiata Burton &ndash; Keaton ritorna al cinema con BATMAN &ndash; IL RITORNO, in cui l&rsquo;eroe della DC Comics ha a che fare con la splendida Catwoman di Michelle Pfeiffer e il terribile Pinguino di Danny DeVito. Le avventure di Batman proseguono nel 1995 con BATMAN FOREVER, che vede alla regia Joel Schumacher e nel cast Val Kilmer come Uomo Pipistrello, Nicole Kidman come la Dottoressa Chase Meridian, Jim Carrey come l&rsquo;Enigmista, Tommy Lee Jones come Due Facce e Chris O&rsquo;Donnell come Robin. Nel 1997 Joel Schumacher firma BATMAN &amp; ROBIN, ma questa volta il ruolo dell&rsquo;eroe &egrave; affidato a George Clooney, affiancato dal Robin di Chris O&rsquo;Donnell. Come villain invece troviamo Uma Thurman chiamata a interpretare il ruolo di Poison Ivy e Arnold Schwarzenegger quello di Mr. Freeze. Il 2005 segna l&rsquo;inizio della trilogia firmata da Christopher Nolan che &egrave; stata un vero trionfo di pubblico e critica ed &egrave; considerata una delle migliori saghe che vede protagonisti i supereroi. In BATMAN BEGINS, quindi, troviamo per la prima volta Christian Bale dare volto e corpo al Cavaliere Oscuro. Al suo fianco sia in questo capitolo che nei due successivi, ci sono: Michael Caine nei panni del fidato Alfred, Gary Oldman in quelli dell&rsquo;incorruttibile sergente della polizia James Gordon, e Morgan Freeman in quelli di Lucius Fox che cura gli affari della Wayne Enterprises, oltre ad essere uno scienziato e inventore al servizio di Bruce Wayne. Nel cast anche Liam Neeson che interpreta Henri Ducard, Katie Holmes che d&agrave; il volto a Rachel Dawes e Cillian Murphy che veste i panni di Jonathan Crane. Nel 2008 esce nelle sale il secondo capitolo di Nolan, IL CAVALIERE OSCURO, in cui Bale-Wayne deve salvare Gotham dall&rsquo;inquietante Joker, interpretato da un indimenticabile Heath Ledger che per questo ruolo ottenne l&rsquo;Oscar&reg; e il Golden Globe come Miglior attore non protagonista. Nella pellicola, premiata anche con l&rsquo;Oscar&reg; per il Miglior montaggio del suono, troviamo anche Maggie Gyllenhaal come Rachel Dawes e Aaron Eckhart come Harvey Dent. Con l&rsquo;anno 2012 si chiude la trilogia di Nolan con l&rsquo;uscita de IL CAVALIERE OSCURO &ndash; IL RITORNO, dove troviamo un Bale-Wayne costretto a tornare in attivit&agrave; quando a Gotham compaiono la ladra Catwoman, interpretata da Anne Hathaway, e il terrorista Bane, interpretato da Tom Hardy. Nel cast anche Marion Cotillard nei panni di Miranda Tate e Joseph Gordon-Levitt in quelli dell&rsquo;agente di polizia John Blake. &Egrave; il 2022, infine, quando Robert Pattinson diventa il supereroe di Gotham City nella versione noir di Matt Reeves THE BATMAN, diventando uno dei maggiori incassi dell&rsquo;anno in Italia e nel mondo. In questa versione, accanto a Pattinson, troviamo Zoe Kravitz nei panni di Catwoman, Paul Dano in quelli dell&rsquo;Enigmista, Jeffrey Wright in quelli del tenente Gordon e Colin Farrell in quelli di Pinguino.&nbsp; I titoli sono disponibili anche nella collezione on demand.</em></p>
<p align="left"><span style="color: #808000;"><strong>SKY CINEMA COLLECTION &ndash; FILM SKY ORIGINAL</strong></span><br /> Da luned&igrave; 21 a mercoled&igrave; 30 novembre su Sky Cinema Collection e in streaming su NOW, disponibile anche on demand<br /> <em>In occasione della prima visione del film d&rsquo;avventura targato Sky Original I VIAGGIATORI (lun. 21 alle 21.15 su Sky Cinema Uno e alle 21.45 su Sky Cinema Collection &ndash; Film Sky Original), da luned&igrave; 21 a mercoled&igrave; 30 novembre &egrave; prevista una collezione dedicata all&rsquo;offerta Sky Original che ha contraddistinto la programmazione dei canali Sky Cinema degli ultimi anni.&nbsp; La variegata offerta dei film Sky Original &egrave; caratterizzata dai grandi protagonisti del cinema italiano e del panorama internazionale in storie che abbracciano un ampio pubblico e vari generi. Tra gli oltre 40 titoli previsi in programmazione non possono mancare le commedie italiane come il primo film targato Sky Original TUTTI PER 1 - 1 PER TUTTI di Giovanni Veronesi, il secondo capitolo sulle avventure dei Moschettieri interpretati da Pierfrancesco Favino, Valerio Mastandrea, Rocco Papaleo, E NOI COME STRONZI RIMANEMMO A GUARDARE diretta e interpretata da Pif, con Fabio De Luigi e Ilenia Pastorelli, e quelle per tutta la famiglia come GENITORI VS INFLUENCER di Michela Andreozzi con Fabio Volo e ROSANERO con un inedito Salvatore Esposito diretto da Andrea Porporati. Spazio anche per le storie che fanno riflettere come nei film italiani LEI MI PARLA ANCORA con Renato Pozzetto diretto da Pupi Avati, LOVELY BOY con Andrea Carpenzano diretto da Francesco Lettieri, e nella produzione internazionale BLACKBIRD &ndash; L&rsquo;ULTIMO ABBRACCIO con Susan Sarandon e Kate Winslet. Sono poi da non perdere le emozionanti storie vere de L&rsquo;OMBRA DELLE SPIE con Benedict Cumberbatch nel ruolo di un uomo d&#039;affari inglese diventato spia per conto della CIA, IL CASO MINAMATA con Johnny Depp nei panni del fotografo Eugene Smith e NOTRE-DAME IN FIAMME di Jean-Jacques Annaud sull&rsquo;incendio che colp&igrave; la cattedrale parigina nel 2019. Il romanticismo sboccia nella storia vera EIFFEL con Romain Duris nei panni del celebre ingegnere, oltre che nell&rsquo;emozionante LASCIARSI UN GIORNO A ROMA diretto e interpretato da Edoardo Leo e nella commedia rosa BOOK OF LOVE con Sam Claflin. L&rsquo;azione la fa da padrone negli action con Liam Neeson BLACKLIGHT e HONEST THIEF, ma anche negli &ldquo;heist movie&rdquo; WAY DOWN - RAPINA ALLA BANCA DI SPAGNA di Jaume Balaguer&oacute; con Freddie Highmore e l&rsquo;italiano (IM)PERFETTI CRIMINALI con Filippo Scicchitano e Fabio Balsamo, Guglielmo Poggi diretti da Alessio Maria Federici. Infine, non manca la suspense sia nei thriller italiani AI CONFINI DEL MALE di Vincenzo Alfieri con Edoardo Pesce e Massimo Popolizio e SECURITY con Marco D&rsquo;Amore diretto da Peter Chelsom, sia in quelli internazionali come ON THE LINE con Mel Gibson e EVERY BREATH YOU TAKE - SENZA RESPIRO con Casey Affleck. I titoli sono disponibili anche nella collezione on demand.</em></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY ARTE</span></strong></span></p>
<p align="left"><span style="color: #808000;"><strong>TUTANKHAMON. L&rsquo;ULTIMA MOSTRA</strong></span><br /> Venerd&igrave; 4 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>A 100 anni dalla scoperta della sua tomba, da parte di Howard Carter, Tutankhamon rimane il faraone pi&ugrave; conosciuto della Storia ed ancora oggi incuriosisce appassionati dell&rsquo;Antico Egitto e non. Questo documentario rappresenta un&rsquo;opportunit&agrave; straordinaria per gli spettatori: un viaggio in Egitto per seguire la realizzazione dell&rsquo;ultima mostra itinerante a lui dedicata. La voce di Manuel Agnelli ci accompagna in questo racconto che ricostruisce la vita, la morte e il mito del re fanciullo, grazie a materiale d&rsquo;archivio, testimonianze di esperti e le fotografie in alta definizione di Sandro Vannini, l&rsquo;unico ad aver avuto un accesso esclusivo all&rsquo;incredibile corredo funerario rinvenuto nella tomba del faraone.</em></p>
<p><span style="color: #808000;"><strong>UNA BOCCATA D&rsquo;ARTE</strong></span><br /> Domenica 6 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Una Boccata d&rsquo;Arte &egrave; il progetto d&rsquo;arte contemporanea diffuso in tutta Italia promosso da Fondazione Elpis in collaborazione con Galleria Continua, che valorizza l&rsquo;incontro tra arte e patrimonio storico, artistico e paesaggistico.<br /> Un viaggio straordinario alla scoperta dell&rsquo;arte contemporanea e del patrimonio pi&ugrave; autentico del nostro Paese, un vero e proprio museo a cielo aperto che anno dopo anno offre una inedita esperienza culturale rivolta a tutti, non solo agli addetti ai lavori ma soprattutto a turisti, curiosi e appassionati. Nato nel 2020 in piena pandemia, Una Boccata d&rsquo;Arte si configura come uno speciale itinerario culturale che invita il pubblico a scoprire ogni anno 20 nuovi borghi italiani ricchi di tradizioni secolari e bellezze paesaggistiche, lontani dai principali flussi turistici e dai circuiti dell&rsquo;arte. Nei borghi selezionati, 20 artisti affermati o emergenti, sono chiamati a vivere per un certo periodo e a lavorare entrando in contatto con la storia e l&rsquo;identit&agrave; dei luoghi. In questo speciale scopriamo i borghi e gli artisti coinvolti nella terza edizione.</em></p>
<p><span style="color: #808000;"><strong>VIRNA LISI &ndash; LA DONNA CHE RINUNCI&Ograve; A HOLLYWOOD</strong></span><br /> Marted&igrave; 8 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Nell&rsquo;anniversario della sua nascita, un viaggio sentimentale nella vita e nella carriera di Virna Lisi, l&#039;affascinante attrice marchigiana scomparsa nel 2014 dopo aver recitato per 50 anni tra cinema, teatro e televisione.<br /> Attraverso filmati d&#039;archivio e interviste inedite ricostruiamo la sua esistenza dedicata alla famiglia. Non volendo stare lontano dal marito e dal figlio, infatti, abbandon&ograve; Hollywood dopo tre film di successo ma continu&ograve; ad interpretare in Italia e all&#039;estero opere d&#039;autore e di genere in grado di esaltarne, oltre al fascino, il talento multiforme.</em></p>
<p><strong><span style="color: #808000;">VINILICI. PERCH&Eacute; IL VINILE AMA LA MUSICA</span></strong><br /> Mercoled&igrave; 9 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Un nostalgico ritorno al passato o una nuova opportunit&agrave; per la musica? Il vinile &egrave; tornato in auge dopo anni in cui il CD prima, la musica digitale poi, sembravano avessero preso il sopravvento. <br /> Attraverso le testimonianze esclusive e preziose di musicisti, autori, collezionisti, audiofili, venditori, sociologi, appassionati, Vinilici racconta la storia di un&rsquo;icona ritrovata, il disco: dalla registrazione alla stampa, dalla distribuzione all&rsquo;acquisto, dall&rsquo;ascolto alla sua conservazione. Il documentario raccoglie le preziose testimonianze di Renzo Arbore, Carlo Verdone, Elio e le Storie Tese, Mogol e tanti altri.</em></p>
<p><strong><span style="color: #808000;">MARIE CURIE </span></strong><br /> Sabato 12 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Il film racconta gli anni pi&ugrave; turbolenti nella vita di una donna geniale: tra il 1903, anno in cui Marie e Pierre Curie ricevono il Premio Nobel per la scoperta della radioattivit&agrave;, e il 1911, quando alla scienziata viene assegnato il suo secondo Nobel. 1906: travolto da una carrozza a Parigi, Pierre Curie muore tragicamente e la vita di Marie va in pezzi. Rimasta sola con due figlie piccole, non vuole abbandonare il lavoro iniziato assieme al marito. Continua perci&ograve; gli studi sulla radioattivit&agrave; ottenendo grandi risultati con la &ldquo;Curie-terapia&rdquo; (o radioterapia). Ma la scienza &egrave; un mondo soprattutto maschile e l&rsquo;audacia di Marie non &egrave; ben vista da tutti. La sua relazione sentimentale con il matematico Paul Langevin provoca grande scandalo, i tabloid trascinano il suo nome nel fango e l&rsquo;Accademia Svedese del Nobel, allarmata, le proibisce di presentarsi a Stoccolma per ritirare il suo secondo premio. Nonostante tutto, Marie Curie non si abbatte e pochi anni dopo fonda l&rsquo;Istituto Curie, destinato a cambiare la storia del trattamento anti-tumorale e a diventare il centro di ricerca di maggior successo in Francia.</em></p>
<p><strong><span style="color: #808000;">ALEXANDRE DESPLAT &ndash; LA MUSUCIA, IL CINEMA</span></strong><br /> Domenica 13 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> Alexandre Desplat &egrave; uno dei compositori pi&ugrave; famosi e premiati del cinema di oggi. In poco pi&ugrave; di vent&rsquo;anni di carriera ha scritto le colonne sonore per oltre settanta film, tra cui La forma dell&rsquo;acqua, Grand Budapest Hotel, Il Discorso del Re, The Imitation Game e Monuments Men.&nbsp; Questo documentario esplora il dietro le quinte del suo lavoro e raccoglie le testimonianze di chi ha lavorato con lui, da Wes Anderson a George Clooney, da Jacques Audiard a Roman Polanski, per restituire il ritratto di un compositore generoso e geniale, la cui fama non smette di crescere.</p>
<p><strong><span style="color: #808000;">MAXXI BULGARI PRIZE</span></strong><br /> Domenica 13 novembre alle 20.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Il documentario ci porta dietro le quinte del MAXXI BVLGARI PRIZE raccontandoci il lavoro e il processo creativo degli artisti selezionati per la finale: Namal Siedlecki, Alessandra Ferrini, Silvia Rosi. Il premio nasce come progetto a sostegno e promozione di giovani talenti che si affacciano al panorama dell&rsquo;arte contemporanea: nuove generazioni, nuovi modi di concepire l&rsquo;arte, uno spaccato sul presente e sul futuro della scena artistica internazionale. Seguire questi giovani nella progettazione delle opere, create appositamente per l&rsquo;evento al Museo Maxxi di Roma, ci suggerisce cosa voglia dire essere un artista e produrre arte oggi. Il documentario li vede muoversi nei loro luoghi d&rsquo;appartenenza, di vita e di lavoro, in una sorta di diario, per capire cosa accenda la loro immaginazione.</em></p>
<p><span style="color: #808000;"><strong>33 GIRI ITALIAN MASTERS S6</strong></span><br /> Da mercoled&igrave; 16 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Ritorna l&rsquo;appuntamento con una imperdibile produzione Sky Arte: 33 Giri Italian Masters. Le storie, gli aneddoti e le curiosit&agrave; di alcuni tra i dischi pi&ugrave; importanti della musica italiana vengono raccontate da chi c&#039;era e ha contribuito a scrivere quelle pagine in vinile diventate subito classici. Ogni puntata ha come protagonista il master originale dell&#039;album che viene ascoltato in tutte le sue parti, strumento per strumento, in un viaggio andata e ritorno tra le varie alchimie realizzate dai musicisti dell&#039;epoca chiamati ad essere testimoni - spesso emozionati - di questo processo di riascolto esclusivo.</em></p>
<p><span style="color: #808000;"><strong>SALMO. SAN SIRO, QUESTO &Egrave;</strong></span><br /> Venerd&igrave; 18 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Dopo un periodo difficile per il mondo della musica e aver dovuto rinviare la data per ben due volte, Salmo approda finalmente in uno dei pi&ugrave; prestigiosi teatri musicali d&rsquo;Italia - San Siro - dove si esibisce in un grande concerto che lo consacra come il primo rapper &ldquo;solista&rdquo; ad esibirsi con la sua band in uno stadio, ufficializzando il suo ritorno sul palco post-pandemia. SALMO. SAN SIRO, QUESTO &Egrave; &egrave; il racconto di un viaggio intriso di duro lavoro, passione, gioco di squadra e incrollabile fiducia, che si snoda tra le prove in Sardegna, la prima data a Bibione e il concerto finale a Milano.</em></p>
<p><span style="color: #808000;"><strong>FORTUNA</strong></span><br /> Sabato 19 novembre su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Nancy &egrave;Ì una bambina timida che vive con i genitori in un palazzone di una periferia come tante, con tutte le sue contraddizioni e contrasti. Chiusa da qualche tempo in un mutismo inaspettato, viene portata dalla madre (Valeria Golino) da Gina, una giovane psicologa distratta e scostante. La bambina sembra non riconoscersi pi&ugrave; nel nome con cui gli adulti la chiamano e sente di non appartenere al mondo che la circonda: come in una favola a cui a volte stenta a credere, pensa di essere una principessa in attesa di tornare sul suo pianeta nello spazio. Sono Anna e Nicola, i suoi amici del cuore con cui condivide lunghe giornate di giochi, a chiamarla Fortuna. Ed &egrave; solo con loro che condivide anche un segreto molto difficile da raccontare.</em></p>
<p><span style="color: #808000;"><strong>FORMAN VS FORMAN</strong></span><br /> Domenica 20 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Milos Forman l&rsquo;artista. Milos Forman l&rsquo;uomo. Un regista dai numerosi premi Oscar, per Amadeus e Qualcuno vol&ograve; sul nido del cuculo. Allo stesso tempo, un avventuriero carismatico con il coraggio di mettersi in discussione.<br /> Il documentario Forman vs Forman riassume la vita del pi&ugrave; famoso regista ceco, in un collage di rari filmati d&rsquo;archivio e ricordi autobiografici narrati dal figlio del regista, Petr Forman.</em></p>
<p><span style="color: #808000;"><strong>UNA FAVOLA SICILIANA</strong></span><br /> Marted&igrave; 22 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Un racconto in tre atti (Amore, Immaginazione, Favola) in cui Domenico Dolce e Stefano Gabbana celebrano la Sicilia, terra dalla lunga storia e dalle antiche tradizioni, musa ispiratrice di molto loro lavoro.<br /> A dieci anni dalla loro prima sfilata di haute couture, tenuta a Taormina nel 2012, i due stilisti tornano in Sicilia, pi&ugrave; precisamente a Siracusa, dove per 5 giorni mettono in scena le loro creazioni di Alta Moda, Alta Sartoria e Alta Gioielleria, in una festa che coinvolge non solo il mondo della Moda, ma anche artisti e artigiani del territorio.</em></p>
<p><span style="color: #808000;"><strong>DANIEL PENNAC: HO VISTO MARADONA!</strong></span><br /> Venerd&igrave; 25 novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Daniel Pennac: ho visto Maradona! &egrave; la storia dell&rsquo;indagine creativa e surreale di Daniel Pennac sul mito di Diego Armando Maradona. Un racconto unico e originale che segue il processo di creazione e messa in scena di uno spettacolo teatrale su un tema appassionante e popolare come Maradona e il suo mito. Il tutto a Napoli, palcoscenico e megafono del mito stesso. Pennac racconta il Dio, il santo, l&rsquo;icona, l&rsquo;anti-eroe ed il capro espiatorio, &ldquo;San Diego&rdquo; e l&rsquo;ultimo dei Malauss&egrave;ne, unicamente attraverso l&rsquo;impatto che il campione ha avuto sulla vita e sulle storie di persone comuni e &lsquo;&rsquo;maradoniani&rsquo;&rsquo; doc. Mentre costruisce lo spettacolo omonimo con la sua compagnia teatrale multietnica e girovaga, Pennac, meravigliato e innamorato della citt&agrave; di Napoli, ci regala un ritratto di Maradona inedito e appassionante.</em></p>
<p><span style="color: #808000;"><strong>IL RINASCIMENTO NASCOSTO &ndash; PRESENZE AFRICANE NELL&rsquo;ARTE</strong></span><br /> Domenica 27 Novembre alle 21.15 su Sky Arte e in streaming su NOW, disponibile anche on demand<br /> <em>Nelle opere d&rsquo;arte che popolano le Gallerie degli Uffizi, le sale dei grandi palazzi veneziani o le basiliche pi&ugrave; importanti di Roma, sono rappresentati volti spesso ignorati. Sono i personaggi africani e afro-discendenti vissuti nel Rinascimento italiano e che per i motivi pi&ugrave; diversi sono stati immortalati in capolavori senza tempo. Chi erano? Da dove venivano? Perch&eacute; sono stati ritratti, e come mai sono passati inosservati per cos&igrave; tanto tempo? Per rispondere a queste domande andiamo alla scoperta delle loro storie, studiando documenti contenuti negli archivi e le opere di artisti come Botticelli, Mantegna, Tiziano, Pontormo, Michelangelo e tanti altri.<br /> Raccontare le vite delle persone africane e afro-discendenti vissute nel Rinascimento, ricostruire la loro identit&agrave;, il loro ruolo e la loro influenza nella societ&agrave;, aiuter&agrave; a rivelare un aspetto di quest&rsquo;epoca straordinaria finora ignorato da molti.</em></p>
<p align="center"><span style="color: #0000ff;"> <span style="font-weight: bold; background-color: #ffff00;">SKY DOCUMENTARIES</span></span></p>
<p><span style="color: #808000;"><strong>TIK TOK &ndash; ALLA SCOPERTA DEL FENOMENO SOCIAL</strong></span><br /> Da venerd&igrave; 4 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Tik Tok &egrave; l&rsquo;app di social media pi&ugrave; popolare tra la Generazione Z. Milioni di utenti, ogni giorno, scorrono gli innumerevoli video nei loro feed e perfetti sconosciuti diventano star internazionali con milioni di follower.<br /> Ma cosa si nasconde dietro ai video divertenti che riescono a catturare la nostra attenzione? Messaggi sbagliati, che incentivano l&rsquo;odio o condividono pratiche che portano a disturbi alimentari, tecnologie, come il riconoscimento facciale, che forse costituiscono una minaccia perla nostra sicurezza digitale, e molto altro. Con questo documentario, approfondiamo il mondo social, andando a scoprire cosa si cela dietro la facciata del divertimento</em></p>
<p><span style="color: #808000;"><strong>MONDIALI 2006 &ndash; DESTINO AZZURRO</strong></span><br /> Sabato 5 Novembre dalle 17:15 e dalle 21.15 su Sky Documentaries e in streaming su NOW in binge tutti gli episodi:<br /> Ep.1 - I Bookmakers Contano | Ep.2 - La Prova Del 10 | Ep.3 -Il Caso Italia &ndash; Germania | Ep.4 &ndash; Azzurri vs Bleus<br /> <em>Il 2 luglio del 2006, il calcio italiano sale sul tetto del mondo: l&rsquo;Italia vince i suoi quarti Mondiali, battendoinfinale la Francia. Una vittoria storica, di ungrande gruppodi atleti che, grazie a una grandissima coesione, &egrave; riuscita a superare tutte le difficolt&agrave; incontrate, fino alla vittoria finale. Scopriamo la storia di quel mese, tra giugno e luglio del 2006, insieme ai protagonisti che hanno compiuto quell&rsquo;impresa, tra cui: Marcello Lippi, Alessandro Del Piero, Fabio Cannavaro, Gianluigi Buffon, Marco Materazzi, Gennaro Gattuso. Tra i testimoni presenti spiccano anche nomi internazionali come John Terry, Jurgen Klinsmanne William Gallas</em></p>
<p><span style="color: #808000;"><strong>FAHRENHEIT 11/9</strong></span><br /> Mercoled&igrave; 9 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Dal regista premio Oscar Michael Moore arriva il documentario che racconta con sguardo provocatorio e sarcastico l&rsquo;epoca in cui viviamo. Dopo Fahrenheit 9/11 il regista sposta la sua attenzione su un&rsquo;altra significativa data, il 9 novembre 2016 giorno in cui Donald Trump &egrave; stato eletto 45esimo Presidente degli Stati Uniti.<br /> Moore si interroga su come sia potuto succedere che Trump abbia "centrato la buca con un colpo solo" e con amara ironia viene rielaborata l&#039;errata campagna elettorale del Partito Democratico, considerato il vero responsabile della vittoria di Trump.</em></p>
<p><span style="color: #808000;"><strong>CLINT EASTWOOD FACTOR</strong></span><br /> Venerd&igrave; 11 novembre alle 21:15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Accompagnato dalla voce narrante del suo grande amico Morgan Freeman, in questo documentario Clint Eastwood commenta la sua lunga e poliedrica carriera. Nel suo racconto Eastwood ripercorre le sue esperienze come attore, regista e compositore e parla del suo duraturo rapporto con la Warner Brothers. Particolare attenzione &egrave; dedicata ai suoi successi e alle sue preferenze personali, tra cui lavorare con Sergio Leone, il suo ruolo in L&rsquo;Ispettore Callaghan, i numerosi western di successo a cui ha partecipato fino al suo capolavoro, Unforgiven. Si passa poi ad alcuni ruoli pi&ugrave; recenti e al suo secondo grande film, Million Dollar Baby. Il racconto prosegue fino a Invictus, lasciando spazio anche a qualche previsione per il futuro. Schickel realizza un documentario non del tutto completo, ma personale e dettagliato che non deluder&agrave; gli appassionati del grande attore e regista.</em></p>
<p><span style="color: #808000;"><strong>ITALIA &lsquo;90</strong></span><br /> Da luned&igrave; 14 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Ci sono state 21 Coppe del Mondo nella storia del calcio, ma solo una ha cambiato il gioco: Italia &rsquo;90, un torneo senza precedenti, che ha segnato una svolta epocale verso un nuovo ordine mondiale per la FIFA, le organizzazioni calcistiche e i tifosi di tutto il mondo. Fu l&rsquo;inizio della fine della carriera di Maradona e fu la prima uscita per nazioni non calcistiche come l&rsquo;Irlanda, gli Emirati Arabie la Costa Rica. Italia &lsquo;90 resta uno degli eventi pi&ugrave; visti nella storia della televisione, allargando la base dei tifosi e rendendo celebrit&agrave; i calciatori, ha ispirato cambiamenti di regole sul campo e canzoni pop nelle classifiche. &Egrave; stato poi un momento di svolta nella commercializzazione del gioco, inaugurando una nuova era di crescita esponenziale che nessuno si aspettava.</em></p>
<p><span style="color: #808000;"><strong>A GIRL IN THE RIVER &ndash; IL PREZZO DEL PERDONO</strong></span><br /> Da venerd&igrave; 25 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>In Pakistan, paese fortemente in bilico tra modernit&agrave; e antiche tradizioni, ogni anno vengono uccise pi&ugrave; di 1000 donne in nome dell&#039;"onore". Sharmeen Obaid-Chinoy realizza un rischioso reportage per raccontare la storia della 18enne Saba, una delle rarissime sopravvissute che &egrave; riuscita a fuggire e a coronare il suo sogno d&#039;amore. Il documentario fa luce sull&#039;interpretazione da parte della societ&agrave; pakistana dei dettami islamici in tema di diritti umani, cos&igrave; come sulle brutali violenze affrontate dalle donne ree di aver compromesso il proprio onore e quello della famiglia. Fortunatamente nel Paese &egrave; sempre pi&ugrave; forte l&#039;attivismo di gruppi che si battono per i diritti umani e che stanno facendo pressione per il varo di nuove leggi atte a proteggere le donne dai delitti d&#039;onore.</em></p>
<p><span style="color: #808000;"><strong>SUPER GREED: THE FIGHT FOR FOOTBALL</strong></span><br /> Da luned&igrave; 28 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Il progetto, avviato dai pi&ugrave; prestigiosi club calcistici del mondo, di lanciare una nuova competizione, la Super League europea, doveva durare 24 anni. &Egrave; durato soltanto 48 ore.<br /> Questo nuovo documentario sportivo esplora una delle saghe pi&ugrave; memorabili della storia recente del calcio, con uno sguardo esclusivo all&rsquo;interno degli eventi e delle decisioni che hanno portato a questo annuncio epocale.<br /> Supportato da filmati d&rsquo;archivio, il documentario presenta interviste esclusive ai proprietari dei club, ai funzionari della FIFA, a giornalisti e tifosi per comprendere le furiose reazioni e il quasi immediato scioglimento della Super League.</em></p>
<p><span style="color: #808000;"><strong>#ILPIACERESECONDOLEI</strong></span><br /> Da marted&igrave; 29 novembre alle 21.15 su Sky Documentaries e in streaming su NOW, disponibile anche on demand<br /> <em>Il racconto di cinque donne coraggiose e determinate, che rompono il silenzio imposto dalle loro societ&agrave; arcaico&ndash; patriarcali e dalle loro comunit&agrave; religiose. Con incredibile forza ed energia positiva, Deborah Feldman, Leyla Hussein, Rokudenashiko, Doris Wagner e Vithika Yadav lottano per la liberazione sessuale e l&rsquo;autonomia delle donne. La loro vittoria ha per&ograve; un prezzo altissimo: tutte hanno subito diffamazioni pubbliche, minacce e procedimenti giudiziari, sono state scomunicate dalla societ&agrave; in cui sono cresciute e hanno persino ricevuto minacce di morte da parte di leader religiosi e fanatici. #Female pleasure mostra i meccanismi universali che determinano la posizione delle donne fino a oggi, attraversando culture, religioni e continenti: dal Giappone all&rsquo;India, fino alla diaspora musulmana somala e al clero cattolico in Europa. Queste donne hanno deciso di alzare la voce e sono l&rsquo;esempio pi&ugrave; evidente di come il coraggio, la forza e la voglia di vivere possano modificare le strutture sociali.</em></p>
<p align="center"><span style="color: #0000ff;"><strong> <span style="background-color: #ffff00;">SKY NATURE</span></strong></span></p>
<p><span style="color: #808000;"><strong>GUNDA &ndash; DALLA PARTE DEGLI ANIMALI</strong></span><br /> Mercoled&igrave; 2 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Una scrofa, di nome Gunda, con la sua dozzina di cuccioli appena nati, una pattuglia di galline avventurose e una mandria di mucche: ecco i protagonisti assoluti di questo docufilm intenso, dove musiche, colore e presenza umana sono stati completamente rimossi al fine di far emergere le caratteristiche di questi animali.&nbsp; Il regista Victor Kossakovsky, con Joaquin Phoenix come produttore esecutivo, realizza un&rsquo;opera straordinaria con una potenza visiva unica, per ricordarci il valore della vita ditutti gli animali. Questo documentario offre una sconvolgente prospettiva sulla sensibilit&agrave; delle specie animali. Dimostrazioni di orgoglio e riverenza, di divertimento e felicit&agrave; da parte di una giovane e curiosa scrofa, il suo panico, la sua disperazione e la sua totale sconfitta davanti a inganni crudeli, sono prove valide di quanto similmente tutte le specie reagiscono agli eventi della vita.</em></p>
<p><span style="color: #808000;"><strong>LA GRANDE AVVENTURA ARTICA </strong></span><br /> Da domenica 6 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>La leggendaria nave Akademik Mstislav Keldysh, utilizzata come set di alcune scene del celebre film di James Cameron &lsquo;Titanic&rsquo;, si sta dirigendo verso il Polo Nord per una spedizione rischiosa e unica nel suo genere.<br /> Un&#039;attrezzatura di ripresa subacquea verr&agrave; utilizzata per lavori scientifici e di ricerca. Un team di coraggiosi scienziati russi &egrave; alla ricerca di risposte alle preoccupanti domande sul destino del nostro Pianeta: soffrir&agrave; del riscaldamento e del rapido scioglimento dei ghiacci nell&#039;Artico? Per 42 giorni il team raccoglier&agrave; campioni di acqua, suolo e batteri, che verranno poi esaminati sia a bordo, sia sulla terraferma con l&rsquo;ausilio di importanti tecnologie. Nelle acque artiche l&#039;equipaggio dovr&agrave; affrontare molti ostacoli, dall&#039;incidente alla collisione con gli orsi, ma nulla impedir&agrave; loro di fare scoperte imprevedibili.</em></p>
<p><span style="color: #808000;"><strong>EDGE OF THE EARTH &ndash; SFIDE AI CONFINI DEL MONDO</strong></span><br /> Da luned&igrave; 7 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Quattro gruppi di atleti si imbarcano in missioni mai compiute finora. In ogni episodio una squadra si reca ai confini del mondo, all&rsquo;interno di regni naturali incredibili e inesplorati, e affronta incredibili imprese di prodezza fisica e forza mentale. Partecipano gli snowboarder Jermy Jones e Elena Hight e lo sciatore Griffin Post; i kayaker Ben Stookesberry, Nouria Newman ed Erik Boomer; gli scalatori Emily Harringtone Adrian Ballinger e infine I surfisti Ian Walsh e Grant "Twiggy" Baker.</em></p>
<p><span style="color: #808000;"><strong>SERPENTI &ndash; MANUALE DI SOPRAVVIVENZA</strong></span><br /> Da venerd&igrave; 11 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Realizzato con filmati specialistici e macro di comportamenti naturali, raramente ripresi, questo documentario in due parti mostra le incredibili fisiologie e le strategie di sopravvivenza estrema di straordinari predatori: i serpenti. Australia e Africa sono ambienti diversi, ma entrambi impegnativi ed estremi. Qui, per sopravvivere &egrave; necessario sviluppare notevoli abilit&agrave;. Scopriamo in che modo i serpenti hanno saputo adattarsi e sopravvivere a queste difficili condizioni.</em></p>
<p><span style="color: #808000;"><strong>GRETA &ndash; RIBELLE PER UNA GIUSTA CAUSA</strong></span><br /> Marted&igrave; 15 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Svezia, una adolescente ribelle e solitaria non ha paura di affrontare il mondo per raggiungere il suo obiettivo: far capire a tutti che &egrave; il momento di agire per cambiare in meglio le sorti del nostro Pianeta.<br /> &Egrave; da questa consapevolezza che Greta Thunberg inizia la sua battaglia diventando ben presto un&rsquo;icona internazionale.<br /> Scopriamo insieme la sua incredibile storia e approfondiamo le ragioni della sua lotta.</em></p>
<p><span style="color: #808000;"><strong>MEZZOGIORNO DI FUOCO</strong></span><br /> Tutti i sabati dal 19 novembre al 3 dicembre, da mezzogiorno a mezzanotte, su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Da mezzogiorno la temperatura su Sky Nature si alza: protagonisti assoluti della programmazione i vulcani, incredibili fenomeni che da sempre incuriosiscono ma al tempo stesso incutono timore.<br /> Poche forze distruttive sulla Terra possono eguagliare il potere di un vulcano, ma &egrave; grazie a loro se il pianeta ha preso forma e ospita la vita. Che si trovino in superficie o nelle acque pi&ugrave; profonde, dominano sul paesaggio circostante rendendol ounico e maestoso. Sky Nature ci porta in un viaggio che dal Mediterraneo all&rsquo;Islanda, dall&rsquo;Arabia all&rsquo;Indonesia, ci far&agrave; scoprire i segreti dei vulcani. Esploriamo quelli vicino a noi con Il fuoco del Mediterraneo, Il vulcano sommerso e la nuova serie Italia Selvaggia &ndash; Vivere tra i vulcani. Andiamo poi negli angoli pi&ugrave; remoti della terra con Panorami Nascosti (S2, Ep.1 e 2), Steve Backshall - Avventure intorno al mondo (S2, Ep.2) e la seconda stagione di Odissee Vulcaniche.</em></p>
<p><span style="color: #808000;"><strong>ITALIA SELVAGGIA &ndash; VIVERE TRA I VULCANI</strong></span><br /> Da sabato 19 novembre su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>Un milione di anni fa, l&rsquo;Italia era un campo di battaglia, dove enormi e violenti vulcani si sfidavano a colpi di fuoco, colate di lava, nuvole di cenere calda e piogge di lapilli. Hanno innalzato montagne e cancellato valli. Era un mondo minerale: non c&rsquo;era spazio per piante o animali. Poi, centomila anni fa, i crateri si sono trasformati in laghi e la fauna ha conquistato le acque vulcaniche: dalle salamandre che vivono nei laghi al capodoglio gigante che nuota nel mare intorno alle isole di origine vulcanica, passando per i cieli abitati dalle aquile reali che cacciano in cima ai vulcani e dai falchi che vivono sulle scogliere. Dal lago di Bracciano all&rsquo;Etna, fino alle Isole Eolie, scopriamo l&rsquo;incredibile evoluzione dei vulcani italiani.</em></p>
<p><span style="color: #808000;"><strong>TASMANIA SELVAGGIA</strong></span><br /> Marted&igrave; 22 novembre alle 21.15 su Sky Nature e in streaming su NOW, disponibile anche on demand<br /> <em>A quasi 300 km a sud dell&rsquo;Australia continentale, la Tasmania &egrave; l&rsquo;ultima tappa prima delle terre ghiacciate dell&rsquo;Antartide. Con le sue montagne innevate, le foreste pluviali temperate, le spiagge sabbiose incontaminate e i laghi glaciali, la Tasmania &egrave; davvero unica e sorprendente. E la sua fauna non &egrave; da meno. Il bizzarro ornitorinco, l&rsquo;echidna e il carnivoro diavolo della Tasmania sono solo alcune delle creature che vivono in questi luoghi.<br /> Passando da una storia all&rsquo;altra con il progredire delle stagioni, questo documentario ci mostrer&agrave; i paesaggi pi&ugrave; sorprendenti di uno dei pochi luoghi sul Pianeta che pu&ograve; ancora essere considerato veramente primordial</em></p></div>
	<div class="bloccodn ombradn"><div id="disqus_thread"></div>
<script>
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://digital-news.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Abilita JavaScript per visualizzare i commenti Disqus.</a></noscript>
</div>
	 
		    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/economia/49735/igi-investimenti-group-nuovo-socio-di-controllo-in-maggioranza-di-gm24" title="Leggi News: IGI Investimenti Group, nuovo socio di controllo in maggioranza di GM24">IGI Investimenti Group, nuovo socio di controllo in maggioranza di GM24</a></h3>
                <div class="content-news-txt"><a href="news/economia/49735/igi-investimenti-group-nuovo-socio-di-controllo-in-maggioranza-di-gm24" title="Leggi News: IGI Investimenti Group, nuovo socio di controllo in maggioranza di GM24">Decisa la vendita a I.G.I. INVESTIMENTI GROUP della GM24 per favorire l&rsquo;azione di sviluppo internazionale della societ&agrave;. A partire dal 02.11.2022 il nuovo socio di controllo di GM24 S.r.l. sar&agrave; IGI INVESTIMENTI GROUP, Fondo di private equity industriale...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#833e83;border:3px solid #ca85ca;">E</div>
					<div class="cat-news">Economia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  31 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/economia/49735/igi-investimenti-group-nuovo-socio-di-controllo-in-maggioranza-di-gm24#disqus_thread" title="Commenti: IGI Investimenti Group, nuovo socio di controllo in maggioranza di GM24"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49734/on-the-line-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now" title="Leggi News: «On The Line» in prima tv Sky Cinema (anche in 4K) e streaming NOW">«On The Line» in prima tv Sky Cinema (anche in 4K) e streaming NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49734/on-the-line-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now" title="Leggi News: «On The Line» in prima tv Sky Cinema (anche in 4K) e streaming NOW">Arriva in esclusiva su Sky e NOW ON THE LINE, film Sky Original con protagonista Mel Gibson, che dal 31 ottobre alle 21.15 sar&agrave; su Sky Cinema Uno e Sky Cinema 4K, alle 21.45 anche su Sky Cinema Suspence, in streaming solo su NOW e disponibile on demand.
ON THE LINE...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  31 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49734/on-the-line-in-prima-tv-sky-cinema-anche-in-4k-e-streaming-now#disqus_thread" title="Commenti: «On The Line» in prima tv Sky Cinema (anche in 4K) e streaming NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49733/sky-sport-tennis-atp-masters-1000-rolex-paris-masters-31-ottobre-6-novembre-2022" title="Leggi News: Sky Sport Tennis, ATP Masters 1000 Rolex Paris Masters (31 Ottobre - 6 Novembre 2022)">Sky Sport Tennis, ATP Masters 1000 Rolex Paris Masters (31 Ottobre - 6 Novembre 2022)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49733/sky-sport-tennis-atp-masters-1000-rolex-paris-masters-31-ottobre-6-novembre-2022" title="Leggi News: Sky Sport Tennis, ATP Masters 1000 Rolex Paris Masters (31 Ottobre - 6 Novembre 2022)">Grande tennis su Sky con il torneo maschile di Parigi, al via luned&igrave; 31 ottobre, e che si chiuder&agrave; domenica 6 novembre.
Ultimo evento stagionale del circuito Masters 1000, prima delle Nitto ATP Finals di met&agrave; novembre a Torino, il Rolex Paris Masters...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; lunedì,  31 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49733/sky-sport-tennis-atp-masters-1000-rolex-paris-masters-31-ottobre-6-novembre-2022#disqus_thread" title="Commenti: Sky Sport Tennis, ATP Masters 1000 Rolex Paris Masters (31 Ottobre - 6 Novembre 2022)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/digitale-terrestre/49708/il-30-ottobre-si-accende-warner-tv-37-dtt-54-tivusat-streaming-discovery" title="Leggi News: Il 30 Ottobre si accende Warner TV - 37 DTT, 54 Tivùsat, streaming Discovery+">Il 30 Ottobre si accende Warner TV - 37 DTT, 54 Tivùsat, streaming Discovery+</a></h3>
                <div class="content-news-txt"><a href="news/digitale-terrestre/49708/il-30-ottobre-si-accende-warner-tv-37-dtt-54-tivusat-streaming-discovery" title="Leggi News: Il 30 Ottobre si accende Warner TV - 37 DTT, 54 Tivùsat, streaming Discovery+">


Il&nbsp;30 ottobre 2022 si accende&nbsp;Warner TV, il nuovo canale in chiaro del gruppo&nbsp;Warner Bros. Discovery interamente dedicato a film e serie tv.
Warner TV sar&agrave; visibile&nbsp;al&nbsp;canale 37&nbsp;del digitale terrestre&nbsp;e&nbsp;andr&agrave; ad...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#0c4160;border:3px solid #1a4f6e;">D</div>
					<div class="cat-news">Digitale Terrestre</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; domenica,  30 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/digitale-terrestre/49708/il-30-ottobre-si-accende-warner-tv-37-dtt-54-tivusat-streaming-discovery#disqus_thread" title="Commenti: Il 30 Ottobre si accende Warner TV - 37 DTT, 54 Tivùsat, streaming Discovery+"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49732/dazn-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-zona-dazn-29-30-31-ottobre" title="Leggi News: DAZN, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti Zona DAZN (29 - 30 - 31 Ottobre)">DAZN, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti Zona DAZN (29 - 30 - 31 Ottobre)</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49732/dazn-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-zona-dazn-29-30-31-ottobre" title="Leggi News: DAZN, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti Zona DAZN (29 - 30 - 31 Ottobre)">


DAZN, la piattaforma di streaming e intrattenimento sportivo leader a livello globale, scende in campo con le novit&agrave; editoriali dedicate a tutti gli appassionati e tifosi sportivi. Si inizia in vista della nuova ed entusiasmante stagione di Serie A TIM e, in...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49732/dazn-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-zona-dazn-29-30-31-ottobre#disqus_thread" title="Commenti: DAZN, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti Zona DAZN (29 - 30 - 31 Ottobre)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49731/sky-sport-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-now-29-30-31-ottobre" title="Leggi News: Sky Sport, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti NOW (29 - 30 - 31 Ottobre)">Sky Sport, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti NOW (29 - 30 - 31 Ottobre)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49731/sky-sport-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-now-29-30-31-ottobre" title="Leggi News: Sky Sport, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti NOW (29 - 30 - 31 Ottobre)"> Tra sabato 29 e luned&igrave; 31 ottobre, appuntamento con la dodicesima giornata della stagione 2022/2023 della Serie A TIM.&nbsp;
Sabato a Milano &egrave; tempo di Inter-Sampdoria, dalle 20.45 su Sky Sport Uno, Sky Sport Calcio Sky Sport 251, Sky Sport 4K e in streaming su...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49731/sky-sport-serie-a-2022-23-12a-giornata-palinsesto-telecronisti-now-29-30-31-ottobre#disqus_thread" title="Commenti: Sky Sport, Serie A 2022/23 12a Giornata, Palinsesto Telecronisti NOW (29 - 30 - 31 Ottobre)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49730/italbasket-anche-in-rai-per-le-ultime-quattro-partite-di-qualificazione-al-mondiale-2023" title="Leggi News: Italbasket anche in Rai per le ultime quattro partite di qualificazione al Mondiale 2023">Italbasket anche in Rai per le ultime quattro partite di qualificazione al Mondiale 2023</a></h3>
                <div class="content-news-txt"><a href="news/sport/49730/italbasket-anche-in-rai-per-le-ultime-quattro-partite-di-qualificazione-al-mondiale-2023" title="Leggi News: Italbasket anche in Rai per le ultime quattro partite di qualificazione al Mondiale 2023">Italia-Spagna su Rai 2 l&rsquo;11 novembre a Pesaro (21.00) e Georgia-Italia su Rai 3 il 14 novembre alle 19.00 locali. A febbraio 2023 Italia-Ucraina il 23 e Spagna-Italia il 26. La Nazionale maschile di basket torna in chiaro. Le ultime quattro partite di qualificazione alla...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49730/italbasket-anche-in-rai-per-le-ultime-quattro-partite-di-qualificazione-al-mondiale-2023#disqus_thread" title="Commenti: Italbasket anche in Rai per le ultime quattro partite di qualificazione al Mondiale 2023"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49729/rugby-autumn-nations-series-su-sky-e-streaming-su-now-con-tre-match-delle-039-italia" title="Leggi News: Rugby Autumn Nations Series su Sky e streaming su NOW con tre match dell&#039;Italia">Rugby Autumn Nations Series su Sky e streaming su NOW con tre match dell&#039;Italia</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49729/rugby-autumn-nations-series-su-sky-e-streaming-su-now-con-tre-match-delle-039-italia" title="Leggi News: Rugby Autumn Nations Series su Sky e streaming su NOW con tre match dell&#039;Italia">Al via l&rsquo;autunno mondiale del rugby, con 21 incontri dell&rsquo;Autumn Nations Series in onda su Sky e in streaming su NOW.&nbsp; In campo tutte le migliori squadre europee e dell&rsquo;Emisfero Sud, compresi gli All Blacks neozelandesi, il Sud Africa campione del mondo,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49729/rugby-autumn-nations-series-su-sky-e-streaming-su-now-con-tre-match-delle-039-italia#disqus_thread" title="Commenti: Rugby Autumn Nations Series su Sky e streaming su NOW con tre match dell&#039;Italia"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49728/x-factor-2022-sky-e-streaming-now-nel-primo-live-eliminato-matteo-siffredi-ospiti-elisa-e-dardust" title="Leggi News: X Factor 2022, Sky e streaming NOW. Nel primo live eliminato Matteo Siffredi, ospiti Elisa e Dardust">X Factor 2022, Sky e streaming NOW. Nel primo live eliminato Matteo Siffredi, ospiti Elisa e Dardust</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49728/x-factor-2022-sky-e-streaming-now-nel-primo-live-eliminato-matteo-siffredi-ospiti-elisa-e-dardust" title="Leggi News: X Factor 2022, Sky e streaming NOW. Nel primo live eliminato Matteo Siffredi, ospiti Elisa e Dardust">
Musica pop ad alto volume, scenografia con vorticosi mix di colori, ballerini energici ma soprattutto Francesca Michielin, Fedez, Ambra Angiolini, Dargen D&rsquo;Amico e Rkomi in grandissima forma e scatenati, anche nei commenti al tavolo: &egrave; iniziato X Factor 2022 con...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49728/x-factor-2022-sky-e-streaming-now-nel-primo-live-eliminato-matteo-siffredi-ospiti-elisa-e-dardust#disqus_thread" title="Commenti: X Factor 2022, Sky e streaming NOW. Nel primo live eliminato Matteo Siffredi, ospiti Elisa e Dardust"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49727/sky-sport-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-now-28-29-30-ottobre" title="Leggi News: Sky Sport Serie B 2022/23 11a Giornata, Palinsesto Telecronisti NOW (28 - 29 - 30 Ottobre)">Sky Sport Serie B 2022/23 11a Giornata, Palinsesto Telecronisti NOW (28 - 29 - 30 Ottobre)</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49727/sky-sport-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-now-28-29-30-ottobre" title="Leggi News: Sky Sport Serie B 2022/23 11a Giornata, Palinsesto Telecronisti NOW (28 - 29 - 30 Ottobre)">
Appuntamento con la 11a Giornata della Serie BKT 2022/2023 sui canali Sky e in streaming su NOW. Sabato 28 Ottobre&nbsp; con la possibilit&agrave; alle 14 di seguire le partite anche in contemporanea grazie a Diretta Gol. Aggiornamenti e news sulla Serie BKT su Sky Sport 24,...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49727/sky-sport-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-now-28-29-30-ottobre#disqus_thread" title="Commenti: Sky Sport Serie B 2022/23 11a Giornata, Palinsesto Telecronisti NOW (28 - 29 - 30 Ottobre)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49726/dazn-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre" title="Leggi News: DAZN Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)">DAZN Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49726/dazn-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre" title="Leggi News: DAZN Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)">



La 11a giornata su DAZN della Serie BKT 2022/23. Perch&eacute; durante tutti questi mesi di pausa abbiamo sentito parlare di Serie A TIM piuttosto che di Serie BKT? Perch&eacute; tra grandi piazze, retrocesse di lusso, promozioni attese da anni, colpi di mercato surreali...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49726/dazn-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre#disqus_thread" title="Commenti: DAZN Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49725/helbiz-live-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre" title="Leggi News: Helbiz Live Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)">Helbiz Live Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)</a></h3>
                <div class="content-news-txt"><a href="news/sport/49725/helbiz-live-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre" title="Leggi News: Helbiz Live Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)">Alla presenza del Presidente della Lega di Serie B, Mauro Balata, che lo scorso anno ha tenuto a battesimo questa nuovo progetto, Helbiz Live ha presentato l&rsquo;intero Campionato di Serie BKT per la prossima stagione: 20 Club e fino a 390 partite a stagione tra regular...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  28 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49725/helbiz-live-serie-b-2022-23-11a-giornata-palinsesto-telecronisti-28-29-30-ottobre#disqus_thread" title="Commenti: Helbiz Live Serie B 2022/23 11a Giornata, Palinsesto Telecronisti (28 - 29 - 30 Ottobre)"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sport/49724/eleven-sports-days-con-una-promozione-speciale-abbonamento-stagionale-a-49-99-euro" title="Leggi News: Eleven Sports Days con una promozione speciale: abbonamento stagionale a 49,99 euro">Eleven Sports Days con una promozione speciale: abbonamento stagionale a 49,99 euro</a></h3>
                <div class="content-news-txt"><a href="news/sport/49724/eleven-sports-days-con-una-promozione-speciale-abbonamento-stagionale-a-49-99-euro" title="Leggi News: Eleven Sports Days con una promozione speciale: abbonamento stagionale a 49,99 euro">Da gioved&igrave; 27 ottobre&nbsp;al 13 novembre tutti i tifosi avranno accesso all&rsquo;universo ELEVEN SPORTS ad un prezzo unico e irripetibile. L&rsquo;abbonamento stagionale, infatti, valido fino al 30 giugno 2023 per tutte le competizioni trasmesse sulla piattaforma...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  27 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/49724/eleven-sports-days-con-una-promozione-speciale-abbonamento-stagionale-a-49-99-euro#disqus_thread" title="Commenti: Eleven Sports Days con una promozione speciale: abbonamento stagionale a 49,99 euro"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49723/sky-sport-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti-now" title="Leggi News: Sky Sport, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti NOW">Sky Sport, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti NOW</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49723/sky-sport-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti-now" title="Leggi News: Sky Sport, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti NOW">Gioved&igrave; 27 Ottobre, appuntamento con la quinta giornata della fase a gironi della UEFA Europa League e della UEFA Europa Conference League 2022/2023.
Su Sky e in streaming su NOW tutte le partite, anche grazie a Diretta Gol, per seguire gli incontri in contemporanea, nei...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  27 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49723/sky-sport-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti-now#disqus_thread" title="Commenti: Sky Sport, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti NOW"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/49722/dazn-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti" title="Leggi News: DAZN, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti">DAZN, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti</a></h3>
                <div class="content-news-txt"><a href="news/dazn/49722/dazn-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti" title="Leggi News: DAZN, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti">


Tornano le magiche notti europee, quelle che hanno fatto sognare la Roma nella scorsa stagione, arrivata fino alla conquista della UEFA Conference League, e che rimetteranno in gioco la squadra di Jos&eacute; Mourinho, questa volta in Europa League. La squadra giallorossa...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  27 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/49722/dazn-europa-e-conference-league-2022-23-5a-giornata-palinsesto-telecronisti#disqus_thread" title="Commenti: DAZN, Europa e Conference League 2022/23 5a Giornata, Palinsesto Telecronisti"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49721/mussolini-ha-fatto-anche-cose-buone-sky-documentaries-a-cento-anni-dalla-marcia-su-roma" title="Leggi News: Mussolini ha fatto anche cose buone? Sky Documentaries a cento anni dalla marcia su Roma ">Mussolini ha fatto anche cose buone? Sky Documentaries a cento anni dalla marcia su Roma </a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49721/mussolini-ha-fatto-anche-cose-buone-sky-documentaries-a-cento-anni-dalla-marcia-su-roma" title="Leggi News: Mussolini ha fatto anche cose buone? Sky Documentaries a cento anni dalla marcia su Roma ">A cento anni dalla marcia su Roma Sky propone il documentario Mussolini ha fatto anche cose buone? Propaganda di ieri e fake news di oggi in onda gioved&igrave; 27 ottobre alle ore 21.15 in esclusiva su Sky Documentaries, in streaming solo su NOW e disponibile on demand.
Il...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  27 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49721/mussolini-ha-fatto-anche-cose-buone-sky-documentaries-a-cento-anni-dalla-marcia-su-roma#disqus_thread" title="Commenti: Mussolini ha fatto anche cose buone? Sky Documentaries a cento anni dalla marcia su Roma "></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/49720/x-factor-2022-su-sky-e-in-streaming-now-al-via-gli-show-in-diretta-ospiti-elisa-e-dardust" title="Leggi News: X Factor 2022, su Sky e in streaming NOW al via gli show in diretta - Ospiti: Elisa e Dardust">X Factor 2022, su Sky e in streaming NOW al via gli show in diretta - Ospiti: Elisa e Dardust</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/49720/x-factor-2022-su-sky-e-in-streaming-now-al-via-gli-show-in-diretta-ospiti-elisa-e-dardust" title="Leggi News: X Factor 2022, su Sky e in streaming NOW al via gli show in diretta - Ospiti: Elisa e Dardust">La sfida entra nel vivo a X Factor 2022, lo show Sky Original prodotto da Fremantle: dopo 6 settimane di selezioni tesissime, ora la musica si fa dal vivo, sul palco del Teatro Repower di Milano. Da gioved&igrave; 27 ottobre, su Sky e in streaming su NOW, partono i Live con una...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  27 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/49720/x-factor-2022-su-sky-e-in-streaming-now-al-via-gli-show-in-diretta-ospiti-elisa-e-dardust#disqus_thread" title="Commenti: X Factor 2022, su Sky e in streaming NOW al via gli show in diretta - Ospiti: Elisa e Dardust"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/economia/49719/halloween-incita-la-tentazione-alla-pirateria-online" title="Leggi News: Halloween incita la tentazione alla pirateria online">Halloween incita la tentazione alla pirateria online</a></h3>
                <div class="content-news-txt"><a href="news/economia/49719/halloween-incita-la-tentazione-alla-pirateria-online" title="Leggi News: Halloween incita la tentazione alla pirateria online">La tentazione di scegliere contenuti audiovisivi illegali potrebbe aumentare durante il periodo autunnale e quello invernale. Il fattore stagionale entra in gioco con elementi ben precisi: uscire di meno, avere meno attivit&agrave; disponibili all&rsquo;aperto, il freddo o il...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#833e83;border:3px solid #ca85ca;">E</div>
					<div class="cat-news">Economia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  26 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/economia/49719/halloween-incita-la-tentazione-alla-pirateria-online#disqus_thread" title="Commenti: Halloween incita la tentazione alla pirateria online"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/internet-tv/49718/agcom-consultazione-pubblica-per-programmi-in-live-streaming-su-internet" title="Leggi News: AGCOM, consultazione pubblica per programmi in live streaming su Internet">AGCOM, consultazione pubblica per programmi in live streaming su Internet</a></h3>
                <div class="content-news-txt"><a href="news/internet-tv/49718/agcom-consultazione-pubblica-per-programmi-in-live-streaming-su-internet" title="Leggi News: AGCOM, consultazione pubblica per programmi in live streaming su Internet">L&rsquo;Autorit&agrave;, acquisita l&rsquo;intesa con il Ministero dello Sviluppo Economico (MISE), ha adottato nella seduta odierna, un provvedimento di avvio di una consultazione pubblica per determinare le condizioni e i parametri di regolarit&agrave; del servizio e...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#834a00;border:3px solid #ffbf00;">I</div>
					<div class="cat-news">Internet e Tv</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  26 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/internet-tv/49718/agcom-consultazione-pubblica-per-programmi-in-live-streaming-su-internet#disqus_thread" title="Commenti: AGCOM, consultazione pubblica per programmi in live streaming su Internet"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/internet-tv/49717/the-good-fight-su-timvision-arriva-in-anteprima-esclusiva-la-sesta-e-ultima-stagione" title="Leggi News: The Good Fight, su TimVision arriva in anteprima esclusiva la sesta e ultima stagione  ">The Good Fight, su TimVision arriva in anteprima esclusiva la sesta e ultima stagione  </a></h3>
                <div class="content-news-txt"><a href="news/internet-tv/49717/the-good-fight-su-timvision-arriva-in-anteprima-esclusiva-la-sesta-e-ultima-stagione" title="Leggi News: The Good Fight, su TimVision arriva in anteprima esclusiva la sesta e ultima stagione  ">Il 26 ottobre arriva in anteprima esclusiva su TimVision il gran finale della serie The Good Fight, il legal drama ambientato in uno studio legale di Chicago che vede al centro del racconto le vicende dell&#039;avvocato Diane Lockhart, interpretata da Christine Baranski, e di...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#834a00;border:3px solid #ffbf00;">I</div>
					<div class="cat-news">Internet e Tv</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  26 ottobre 2022</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/internet-tv/49717/the-good-fight-su-timvision-arriva-in-anteprima-esclusiva-la-sesta-e-ultima-stagione#disqus_thread" title="Commenti: The Good Fight, su TimVision arriva in anteprima esclusiva la sesta e ultima stagione  "></a></div>
				</div>
            </li>
                </ul>
	</div>
    		<div class="sezione ombradn">
			<div class="titolo-sezione">
				<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Ultimi Palinsesti</h2>
				<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
			</div>
			    <div class="palinsesto-2">
    	<ul>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/rai/rai-sport/7315/domenica-rai-sport-web-e-play-30-ottobre-2022-diretta-pallavolo-nuoto-mondiali-u17-femminile" title="Leggi Palinsesto">Domenica Rai Sport (Web e Play), 30 Ottobre 2022 | diretta Pallavolo, Nuoto, Mondiali U17 Femminile</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/rai/rai-sport/7315/domenica-rai-sport-web-e-play-30-ottobre-2022-diretta-pallavolo-nuoto-mondiali-u17-femminile" title="Leggi Palinsesto">Come in ogni fine settimana oggi, Domenica 30 Ottobre 2022, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; domenica,  30 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/7315/domenica-rai-sport-web-e-play-30-ottobre-2022-diretta-pallavolo-nuoto-mondiali-u17-femminile#disqus_thread" title="Commenti: Domenica Rai Sport (Web e Play), 30 Ottobre 2022 | diretta Pallavolo, Nuoto, Mondiali U17 Femminile"></a></div>
				</div>
            </li>
                    <li class="stonda-top">
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-cinema" title="Sky Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="Sky Cinema" title="Sky Cinema" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/7314/domenica-30-ottobre-2022-sky-cinema-1943-il-filo-della-liberta" title="Leggi Palinsesto">Domenica 30 Ottobre 2022 Sky Cinema, 1943 - Il filo della liberta</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-cinema/sky-cinema-hd/7314/domenica-30-ottobre-2022-sky-cinema-1943-il-filo-della-liberta" title="Leggi Palinsesto">
1943 - Il filo della libert&agrave;War movie con Cary Elwes e Jason Patric. Seconda guerra mondiale: un ufficiale della Gestapo ostacola i programmi di una radio libera che diffonde messaggi di...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; domenica,  30 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/7314/domenica-30-ottobre-2022-sky-cinema-1943-il-filo-della-liberta#disqus_thread" title="Commenti: Domenica 30 Ottobre 2022 Sky Cinema, 1943 - Il filo della liberta"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/eleven-sports" title="Eleven Sports"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1565433570-eleven.jpg" alt="Eleven Sports" title="Eleven Sports" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1565433740-seriectv.jpg" alt="SerieC TV" title="SerieC TV" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/eleven-sports/seriec-tv/7313/eleven-sports-serie-c-11a-giornata-telecronisti-e-altri-eventi-dal-29-al-31-ottobre" title="Leggi Palinsesto">Eleven Sports Serie C 11a Giornata Telecronisti e altri eventi dal 29 al 31 Ottobre</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/eleven-sports/seriec-tv/7313/eleven-sports-serie-c-11a-giornata-telecronisti-e-altri-eventi-dal-29-al-31-ottobre" title="Leggi Palinsesto"> ELEVEN SPORTS garantir&agrave; ai suoi abbonati e agli appassionati di sport per la prossima stagione l&rsquo;offerta di contenuti pi&ugrave; ricca di sempre. Saranno infatti oltre 3 mila gli eventi...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/eleven-sports/seriec-tv/7313/eleven-sports-serie-c-11a-giornata-telecronisti-e-altri-eventi-dal-29-al-31-ottobre#disqus_thread" title="Commenti: Eleven Sports Serie C 11a Giornata Telecronisti e altri eventi dal 29 al 31 Ottobre"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612311-skysport.jpg" alt="Sky Sport HD" title="Sky Sport HD" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7312/sky-sport-serie-c-2022-23-11a-giornata-palinsesto-telecronisti-lega-pro-anche-su-now" title="Leggi Palinsesto">Sky Sport Serie C 2022/23 11a Giornata, Palinsesto Telecronisti Lega Pro (anche su NOW)</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7312/sky-sport-serie-c-2022-23-11a-giornata-palinsesto-telecronisti-lega-pro-anche-su-now" title="Leggi Palinsesto">
Sabato 29 e Domenica 30 Ottobre, appuntamento su Sky con la 11a giornata del campionato di calcio di Serie C 2022/2023. Sky ha acquisito, aderendo all&rsquo;offerta al mercato pubblicata dalla Lega...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/7312/sky-sport-serie-c-2022-23-11a-giornata-palinsesto-telecronisti-lega-pro-anche-su-now#disqus_thread" title="Commenti: Sky Sport Serie C 2022/23 11a Giornata, Palinsesto Telecronisti Lega Pro (anche su NOW)"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/timvision" title="TimVision"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1630098694-timvision.jpg " alt="TimVision" title="TimVision" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli//Canali/1630139256-timvision.jpg" alt="TimVision" title="TimVision" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/timvision/timvision/7311/timvision-serie-a-femminile-2022-23-diretta-8a-giornata-palinsesto-telecronisti" title="Leggi Palinsesto">TimVision Serie A Femminile 2022/23 Diretta 8a Giornata, Palinsesto Telecronisti</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/timvision/timvision/7311/timvision-serie-a-femminile-2022-23-diretta-8a-giornata-palinsesto-telecronisti" title="Leggi Palinsesto">
Sar&agrave; un fine settimana importante per la classifica del campionato di Serie A TIM, l&rsquo;ultimo prima della sosta - si riprender&agrave; sabato 19 novembre - per lasciare spazio alla sfida...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/timvision/timvision/7311/timvision-serie-a-femminile-2022-23-diretta-8a-giornata-palinsesto-telecronisti#disqus_thread" title="Commenti: TimVision Serie A Femminile 2022/23 Diretta 8a Giornata, Palinsesto Telecronisti"></a></div>
				</div>
            </li>
                    <li >
                <div class="info-palinsesto">
					<div class="cat-palinsesto cat-pal"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai" width="167" height="75"/></a></div>
					<div class="cat-pal" ><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport" width="56" height="20"/></div>
                </div>
				<h3><a href="palinsesti/rai/rai-sport/7310/sabato-rai-sport-web-e-play-29-ottobre-2022-diretta-rugby-francia-italia-e-pallavolo-serie-a" title="Leggi Palinsesto">Sabato Rai Sport (Web e Play), 29 Ottobre 2022 | diretta Rugby Francia - Italia e Pallavolo Serie A</a></h3>
                <div class="content-palinsesto-2txt"><a href="palinsesti/rai/rai-sport/7310/sabato-rai-sport-web-e-play-29-ottobre-2022-diretta-rugby-francia-italia-e-pallavolo-serie-a" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 29 Ottobre 2022, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno...</a></div>
				<div class="foot-news-2">
					<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  29 ottobre 2022</div>
                    <div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/7310/sabato-rai-sport-web-e-play-29-ottobre-2022-diretta-rugby-francia-italia-e-pallavolo-serie-a#disqus_thread" title="Commenti: Sabato Rai Sport (Web e Play), 29 Ottobre 2022 | diretta Rugby Francia - Italia e Pallavolo Serie A"></a></div>
				</div>
            </li>
                </ul>
	</div>
    </div>
		</div>
		<div class="sidebar">
	<div class="sidebar-container ombradn-big"> 
	 
		 
<div align="center">
	<a href="https://t.co/yfwk9C0lK3" title="Offerta Sky Q Special Week valida fino al 30/10/2022. SKY TV + NETFLIX + SKY SPORT A 24.90€/MESE PER I PRIMI 18 MESI." target="_blank"><img class="lazy" src="../files-admin/Immagini/AltriEditori/1666544453-skyspecialweek-tv-netflix-sport-2490.jpg" alt="Offerta Sky Q Special Week valida fino al 30/10/2022. SKY TV + NETFLIX + SKY SPORT A 24.90€/MESE PER I PRIMI 18 MESI." width="300" height="250"/></a>&nbsp;&nbsp;&nbsp;&nbsp; 
<a href="https://t.co/AShbLZKzEg" title="Guarda su DAZN tutta la Serie A TIM, la Serie BKT e il grande calcio internazionale. Attiva ora!" target="_blank"><img class="lazy" src=" ../files-admin/Immagini/AltriEditori/1666859027-dazn-multisport.jpeg" alt="Guarda su DAZN tutta la Serie A TIM, la Serie BKT e il grande calcio internazionale. Attiva ora!" width="300" height="250"/></a>&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://t.co/mYwoPzSeSd" title="SCOPRI SKY GLASS, MOLTO PIU’ DI UNA TV. Disponibile in più colori e dimensioni a partire da 11,90 EURO AL MESE CLICCA QUI E PRENOTA UNA CHIAMATA SENZA IMPEGNO PER MAGGIORI INFO!" target="_blank"><img class="lazy" src="../files-admin/Immagini/AltriEditori/1663423186-skyglass.jpg" alt="SCOPRI SKY GLASS, MOLTO PIU’ DI UNA TV. Disponibile in più colori e dimensioni a partire da 11,90 EURO AL MESE CLICCA QUI E PRENOTA UNA CHIAMATA SENZA IMPEGNO PER MAGGIORI INFO!" width="300" height="252"/></a></div>
<div class="sidebar" id="Sky">
<script language="JavaScript" src="https://www.awin1.com/cawshow.php?v=20730&s=3162066&q=395867&r=876349"></script>
<noscript>
    <iframe src="https://www.awin1.com/cawshow.php?v=20730&s=3162066&q=395867&r=876349&iframe=1" width="300" height="600" frameborder="0" border="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript></div>
    		 
	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook">Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
	    <div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter">Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div>
	</div>
		<div class="social-btn">
		<div class="social-tit"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube">Youtube</a></div>
		<div class="social-icon" style="background-color: #FF0000;"><a href="https://www.youtube.com/user/satredvideo" target="_blank" rel="noopener" title="Seguici su Youtube"><i class="fab fa-youtube" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;&nbsp;  
		<div class="social-tit"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram">Instagram</a></div>
		<div class="social-icon" style="background-color: #BC1888;"><a href="https://www.instagram.com/digitalnews_it/" target="_blank" rel="noopener" title="Seguici su Instagram"><i class="fab fa-instagram" style="padding-left: 6px;"></i></a></div>
	</div> 
<div class="social-btn">
		<div class="social-tit"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram">Telegram</a></div> 
		<div class="social-icon" style="background-color: #0088CC;"><a href="https://t.me/digitalnewsit" target="_blank" rel="noopener" title="Seguici su Telegram"><i class="fab fa-telegram" style="padding-left: 6px;"></i></a></div>&nbsp;&nbsp;
<div class="social-tit"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS">RSS</a></div>
		<div class="social-icon" style="background-color: #F69537;"><a href="https://www.digital-news.it/rss/" target="_blank" rel="noopener" title="Feed RSS"><i class="fas fa-rss" style="padding-left: 6px;"></i></a></div>
	</div>
</div>
 
     
<div></div> 
        	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3> Le News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/hdtv-3d/49659/spazio-alla-tv-in-4k-su-vendite-atteso-effetto-mondiali-trasmessi-da-rai-su-tivusat">Spazio alla tv in 4K, su vendite atteso effetto Mondiali trasmessi da Rai su tivùsat</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;7</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/sky-italia/49656/natural-born-driver-su-sky-con-un-linguaggio-nuovo-la-storia-del-pilota-ivan-capelli">Natural Born Driver, su Sky con un linguaggio nuovo la storia del pilota Ivan Capelli</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="https://www.digital-news.it/news/digitale-terrestre/49708/il-30-ottobre-si-accende-warner-tv-37-dtt-54-tivusat-streaming-discovery">Il 30 Ottobre si accende Warner TV (37 DTT, 54 Tivùsat, streaming Discovery+)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/sport/49699/visione-mondiale-la-rai-presenta-in-esclusiva-la-coppa-del-mondo-2022-in-qatar">Visione Mondiale, la Rai presenta in esclusiva la Coppa del Mondo 2022 in Qatar</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;2</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/digitale-terrestre/38512/la-sesta-stagione-di-royal-pains-in-prima-tv-su-joi-mediaset-premium//">La sesta stagione di 'Royal Pains' in prima TV su Joi (Mediaset Premium)</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/news/economia/49719/halloween-incita-la-tentazione-alla-pirateria-online">Halloween incita la tentazione alla pirateria online</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="7"><a href="https://www.digital-news.it/news/digitale-terrestre/49305/switch-off-restano-62-milioni-per-incentivi-tv-e-decoder-sconti-validi-anche-per-tivusat">Switch off, restano 62 milioni per incentivi tv e decoder. Sconti validi anche per tivùsat</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="8"><a href="https://www.digital-news.it/news/televisione/49681/dal-30-ottobre-in-chiaro-warner-tv-canale-warner-bros-discovery-dedicato-a-film-e-serie-tv">Dal 30 Ottobre in chiaro Warner TV, canale Warner Bros. Discovery dedicato a film e serie tv</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="9"><a href="https://www.digital-news.it/palinsesti/eleven-sports/seriec-tv/7259/eleven-sports-coppa-italia-serie-c-2022-23-1-turno-palinsesto-telecronisti-lega-pro">Eleven Sports Coppa Italia Serie C 2022/23 1 Turno, Palinsesto Telecronisti Lega Pro</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;1</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
        </div>
</div>
</div></div>
    <!-- jQuery e plugin JavaScript  -->
	<script type="text/javascript" src="dnews-library/js/jquery-3.6.0.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
    <script async src="https://fundingchoicesmessages.google.com/i/pub-8030825819604085?ers=1" nonce="299jvc1CveL2rGXUzxRCXA"></script><script nonce="299jvc1CveL2rGXUzxRCXA">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8030825819604085" crossorigin="anonymous"></script>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.2/css/all.min.css" crossorigin="anonymous" />  
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
										<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p> 
								</div>
							</div>
						</a>
					</div>
                </div>
				<div class="footer-box">
                    Digital-News con le ultime notizie, Palinsesti, Recensioni, Video<br><br>Sky Italia, DAZN, TimVision, NOW, Amazon Prime Video, Rai, Mediaset, La7, Discovery, Infinity, Sportitalia, Eleven Sports, Tivùsat.  
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="https://www.digital-forum.it/forumdisplay.php?92-GIORGIO-Settings-Team" target="_blank" rel="noopener">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="https://www.forumeuropeo.tv/" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2022 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved.</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
</body>
</html>