<!doctype html>
<html>
<head>
<meta charset="utf-8">
<!--SEO-->
    <title>History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare - Digital-News</title>
    <meta name="description" content="
In principio &egrave; la Napoli-Portici: inaugurata il 3 ottobre 1839 da Re Ferdinando II di Borbone, &egrave; lunga poco pi&ugrave; di sette chilom...">
    <meta name="Language" content="IT"> 
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/images/icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-square70x70logo" content="/images/icons/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="/images/icons/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="/images/icons/widetile.png" />
    <meta name="msapplication-square310x310logo" content="/images/icons/largetile.png" />
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare - Digital-News" />
    <meta property="og:description" content="
In principio &egrave; la Napoli-Portici: inaugurata il 3 ottobre 1839 da Re Ferdinando II di Borbone, &egrave; lunga poco pi&ugrave; di sette chilom..." />
    <meta property="og:url" content="http://www.digital-news.it/news/sky-italia/45166/history-racconta-come-il-treno-ha-cambiato-il-nostro-modo-di-vivere-e-di-viaggiare" />
    <meta property="og:site_name" content="Digital News" />
	<meta property="og:image" content="http://www.digital-news.it/img/primo_piano/foto_grandi/2018/10/1540157962-italia-treno.jpg" />
    <meta property="article:author" content="http://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="http://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2018-10-22 06:00:00" />
    <meta property="article:section" content="news" />
    <meta name=viewport content="width=device-width, initial-scale=1">
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@digitalsat_it">
    <meta name="twitter:creator" content="@digitalsat_it">
    <meta name="twitter:title" content="History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare - Digital-News">
    <meta name="twitter:description" content="
In principio &egrave; la Napoli-Portici: inaugurata il 3 ottobre 1839 da Re Ferdinando II di Borbone, &egrave; lunga poco pi&ugrave; di sette chilom...">
    <meta name="twitter:image" content="http://www.digital-news.it/img/primo_piano/foto_grandi/2018/10/1540157962-italia-treno.jpg">
    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="style.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print">    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|Open+Sans:400,800,700|Titillium+Web' rel='stylesheet' type='text/css'>
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
</head>
<!-- jQuery e plugin JavaScript  -->
    <!--<script src="https://code.jquery.com/jquery.min.js"></script>-->
<body>
<div class="info_cookies"><div class="limit-content">
<form name="cookies" method="post" action="https://www.digital-news.it/news/sky-italia/45166/history-racconta-come-il-treno-ha-cambiato-il-nostro-modo-di-vivere-e-di-viaggiare">
<input type="hidden" name="cookies" value="1">
<p style="font-size:26px;">DIGITAL-NEWS</p>
<p>Si informa che questo sito utilizza cookie, anche di terze parti, al fine di inviare servizi e messaggi pubblicitari in  linea con le preferenze manifestate durante la navigazione. Se  si desidera saperne di più leggere <a href="https://www.digital-news.it/info/privacy-policy">l’informativa</a>. Se si vuole negare il consenso a tutti o ad alcuni cookie <a href="https://www.digital-news.it/info/cookie-policy">cliccare qui</a>. Chiudendo questo banner si acconsente all’utilizzo dei cookie.</p><div id="cookies_ok"><input type="submit" value="Chiudi" class="submit_cookies"></div></form></div></div>
<div id="top">
	<div class="topbar limit-content">
    	<a href="https://www.digital-news.it/rss/" title="Digital-News RSS" target="_blank"><i class="fa fa-rss"></i></a>
    	<a href="https://www.facebook.com/digitalsat" title="Digital-News Facebook Page" target="_blank"><i class="fa  fa-facebook"></i></a>
        <a href="https://twitter.com/digitalsat_it" title="Digital-News Twitter Page" target="_blank"><i class="fa  fa-twitter"></i></a>
        <a href="https://plus.google.com/+digitalsat/posts" title="Digital-News Google+ Page" target="_blank"><i class="fa  fa-google-plus"></i></a>
        <a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum"><img src="img/defaults/digital-forum.jpg" width="110" height="21" alt="Digital-Forum"/></a>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
            <div id="head_left">
                <div id="logo">
                <a href="https://www.digital-news.it">
                  <img src="img/defaults/logo-ds.png" width="58" height="69" alt="Logo Digital-Sat"/>
                    <div class="titolo-logo">
                    
                                        <h3>DIGITAL<span>-NEWS</span>
                    <p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p></h3>
                    <p class="sub2">Il nuovo portale nato dall’esperienza di Digital-Sat</p>
                                      </div>
                  </a>
              </div>
              <div id="logo-mobile">
                <a href="https://www.digital-news.it"><img src="img/defaults/logo-digitalnews-mobile-2.jpg" width="340" height="64" alt="Digital-News, Il magazine OnLine dedicato alla TV Digitale"/></a>
              </div>
          </div>
            <div id="head_right">
                <div class="banner-big-header" id="banner-big-header">&nbsp;</div>
                <!--<div class="banner-468-top"><img src="img/test/banner-468-1.jpg" width="468" height="60" alt=""/></div>-->
                <div id="info-ds-news">
                    <ul>
                        <li>Tutte le ultime novità dalla TV Digitale</li>
                        <li>Le migliori Utilities dedicate ai principali Decoder</li>
                        <li>Recensioni dei migliori prodotti Hi-Tech</li>
                        <li>La tua TV Digitale a portata di mano</li>
                    </ul>
                </div>
          </div>
        </div>
	</div>
</header>
<nav>
    <div class="limit-content ">
    	<div id="mobnav-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
    	<ul class="sf-menu">
        	<li><a href="/">Home</a></li>
        	<li class="sel"><a href="/news/">News</a>    <ul>
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
            <li><a href="/palinsesti/">Palinsesti</a>    <ul>
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/in-rilievo">In rilievo</a></li>
	    	<li><a href="/palinsesti/sky-cinema">SKY Cinema</a></li>
	    	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-tv">SKY TV</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/sky-famiglia">SKY Famiglia</a></li>
	    	<li><a href="/palinsesti/sky-options-ed-altri">Sky Options ed Altri</a></li>
	    	<li><a href="/palinsesti/tivu-e-canali-fta-sat">Tivu &amp; Canali FTA Sat</a></li>
	    	<li><a href="/palinsesti/mediaset">Mediaset Free</a></li>
	    </ul>
    </li>
            <li><a href="/recensioni/">Recensioni</a>    <ul>
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Prova Tecnica Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Prova Tecnica Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">Prova Tecnica HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Prova Tecnica Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">Prova Tecnica High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">Prova Tecnica DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Prova Tecnica Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">Prova Tecnica MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Prova Tecnica Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Prova Tecnica Telefonia</a></li>
	    </ul>
    </li>
            <li><a href="/video/">Video</a>    <ul>
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
            <li><a href="/high-tech/">High-Tech</a>    <ul>
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
            <li><a href="/downloads/">Settings/Downloads</a></li>
            <li><a href="/info/chi-siamo">Chi Siamo</a></li>
            <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
        </ul>
        <ul class="menu-mobile">
        	<li><a href="/">Home Page</a></li>
        	<li class="sel"><a href="/news/">News</a></li>
            <li><a href="/palinsesti/">Palinsesti</a></li>
            <li><a href="/recensioni/">Recensioni</a></li>
            <li><a href="/video/">Video</a></li>
            <li><a href="/high-tech/">High-Tech</a></li>
            <li><a href="/downloads/">Settings/Downloads</a></li>
            <li><a href="/info/chi-siamo">Chi Siamo</a></li>
            <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
        </ul>
    </div>
</nav><div class="container limit-content">
		<div class="banner_big-2">
    	<div style="float:left;"><div class="banner-big"></div></div>
        <div class="ds-cerca">
        	<div class="ds-cerca-content">
            	<p><span>Cerca in Digital-News</span></p>
                <p>Esegui una ricerca approfondita all’interno delle nostre news.</p>
                <form action="ricerca.php" id="cse-search-box">
                  <div>
                    <input type="hidden" name="cx" value="partner-pub-5543005652755476:3465766105" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    <input type="text" name="q" size="55" />
                    <input type="submit" name="sa" value="Cerca" />
                  </div>
                </form>
                
                <script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>

            </div>
        </div>
    </div>
    	<div itemscope itemtype="http://schema.org/Article" class="content">
    	    <div class="foto-news"><img itemprop="image" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2018/10/1540157962-italia-treno.jpg" alt=""/></div>
        <div class="breadcrumbs" style="background-color:#13b5f3"><a href="/">home</a> &rsaquo; <a href="/news/">news</a> &rsaquo; <a href="/news/sky-italia">Sky Italia</a> &rsaquo; History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare</div>
    
    <h1 itemprop="name">History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare</h1>
    <div class="sep"></div>
    <div class="info-news clearfix">
    	<div class="info-news-left">
        	<p>News inserita da:
			<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
            <p>Fonte: 
            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <span itemprop="name">
			            Digital-News (com.stampa)                        </span></span>
            </p>
            <p class="cat-news"><span itemprop="articleSection" style="background-color:#13b5f3;">Sky Italia</span></p>
            <div itemprop="datePublished" content="2018-10-22T06:00" class="data-news-2" style="color:#13b5f3;"><i class="fa fa-clock-o"></i> lunedì,  22 ottobre 2018, 06:00</div>
        </div>
        <div class="info-news-right">
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
    <div class="sep"></div>
    <div class="content-news clearfix" itemprop="articleBody"><p align="center"><iframe src="//www.youtube.com/embed/t6CNpDV8aLw?rel=0&amp;showinfo=0" width="730" height="414" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><img style="float: left; margin: 0px 5px 0px 5px;" src="../files-admin/Simone/2018/10/1540158051-treno-history.jpg" alt="History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare" width="250" />In principio &egrave; la Napoli-Portici: inaugurata il 3 ottobre 1839 da Re Ferdinando II di Borbone, &egrave; lunga poco pi&ugrave; di sette chilometri. Seguono negli anni altre tratte ferroviarie, tra cui Milano-Monza, Padova-Mestre, Torino-Genova. Il primo treno che parte da Roma &egrave; diretto a Frascati: &egrave; l&rsquo;anno 1856 e Pio IX governa sulla Citt&agrave; eterna. Poi i Savoia decidono di fare l&rsquo;Italia. Unificano il Paese, ricorrendo alle armi, aprendo i mercati, rendendo omogenea la legislazione e costruendo le ferrovie. Il treno diventa un protagonista indiscusso non solo del paesaggio ma della vita degli italiani, modificandone usi e costumi. Ora questa storia &egrave; al centro della docu-serie in cinque episodi L&#039;Italia del treno, che History (in esclusiva su Sky al canale 407) proporr&agrave; ogni luned&igrave; alle 21.50 a partire dal 22 ottobre.</p>
<p>Le ferrovie sono al centro di eventi cruciali per il nostro Paese. E&rsquo; il treno ad accompagnare le truppe italiane al fronte durante la Prima Guerra mondiale e a portare la salma del milite ignoto da Aquileia a Roma. Mussolini &ldquo;marcia&rdquo; su Roma usando il treno. Hitler visita il nostro Paese arrivando alla stazione Roma Ostiense. L&rsquo;Italia esce a pezzi dalla Seconda Guerra mondiale: la sua rete ferroviaria &egrave; devastata. Ma il Paese si riprende e in poco pi&ugrave; di dieci anni d&agrave; vita ad un boom economico senza precedenti. Uno degli interpreti principali di questo cambiamento &egrave; ancora il treno, che porta gli italiani in vacanza e gli emigrati dal Sud alle citt&agrave; del Nord.</p>
<p>Il treno &egrave; al centro anche di fatti apparentemente minori ma che eserciteranno un impatto notevole sulla vita quotidiana. Con il treno nascono nuovi gusti e nuove abitudini. Luoghi e persone vengono connessi ad una velocit&agrave; mai vista prima. L&rsquo;aspetto delle citt&agrave; e delle campagne, persino gli abiti e le ricette: tutto viene influenzato e a volte stravolto dal &ldquo;mostro di ferro&rdquo;. L&rsquo;introduzione degli orari di partenza e arrivo impone l&rsquo;orologio da taschino come oggetto irrinunciabile per non arrivare tardi in stazione. Le sorelle Giussani realizzano il fumetto Diabolik in formato tascabile come lettura per i pendolari.</p>
<p>Queste e tante altre curiosit&agrave; saranno svelate nei cinque episodi, durante i quali il pubblico di History avr&agrave; la possibilit&agrave; di percorrere il nostro paese, dal Friuli alla Sicilia, su treni d&rsquo;epoca, che prevedevano ancora la terza classe con i suoi sedili rigorosamente in legno, condotti da locomotive a vapore e sfreccianti su tratte ora in disuso ma all&rsquo;epoca frequentatissime.&nbsp; Ad accompagnare gli spettatori due conduttori d&rsquo;eccezione: Beppe Severgnini, scrittore e giornalista, direttore di 7 (settimanale del Corriere della Sera), e Raffaele di Placido, divulgatore storico-scientifico e autore televisivo, che saranno affiancati dal Direttore Generale della Fondazione Ferrovie dello Stato Italiane, l&rsquo;ingegnere Luigi Cantamessa.&nbsp;</p>
<p>Un viaggio reso possibile proprio dalla Fondazione che ha messo a disposizione in esclusiva il suo incredibile e, in gran parte, inedito archivio: foto d&rsquo;epoca, filmati istituzionali e cinegiornali realizzati dalle stesse FS nel corso del secolo scorso. La fototeca dell&rsquo;archivio va dagli anni &rsquo;30 ai giorni nostri e comprende, tra le altre cose, 350.000 foto analogiche, 170 album di stampe e 500.000 immagini digitali, mentre la cineteca ripercorre le attivit&agrave; delle Ferrovie dello Stato dal 1949 agli anni &rsquo;90 e contiene 3.000 pizze in pellicole 16mm e 35mm in b/n e a colori, e circa 3.500 cassette U-matic e BVU, Betacam SP e derivati, DVCam, fino al nativo digitale in HD per uno sviluppo complessivo di 145 metri lineari di materiale posseduto.</p>
<p>Si tratta di un&rsquo;immensa mole di immagini che non &egrave; semplicemente una finestra sulla storia dello sviluppo della rete ferroviaria del nostro Paese, ma rappresenta un immenso affresco della societ&agrave; italiana.&nbsp; Oltre agli archivi, Fondazione FS ha messo a disposizione il suo enorme parco di rotabili storici, il pi&ugrave; grande d&rsquo;Europa, di ogni genere ed epoca e le numerose maestranze in servizio nei principali hub manutentivi.</p>
<p>L&rsquo;Italia del treno &egrave; realizzata da Stand By Me per A+E Networks Italia. La regia &egrave; di Paolo Malizia, che ne &egrave; l&rsquo;autore insieme a Tommaso Vecchio. Simona Ercolani &egrave; produttore creativo, mentre Fabrizio Forner &egrave; produttore esecutivo.</p>
<p>GLI EPISODI</p>
<p>1 - Binari al potere<br /><br />Un treno corre lungo le coste del Golfo di Napoli. &Egrave; il 1839, l&rsquo;anno zero delle ferrovie italiane, per la prima volta il mostro di ferro solca le campagne del Belpaese.&nbsp; Beppe Severgnini e Raffaele Di Placido alla scoperta delle officine di Pietrarsa, a Napoli, dove tutto ha avuto inizio, un inizio regale. Possedere il treno infatti significa potere. E i Borbone ne intuiscono la rivoluzione e decidono di portare la ferrovia proprio davanti al simbolo pi&ugrave; imponente della loro dinastia: la Reggia di Caserta.&nbsp; Ma chi erano i passeggeri speciali di quei primi treni? Tutti vogliono viaggiare sulla nuova attrazione di ferro, perch&eacute; &egrave; comodo, di tendenza e soprattutto efficace. Lo sanno bene Giuseppe Garibaldi e i Savoia che sui binari costruiscono le fondamenta dell&rsquo;Italia unita. Il treno per&ograve; non cambia solo la storia del paese, ma modella le citt&agrave; ed impone un nuovo centro: le stazioni. Tutto ruota attorno a vere e proprie cattedrali del movimento, come quella di Roma Termini. Sono cos&igrave; enormi e imponenti che nascondono anche un vasto bunker nel sottosuolo che solo in pochi possono visitare. Beppe Severgnini e Raffaele Di Placido si immergono nelle viscere della stazione pi&ugrave; importante d&rsquo;Italia per svelare i segreti del nostro passato.</p>
<p>2 - Sangue, acciaio e ferro</p>
<p>Se il Novecento &egrave; il secolo della guerra, il treno &egrave; il suo braccio armato. Al fronte si va dentro vagoni che attraversano tutta l&rsquo;Italia. Una sola destinazione: le trincee del Nord Italia. Beppe Severgnini e Raffaele Di Placido raccontano il ruolo fondamentale svolto dai treni nella Grande Guerra. Nello scenario del fronte orientale, tra grotte, fiumi, paesi e trincee, milioni di italiani hanno perso la vita nel tentativo di conquistare pochi metri di quella terra rossa come il sangue. E anche quando il conflitto finisce, lasciandosi alle spalle eroi e caduti senza nome, i treni sono ancora protagonisti. Il Milite Ignoto, il soldato simbolo di tutti i caduti italiani del primo conflitto mondiale, viene trasportato e celebrato per tutta l&rsquo;Italia. Milioni di italiani accorrono alle stazioni per raccogliersi intorno al treno che lo trasporta fino alla sua tomba nell&rsquo;Altare della Patria. A collegare la Stazione Termini con il Vittoriano c&rsquo;&egrave; una geniale trovata imprenditoriale: via Nazionale. Proprio l&igrave; si affaccia l&rsquo;Hotel Quirinale, dentro il quale, tramite un corridoio segreto, ci ritroviamo come per magia sul palco del Teatro dell&rsquo;Opera di Roma. A dominare la platea, il pi&ugrave; grande lampadario d&rsquo;Europa. Grazie all&rsquo;elettricit&agrave; teatri, citt&agrave; e case si illuminano e anche i treni iniziano a mettere da parte il vapore. Tutto diventa pi&ugrave; veloce e pi&ugrave; confortevole. Il treno &egrave; alla portata di tutti, anche di chi con una valigia di cartone in mano e in tasca l&rsquo;indirizzo di una fabbrica va alla ricerca di speranza e fortuna emigrando dal Sud al Nord Italia.</p>
<p>3 - Viaggio in prima classe</p>
<p>I treni popolari negli anni &rsquo;30 creano una nuova categoria: il turista. I vagoni infatti si riempiono di quegli italiani che non erano mai usciti dalle proprie citt&agrave; e che scoprono per la prima volta di vivere in un paese bellissimo.&nbsp; Quando negli anni &rsquo;60, in Italia si vive il boom economico, il treno si trasforma e diventa qualcosa di pi&ugrave; di un semplice mezzo di trasporto. Deve essere comodo, ma soprattutto bello. Con Beppe Severgnini e Raffaele Di Placido ci godiamo il relax e i servizi che un passeggero avrebbe provato in un Trans Europ Express, o l&rsquo;estetica innovativa e aggraziata dei treni pi&ugrave; belli del mondo, il Settebello e l&rsquo;Arlecchino. I loro vagoni diventano passerelle dove far sfilare modelle e vip.&nbsp; Sui treni possono salire il contadino e il borghese, ma anche Re, Presidenti e Papi. Questo &egrave; il caso del Treno Reale. E quando la Monarchia cede il passo alla Repubblica quel treno si trasforma e diventa il treno Presidenziale, raccontando un altro momento cruciale della storia italiana. Il lusso &egrave; talmente sfrenato che a reggere il paragone ci sono solo i palazzi reali, come quello di Torino, dove riviviamo un giorno alla corte dei Savoia.</p>
<p>4 - Dal cavallo al mostro di ferro</p>
<p>Chiss&agrave; cosa deve aver pensato il contadino che per la prima volta vede ha visto passare una sbuffante locomotiva in mezzo ai suoi campi. Deve essere stata la stessa impressione che a noi farebbe un ufo che atterra in citt&agrave;.</p></div>
    <div class="content-news clearfix"></div>
	    <div class="separazione"></div>
    <p><code>Vuoi inserire le nostre News nel tuo sito? <a href="/info/box-news">Clicca Qui.</a></code></p>
    <div class="separazione"></div>
    	<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5543005652755476"
     data-ad-slot="7233899309"></ins>
	<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
    <div id="contenuti">
		            <div class="news-txt">
    	<ul>
                    <li>
                <h3><a href="news/sky-italia/45166/history-racconta-come-il-treno-ha-cambiato-il-nostro-modo-di-vivere-e-di-viaggiare" title="Leggi News">History racconta come il treno ha cambiato il nostro modo di vivere e di viaggiare</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45166/history-racconta-come-il-treno-ha-cambiato-il-nostro-modo-di-vivere-e-di-viaggiare" title="Leggi News">In principio &egrave; la Napoli-Portici: inaugurata il 3 ottobre 1839 da Re Ferdinando II di Borbone, &egrave; lunga poco pi&ugrave; di sette chilometri. Seguono negli anni altre tratte ferroviarie, tra cui Milano-Monza, Padova-Mestre, Torino-Genova.  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; lunedì,  22 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45166/history-racconta-come-il-treno-ha-cambiato-il-nostro-modo-di-vivere-e-di-viaggiare#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45165/f1-usa-2018-gara-diretta-tv-sky-sport-f1-hd-e-tv8" title="Leggi News">F1 Usa 2018, Gara, Diretta tv Sky Sport F1 HD e TV8</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45165/f1-usa-2018-gara-diretta-tv-sky-sport-f1-hd-e-tv8" title="Leggi News">Egrave; di Lewis Hamilton la pole positione del Gran premio degli Stati Uniti (Diretta tv, Sky Sport F1 HD e TV8): il britannico della Mercedes partira&#039; in prima fila assieme a Sebastian Vettel, alle  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  21 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45165/f1-usa-2018-gara-diretta-tv-sky-sport-f1-hd-e-tv8#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45164/sky-sport-e-la-premier-league-ancora-insieme-fino-al-2022" title="Leggi News">Sky Sport e la Premier League ancora insieme fino al 2022</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45164/sky-sport-e-la-premier-league-ancora-insieme-fino-al-2022" title="Leggi News">La Premier League inglese &egrave; un&rsquo;esclusiva di Sky Sport per altri 3 anni.&nbsp; Sky annuncia, infatti, di aver acquisito in esclusiva per l&rsquo;Italia e per altre 3 stagioni (2019/20,  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  21 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45164/sky-sport-e-la-premier-league-ancora-insieme-fino-al-2022#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45163/motogp-giappone-2018-gara-diretta-esclusiva-sky-sport-uno-hd-differita-tv8" title="Leggi News">MotoGP Giappone 2018, Gara - Diretta Esclusiva Sky Sport Uno HD differita Tv8</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45163/motogp-giappone-2018-gara-diretta-esclusiva-sky-sport-uno-hd-differita-tv8" title="Leggi News">Andrea Dovizioso (Diretta Esclusiva Sky Sport Uno HD differita Tv8) ha messo subito le cose in chiaro, nelle prime verifiche cronometriche del Gran premio del Giappone, sulla pista di Motegi. In sella alla propria Ducati,  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  21 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45163/motogp-giappone-2018-gara-diretta-esclusiva-sky-sport-uno-hd-differita-tv8#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45162/halloween-su-sky-cinema-con-due-canali-dedicati-alla-notte-piu-paurosa" title="Leggi News">Halloween su Sky Cinema con due canali dedicati alla notte più paurosa</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45162/halloween-su-sky-cinema-con-due-canali-dedicati-alla-notte-piu-paurosa" title="Leggi News">Da sabato 20 ottobre a domenica 4 novembre si accendono due canali interamente dedicati alla notte pi&ugrave; paurosa dell&#039;anno: Scary Halloween e Happy Halloween . Il primo, sul canale 303 ci propone alcuni  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45162/halloween-su-sky-cinema-con-due-canali-dedicati-alla-notte-piu-paurosa#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45161/f1-usa-2018-qualifiche-diretta-tv-sky-sport-f1-hd-e-tv8" title="Leggi News">F1 Usa 2018, Qualifiche - Diretta tv, Sky Sport F1 HD e TV8  </a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45161/f1-usa-2018-qualifiche-diretta-tv-sky-sport-f1-hd-e-tv8" title="Leggi News">Lewis Hamilton marziano, Sebastian Vettel in confusione (Diretta tv, Sky Sport F1 HD e TV8). Anche se sono solo le libere del venerd&igrave;, il gran premio degli Stati Uniti sembra aver gi&agrave; deciso  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45161/f1-usa-2018-qualifiche-diretta-tv-sky-sport-f1-hd-e-tv8#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sport/45159/volley-mondiale-femminile-2018-finale-italia-serbia-diretta-rai-2" title="Leggi News">Volley Mondiale Femminile 2018 Finale: ITALIA - Serbia (diretta Rai 2)</a></h3>
                <div class="content-news-txt"><a href="news/sport/45159/volley-mondiale-femminile-2018-finale-italia-serbia-diretta-rai-2" title="Leggi News">A 16 anni dalla prima volta l&#039;Italia del volley femminile (diretta Rai 2 HD) &egrave; di nuovo nella finale mondiale. Giocher&agrave; per il titolo contro la Serbia , che nell&#039;altra semifinale  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#2db200;">Sport</span></p>
                <div class="data-news-2" style="color:#2db200; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sport/45159/volley-mondiale-femminile-2018-finale-italia-serbia-diretta-rai-2#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45160/motogp-giappone-2018-qualifiche-diretta-esclusiva-sky-sport-motogp-hd-differita-tv8" title="Leggi News">MotoGP Giappone 2018, Qualifiche - Diretta Esclusiva Sky Sport MotoGP HD differita Tv8</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45160/motogp-giappone-2018-qualifiche-diretta-esclusiva-sky-sport-motogp-hd-differita-tv8" title="Leggi News">Andrea Dovizioso ha messo subito le cose in chiaro (Diretta Esclusiva Sky Sport MotoGP HD differita Tv8), nelle prime verifiche cronometriche del Gran premio del Giappone, sulla pista di Motegi. In sella alla propria Ducati,  ...</a></div>
                <p class="cat-news" style="float:left;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                <div class="data-news-2" style="color:#13b5f3; float:left; margin:5px 0 0 6px;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                <div class="commenti-news-2" style="float:left; margin:5px 0 0 6px;;"><i class="fa fa-comments-o"></i>&nbsp;<a href="news/sky-italia/45160/motogp-giappone-2018-qualifiche-diretta-esclusiva-sky-sport-motogp-hd-differita-tv8#disqus_thread">Commenti</a></div>
                <div style="clear:both;"></div>
            </li>
                </ul>
	</div>
                    <div class="separazione"></div>
        <!--BANNER 300-->
        <div class="spazio-banner">
                            <div class="box-recensioni-2">
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" />
        <div class="box-rec-cat"><span>Prova Tecnica High Tech</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
            <h5>Multimedia Player - Tv Box</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Umidigi/1504712236-g-300.jpg" alt="Umidigi G" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G">Umidigi G</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/ulefone/1465217773-vienna200.jpg" alt="Ulefone Vienna" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/115/ulefone-vienna" title="Leggi Recensione: Ulefone Vienna: Ulefone Vienna">Ulefone Vienna</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
     
    </div>
	        </div>
        <!--FINE BANNER-->
        <div class="titolo-sezione"><h2 style="background-color:#1e445b; padding: 1% 1.5%;"><i class="fa fa-youtube-play"></i> Ultimi Video</h2></div>
            <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/sky/436/video-tutorial-calcio-sky-sul-digitale-terrestre" title="Video Tutorial | Calcio Sky sul digitale terrestre "><img src="https://www.digital-news.it/file/video/Video-file/1533485022-sky-calcio-digitaleterrestre.jpg" alt="Video Tutorial | Calcio Sky sul digitale terrestre "/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/sky/436/video-tutorial-calcio-sky-sul-digitale-terrestre" title="Vedi filmato">Video Tutorial | Calcio Sky sul digitale terrestre </a></h4>
            <div class="content-video-home">Sky Sport sul digitale terrestre - il meglio del grande sport, anche in HD.

2 canali di sport, Sky Sport Uno e Sky Sport 24.
Lo spettacolo unico del calcio europeo con tutte le partite delle squad...</div>
            <p class="cat-news"><span style="background-color:#13b5f3;">Sky</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; venerdì,  03 agosto 2018</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/dazn/437/benvenuto-su-dazn-la-nuova-casa-dello-sport-in-streaming" title="Benvenuto su DAZN, la nuova casa dello sport in streaming"><img src="https://www.digital-news.it/file/video/Video-file/1533485447-benvenuto-dazn.jpg" alt="Benvenuto su DAZN, la nuova casa dello sport in streaming"/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/dazn/437/benvenuto-su-dazn-la-nuova-casa-dello-sport-in-streaming" title="Vedi filmato">Benvenuto su DAZN, la nuova casa dello sport in streaming</a></h4>
            <div class="content-video-home">DAZN&nbsp;(pronuncia&nbsp;DA-ZONE),&nbsp;il servizio live e on demand di sport in streaming (clicca qui e attiva il servizio gratis per un mese) di propriet&agrave; di&nbsp;Perform&nbsp;Group,&nbsp;ha...</div>
            <p class="cat-news"><span style="background-color:#131111;">DAZN</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; giovedì,  02 agosto 2018</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/dazn/438/dazn-come-muovere-i-primi-passi-sulla-piattaforma-streaming" title="DAZN, come muovere i primi passi sulla piattaforma streaming"><img src="https://www.digital-news.it/file/video/Video-file/1533487436-dazn-iscrizione.jpg" alt="DAZN, come muovere i primi passi sulla piattaforma streaming"/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/dazn/438/dazn-come-muovere-i-primi-passi-sulla-piattaforma-streaming" title="Vedi filmato">DAZN, come muovere i primi passi sulla piattaforma streaming</a></h4>
            <div class="content-video-home">DAZN &egrave; un servizio di sport in streaming live e on demand &nbsp;(clicca qui e attiva il servizio gratis per un mese) che permette agli appassionati di vedere lo sport che amano quando e dove vo...</div>
            <p class="cat-news"><span style="background-color:#131111;">DAZN</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; giovedì,  02 agosto 2018</div>
		</li>
		<div style="clear:both; padding:5px 0 0 0;"></div>    	</ul>
    </div>
	            <div class="news-txt">
    	<ul>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sky-italia/45158/definita-la-squadra-dei-concorrenti-di-xf12-da-giovedi-in-diretta-su-sky-uno" title="Leggi News">Definita la squadra dei concorrenti di #XF12, da giovedì in diretta su Sky Uno</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                	<div class="data-news-2" style="color:#13b5f3; float:right; margin:5px 6px 0 0 ;">19.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/televisione/45157/rabona-il-colpo-a-sorpresa-su-rai-3-al-via-il-nuovo-format-sul-calcio" title="Leggi News"> Rabona - Il Colpo a Sorpresa, su Rai 3 al via il nuovo format sul calcio  </a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ff9500;">Televisione</span></p>
                	<div class="data-news-2" style="color:#ff9500; float:right; margin:5px 6px 0 0 ;">19.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/45156/volley-mondiale-femminile-semifinale-italia-cina-diretta-rai-2" title="Leggi News">Volley Mondiale Femminile Semifinale: Italia - Cina (diretta Rai 2)</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">19.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/internet-tv/45155/tivuon-si-arricchisce-con-i-contenuti-in-italiano-di-arte-canale-culturale-europeo" title="Leggi News">Tivùon! si arricchisce con i contenuti in italiano di Arte canale culturale europeo </a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ffbf00;">Internet e Tv</span></p>
                	<div class="data-news-2" style="color:#ffbf00; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/economia/45154/confalonieri-mediaset-con-vivendi-si-resta-in-tribunale-avanti-con-piano-al-2020" title="Leggi News">Confalonieri (Mediaset): «Con Vivendi si resta in Tribunale, avanti con piano al 2020»</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ca85ca;">Economia</span></p>
                	<div class="data-news-2" style="color:#ca85ca; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/economia/45153/antitrust-entro-inizio-2019-conclusione-indagine-su-calcio-sky-e-dazn" title="Leggi News">Antitrust: «Entro inizio 2019 conclusione indagine su Calcio Sky e DAZN»</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ca85ca;">Economia</span></p>
                	<div class="data-news-2" style="color:#ca85ca; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/internet-tv/45152/scuse-e-rimborsi-di-eleven-sports-per-i-problemi-di-ieri-sera-in-serie-c-tv" title="Leggi News">Scuse (e rimborsi) di Eleven Sports per i problemi di ieri sera in Serie C Tv</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ffbf00;">Internet e Tv</span></p>
                	<div class="data-news-2" style="color:#ffbf00; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sky-italia/45151/gli-home-visit-con-le-scelte-finali-di-xf12-vi-aspettano-stasera-su-sky-uno" title="Leggi News">Gli Home Visit con le scelte finali di #XF12 vi aspettano stasera su Sky Uno </a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                	<div class="data-news-2" style="color:#13b5f3; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/internet-tv/45150/netflix-fa-il-pieno-di-abbonati-conti-sopra-le-attese" title="Leggi News">NetFlix fa il pieno di abbonati, conti sopra le attese</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ffbf00;">Internet e Tv</span></p>
                	<div class="data-news-2" style="color:#ffbf00; float:right; margin:5px 6px 0 0 ;">18.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sky-italia/45149/sky-porta-michelangelo-infinito-anche-nel-carcere-romano-di-rebibbia" title="Leggi News"> Sky porta Michelangelo - Infinito anche nel carcere romano di Rebibbia </a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                	<div class="data-news-2" style="color:#13b5f3; float:right; margin:5px 6px 0 0 ;">17.10.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                </ul>
	</div>
                    <div class="titolo-box"><h2><i class="fa fa-list"></i> Palinsesti TV</h2></div>
            <div class="palinsesti">
    	<ul>
                    <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/dazn" title="DAZN"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136346-dazn.jpg" alt="DAZN" title="DAZN"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1533854609-dazn-calcio.jpg" alt="DAZN Calcio" title="DAZN Calcio"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/dazn/dazn-calcio/3924/dazn-serie-a-9a-giornata-diretta-esclusiva-palinsesto-e-telecronisti" title="Leggi Palinsesto">DAZN Serie A 9a Giornata - Diretta Esclusiva | Palinsesto e Telecronisti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto"> La pausa nazionali &egrave; terminata e il weekend su DAZN si presenta ricco di appuntamenti per gli appassionati di sport, tra cui il grande debutto di &ldquo;Diletta Gol&rdquo;, il primo show origi...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/dazn/dazn-calcio/3924/dazn-serie-a-9a-giornata-diretta-esclusiva-palinsesto-e-telecronisti#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/rai" title="Rai"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/rai/rai-sport/3922/sabato-sui-canali-rai-sport-palinsesto-20-ottobre-2018" title="Leggi Palinsesto">Sabato sui canali Rai Sport, Palinsesto 20 Ottobre 2018</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 20 Ottobre 2018, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno dell...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/rai/rai-sport/3922/sabato-sui-canali-rai-sport-palinsesto-20-ottobre-2018#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-cinema" title="SKY Cinema"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="SKY Cinema" title="SKY Cinema"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/3921/sabato-20-ottobre-sui-canali-sky-cinema-hd" title="Leggi Palinsesto">Sabato 20 Ottobre sui canali Sky Cinema HD</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">La vita possibileAnna abbandona la sua abitazione romana insieme al figlio tredicenne Valerio per sfuggire a un marito violento che la tormenta, e che le denunce e le diffide non sono riuscite a tener...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  20 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/3921/sabato-20-ottobre-sui-canali-sky-cinema-hd#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/dazn" title="DAZN"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136346-dazn.jpg" alt="DAZN" title="DAZN"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1533854609-dazn-calcio.jpg" alt="DAZN Calcio" title="DAZN Calcio"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/dazn/dazn-calcio/3918/dazn-serie-b-8a-giornata-diretta-esclusiva-palinsesto-e-telecronisti" title="Leggi Palinsesto">DAZN Serie B 8a Giornata - Diretta Esclusiva | Palinsesto e Telecronisti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">DAZN trasmetter&agrave; tutte le partite della ottava giornata di Serie BKT, con la capolista Pescara che stasera alle 21.00 far&agrave; visita allo Spezia, quarto in classifica.
Oltre alle dirette i...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; venerdì,  19 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/dazn/dazn-calcio/3918/dazn-serie-b-8a-giornata-diretta-esclusiva-palinsesto-e-telecronisti#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612538-skysportf1.jpg" alt="Sky Sport F1 HD" title="Sky Sport F1 HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-f1-hd/3917/sky-sport-f1-hd-anche-in-4k-gp-usa-diretta-anche-tv8-18-21-ottobre-2018" title="Leggi Palinsesto">Sky Sport F1 HD (anche in 4K) Gp USA Diretta anche TV8 (18 - 21 Ottobre 2018)</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Pi&ugrave; Gran Premi, pi&ugrave; esclusive, pi&ugrave; tecnologia: anche per il 2018 Sky Sport si conferma il punto di riferimento per tutti gli appassionati di motori, con la copertura assoluta dei ...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; venerdì,  19 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-f1-hd/3917/sky-sport-f1-hd-anche-in-4k-gp-usa-diretta-anche-tv8-18-21-ottobre-2018#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-tv" title="SKY TV"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136562-skyitalia.jpg" alt="SKY TV" title="SKY TV"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1537476172-sportitalia-logo.jpg" alt="Sportitalia" title="Sportitalia"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-tv/sportitalia/3916/sportitalia-palinsesto-calcio-19-22-ottobre-primavera-serie-c-argentina" title="Leggi Palinsesto">Sportitalia, Palinsesto Calcio 19 - 22 Ottobre (Primavera, Serie C, Argentina)</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto"> CAMPIONATO PRIMAVERA -&nbsp; Dopo la sosta torna il grande appuntamento con il calcio della Primavera 1 Tim in diretta ed esclusiva su Sportitalia (canale 60 del digitale terrestre in chiaro e 225 de...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; venerdì,  19 ottobre 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-tv/sportitalia/3916/sportitalia-palinsesto-calcio-19-22-ottobre-primavera-serie-c-argentina#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                    </ul>
	</div>
            </div>
    </div>
    <div class="sidebar">
	<div id="mp17">
		<ul>	
 	<li id="mp17-0">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
				<a href="#" class="mp-btn-trailer">Guarda Trailer</a>			</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/film/questi-sono-i-40.jpg" alt="QUESTI SONO I 40 " /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">QUESTI SONO I 40 </a></div>
				<p class="mp-orario">21:15 PREMIUM CINEMA COMEDY</p>
								<div class="mp-desc">
					Debbie (Leslie Mann) e Pete (Paul Rudd) sono una coppia sposata da quattordici anni, alle prese con le loro due figlie, Sadie, una giovane adolescente e Charlotte, di otto anni.La donna è la propriet...					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=2060&tip=1" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
		        <div class="mp17-video" style='display:none; right: 317px;'>
			<div id='preview_video_0' class="mp17-preview-video">
				<div class="clearfix">
					<div class="mp17-titolo-preview">
						<p><strong>QUESTI SONO I 40 </strong></p>
						<p>21:15 PREMIUM CINEMA COMEDY</p>
					</div>
					<div class="mp17-chiudi-preview"><a href="#">Chiudi Trailer</a></div>
				</div>
				<div class="mp17-videoWrapper">
								</div>
				<div class="mp17-videocont">
					Debbie (Leslie Mann) e Pete (Paul Rudd) sono una coppia sposata da quattordici anni, alle prese con le loro due figlie, Sadie, una giovane adolescente e Charlotte, di otto anni.La donna è la proprietaria di una boutique d'abbigliamento in cui Desi (Megan Fox) e Jodi (Charlyne Yi) lavorano come commesse, mentre il marito possiede una sua etichetta discografica affiancato dagli amici Ronnie (Chris O'Dowd) e Cat (Lena Dunham). Gli affari di Pete però non vanno bene e la situazione economica della coppia comincia a vacillare.    Innumerevoli sono le litigate e i contrasti tra Debbie, che esaspera la famiglia proponendo attività fisiche per uno stile di vita più salutare e Pete che nasconde alla moglie di avere avviato delle trattative di vendita della casa. Riusciranno a riconciliarsi e a risolvere i loro problemi economici, lavorativi e familiari?... Commedia del 2012 scritta e diretta da Judd Apatow, "Questi sono i 40" è uno spin-off del film "Molto incinta" (2007), sempre dello stesso regista. Debbie e Pete sono infatti la coppia di amici dei protagonisti del film precedente, a cui si affiancano Jason (Jason Segel), Barb (Annie Mumolo), Barry (Rob Smiegel) e Tim Bagley (Dr. Pellegrino).
					<p style="padding: 10px 0 0 0;"><a href="../mpppv-go.php?id=2060&tip=1" target="_blank">Visualizza scheda sul sito Mediaset Premium</a></p>
				</div>
            </div>
          
        </div>
        	</li>
		<li id="mp17-1">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
				<a href="#" class="mp-btn-trailer">Guarda Trailer</a>			</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/film/old-boy.jpg" alt="OLDBOY" /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">OLDBOY</a></div>
				<p class="mp-orario">21:15 PREMIUM CINEMA ENERGY</p>
								<div class="mp-desc">
					Joe Doucett (Josh Brolin) è un pubblicitario di scarso successo con problemi di alcolismo. Una notte viene rapito e rinchiuso in una stanza d’albergo senza alcun motivo apparente. Da lì viene a sa...					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=2165&tip=1" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
		        <div class="mp17-video" style='display:none; right: 317px;'>
			<div id='preview_video_1' class="mp17-preview-video">
				<div class="clearfix">
					<div class="mp17-titolo-preview">
						<p><strong>OLDBOY</strong></p>
						<p>21:15 PREMIUM CINEMA ENERGY</p>
					</div>
					<div class="mp17-chiudi-preview"><a href="#">Chiudi Trailer</a></div>
				</div>
				<div class="mp17-videoWrapper">
								</div>
				<div class="mp17-videocont">
					Joe Doucett (Josh Brolin) è un pubblicitario di scarso successo con problemi di alcolismo. Una notte viene rapito e rinchiuso in una stanza d’albergo senza alcun motivo apparente. Da lì viene a sapere che sua moglie, Donna (Hannah Ware), è stata brutalmente violentata e uccisa, e lui è l’unico accusato.

L’uomo passerà venti lunghissimi anni di prigionia completamente isolato dal mondo, fino a quando verrà inspiegabilmente lasciato libero. Così Joe decide di indagare sul suo passato per scoprire chi e come aveva rovinato la sua vita, dapprima con la morte di sua moglie e dopo con una lunga quanto atroce reclusione.
Durante la sua caccia Joe troverà conforto e aiuto nell’infermiera Marie (Elizabeth Olsen), ma la sua sete di vendetta e la ricerca della verità lo condurranno in una nuova rete di complotti e tormenti.
					<p style="padding: 10px 0 0 0;"><a href="../mpppv-go.php?id=2165&tip=1" target="_blank">Visualizza scheda sul sito Mediaset Premium</a></p>
				</div>
            </div>
          
        </div>
        	</li>
		<li id="mp17-2">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
				<a href="#" class="mp-btn-trailer">Guarda Trailer</a>			</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/film/L/1444916028-lucy.jpg" alt="Lucy" /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">Lucy</a></div>
				<p class="mp-orario">23:06 PREMIUM CINEMA ENERGY</p>
								<div class="mp-desc">
					Studentessa a Taiwan e, al contempo, prima donna di cui l’antropo-archeologia abbia conoscenza, Lucy (Scarlett Johansson) si ritrova, suo malgrado, implicata in un traffico internazionale di stupefa...					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=2253&tip=1" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
		        <div class="mp17-video" style='display:none; right: 317px;'>
			<div id='preview_video_2' class="mp17-preview-video">
				<div class="clearfix">
					<div class="mp17-titolo-preview">
						<p><strong>Lucy</strong></p>
						<p>23:06 PREMIUM CINEMA ENERGY</p>
					</div>
					<div class="mp17-chiudi-preview"><a href="#">Chiudi Trailer</a></div>
				</div>
				<div class="mp17-videoWrapper">
								</div>
				<div class="mp17-videocont">
					Studentessa a Taiwan e, al contempo, prima donna di cui l’antropo-archeologia abbia conoscenza, Lucy (Scarlett Johansson) si ritrova, suo malgrado, implicata in un traffico internazionale di stupefacenti ed è costretta a cedere il suo corpo come involucro per il trasporto della merce.

Qualcosa va storto, il pacco con i cristalli di questa droga sperimentale si rompe all’interno del suo stomaco e, come dopo l’apertura del vaso di Pandora, nulla sarà più come prima.
La versione sintetica dell’ormone CPH4, che le donne in gravidanza secernono in quantità minuscole per fornire al feto l’energia necessaria allo sviluppo, innesca, ad alto dosaggio, la capacità del cervello umano di utilizzare il cento per cento delle sue potenzialità.
Lucy diventa inarrestabile e ci trascina in una realtà lisergica, tra neuroscienze e filosofia, in una perfetta alchimia tra pensiero e azione. 					<p style="padding: 10px 0 0 0;"><a href="../mpppv-go.php?id=2253&tip=1" target="_blank">Visualizza scheda sul sito Mediaset Premium</a></p>
				</div>
            </div>
          
        </div>
        	</li>
	</ul>
    </div>
	<div class="sidebar-container">
	    <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Elephone S7: Elephone S7"><img src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica Telefonia</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>  
	    <div class="banner-sidebar ombra"></div>
        <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Minix Neo U1: Minix Neo U1"><img src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica High Tech</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
            <h5>Multimedia Player - Tv Box</h5>
        </div>
    </div>  
	        <div id="ultimi-downloads" class="ombra">
    <ul>
    	<div id="tit-ultimi-downloads" style="margin:10px 0 0 0;"><h3>Downloads</h3></div>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; domenica,  23 settembre 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1693/Bware/giorgio-team-bware-rx8900-mono.zip" title="  Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>  Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1694/Bware/giorgio-team-bware-rx8900-dual.zip" title="Settings per impianto dual feed (HotBird+Astra1)">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>Settings per impianto dual feed (HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1689/Bware/giorgio-team-bware-rx8900-mot-usals.zip" title="Settings per impianto motorizzato Usals 68,5°E/45°W">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>Settings per impianto motorizzato Usals 68,5°E/45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; giovedì,  20 settembre 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1690/Bware/giorgio-team-hk540gt-dual.rar" title="Settings per impianto dual feed (HotBird+Astra1)">
                <h5>BWARE&nbsp;HK540 GT</h5>
                <p>Settings per impianto dual feed (HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469465528-z-hk540gt.jpg" alt="HK540 GT"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1661/Bware/giorgio-team-bware-combo-motor.rar" title="Settings per impianto motorizzato Usals 68,5°E/45°W">
                <h5>BWARE&nbsp;Combo</h5>
                <p>Settings per impianto motorizzato Usals 68,5°E/45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware-combo152.jpg" alt="Combo"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1702/Bware/giorgio-teamrx540ev-mono.rar" title="Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;RX540 EV</h5>
                <p>Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1510638390-bware-rx540ev-front.jpg" alt="RX540 EV"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1672/Bware/giorgio-team-hk490-mono.rar" title="Setting per impianto mono feed(solo hotbird)">
                <h5>BWARE&nbsp;HK490</h5>
                <p>Setting per impianto mono feed(solo hotbird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1436090163-hk490-front.jpg" alt="HK490"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1668/Bware/giorgio-team-hk490-motor.rar" title="Settings per impianto motorizzato USALS  68,5°E - 45°W">
                <h5>BWARE&nbsp;HK490</h5>
                <p>Settings per impianto motorizzato USALS  68,5°E - 45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1436090163-hk490-front.jpg" alt="HK490"/></div>
        </li>
            </ul>
    </div>
        <div class="banner-sidebar ombra" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-news.it/giorgio-team/"><img src="img/banner/giorgio-teams-150.jpg" alt=""/></a></div>
        <div class="banner-150-doppio"><a href="https://adozioneadistanza.actionaid.it/" target="_blank"><img src="img/banner/banner_aaid_150.gif" alt=""/></a></div>
    </div>
        <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Umidigi G: Umidigi G"><img src="https://www.digital-news.it/img/recensioni/Umidigi/1504712236-g-300.jpg" alt="Umidigi G" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica Telefonia</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G">Umidigi G</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>  
	                </div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--><!--JS Google ADSENSE-->
    <script src="https://code.jquery.com/jquery.min.js"></script>
    <script src="dnews-library/js/superfish.min.js"></script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
    <script src="dnews-library/js/dnews_js.js"></script>
    <script type="text/javascript" src="dnews-library/js/mp17_js.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content clearfix footer-width">
            	<div class="footer-box">
                	<h5>Menu</h5>
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="/downloads/">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
                    </ul>
                </div>
            	<div class="footer-box">
                	<h5>Siti Partners</h5>
                	<ul class="footer-menu">
                        <li><a href="http://www.comunicaredigitale.it">Comunicare Digitale</a></li>
                    </ul>
                </div>
                <div class="footer-box last-footer-box">
                	<div id="logo-small" class="clearfix">
                        <img width="58" height="69" alt="Logo Digital-Sat" src="img/defaults/logo-ds.png">
                        <div class="titolo-logo-small">
                        <div class="logo-small-h1">DIGITAL<span>-NEWS</span></div>
                        <div class="logo-small-h2">Il magazine OnLine dedicato alla TV Digitale</div>
                        <div class="logo-small-h3">Il nuovo portale nato dall’esperienza di Digital-Sat</div>
                        </div>
                    </div>
                    <p style="padding:5px 0 0 0;">
                    <a title="Vai alla pagina Chi Siamo" href="/chi-siamo/">Digital-News/Digital-Sat Magazine (www.digital-news.it) è uno dei primi portali italiani dedicati al mondo della tv digitale, on line a partire dal dicembre 1997, affermato e conosciuto nel panorama dei media tematici italiani, partner ufficiale di alcuni tra i più importanti eventi del settore.</a>
                    </p>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content clearfix footer-width">
            <div style="float:left;">© 1997 - 2018 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved. | P.I. 03263580361</div>
            <div style="float:right;"><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
            </div>
        </div>
    </footer>
</body>
</html>