<!doctype html>
<html>
<head>
<meta charset="utf-8">
<!--SEO-->
    <title>Domenica 6 Maggio sui canali Sky Cinema HD - Digital-News</title>
    <meta name="description" content="Dark TideBrady, un professionista di immersioni subacquee, torna in acque profonde dopo nove anni da un incontro quasi fatale con un grande squalo bia...">
    <meta name="Language" content="IT"> 
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/images/icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-square70x70logo" content="/images/icons/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="/images/icons/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="/images/icons/widetile.png" />
    <meta name="msapplication-square310x310logo" content="/images/icons/largetile.png" />
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Domenica 6 Maggio sui canali Sky Cinema HD - Digital-News" />
    <meta property="og:description" content="Dark TideBrady, un professionista di immersioni subacquee, torna in acque profonde dopo nove anni da un incontro quasi fatale con un grande squalo bia..." />
    <meta property="og:url" content="http://www.digital-news.it/palinsesti/sky-cinema/sky-cinema-hd/3574/domenica-6-maggio-sui-canali-sky-cinema-hd" />
    <meta property="og:site_name" content="Digital News" />
	<meta property="og:image" content="http://www.digital-news.it/img/palinsesti/2018/05/1525557376-dark-tide.jpg" />
    <meta property="article:author" content="http://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="http://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2018-05-06 05:00:00" />
    <meta property="article:section" content="palinsesti" />
    <meta name=viewport content="width=device-width, initial-scale=1">
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@digitalsat_it">
    <meta name="twitter:creator" content="@digitalsat_it">
    <meta name="twitter:title" content="Domenica 6 Maggio sui canali Sky Cinema HD - Digital-News">
    <meta name="twitter:description" content="Dark TideBrady, un professionista di immersioni subacquee, torna in acque profonde dopo nove anni da un incontro quasi fatale con un grande squalo bia...">
    <meta name="twitter:image" content="http://www.digital-news.it/img/palinsesti/2018/05/1525557376-dark-tide.jpg">
    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="style.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print">    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|Open+Sans:400,800,700|Titillium+Web' rel='stylesheet' type='text/css'>
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
</head>
<!-- jQuery e plugin JavaScript  -->
    <!--<script src="https://code.jquery.com/jquery.min.js"></script>-->
<body>
<div class="info_cookies"><div class="limit-content">
<form name="cookies" method="post" action="https://www.digital-news.it/palinsesti/sky-cinema/sky-cinema-hd/3574/domenica-6-maggio-sui-canali-sky-cinema-hd">
<input type="hidden" name="cookies" value="1">
<p style="font-size:26px;">DIGITAL-NEWS</p>
<p>Si informa che questo sito utilizza cookie, anche di terze parti, al fine di inviare servizi e messaggi pubblicitari in  linea con le preferenze manifestate durante la navigazione. Se  si desidera saperne di più leggere <a href="https://www.digital-news.it/info/privacy-policy">l’informativa</a>. Se si vuole negare il consenso a tutti o ad alcuni cookie <a href="https://www.digital-news.it/info/cookie-policy">cliccare qui</a>. Chiudendo questo banner si acconsente all’utilizzo dei cookie.</p><div id="cookies_ok"><input type="submit" value="Chiudi" class="submit_cookies"></div></form></div></div>
<div id="top">
	<div class="topbar limit-content">
    	<a href="https://www.digital-news.it/rss/" title="Digital-News RSS" target="_blank"><i class="fa fa-rss"></i></a>
    	<a href="https://www.facebook.com/digitalsat" title="Digital-News Facebook Page" target="_blank"><i class="fa  fa-facebook"></i></a>
        <a href="https://twitter.com/digitalsat_it" title="Digital-News Twitter Page" target="_blank"><i class="fa  fa-twitter"></i></a>
        <a href="https://plus.google.com/+digitalsat/posts" title="Digital-News Google+ Page" target="_blank"><i class="fa  fa-google-plus"></i></a>
        <a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum"><img src="img/defaults/digital-forum.jpg" width="110" height="21" alt="Digital-Forum"/></a>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
            <div id="head_left">
                <div id="logo">
                <a href="https://www.digital-news.it">
                  <img src="img/defaults/logo-ds.png" width="58" height="69" alt="Logo Digital-Sat"/>
                    <div class="titolo-logo">
                    
                                        <h3>DIGITAL<span>-NEWS</span>
                    <p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p></h3>
                    <p class="sub2">Il nuovo portale nato dall’esperienza di Digital-Sat</p>
                                      </div>
                  </a>
              </div>
              <div id="logo-mobile">
                <a href="https://www.digital-news.it"><img src="img/defaults/logo-digitalnews-mobile-2.jpg" width="340" height="64" alt="Digital-News, Il magazine OnLine dedicato alla TV Digitale"/></a>
              </div>
          </div>
            <div id="head_right">
                <div class="banner-big-header" id="banner-big-header">&nbsp;</div>
                <!--<div class="banner-468-top"><img src="img/test/banner-468-1.jpg" width="468" height="60" alt=""/></div>-->
                <div id="info-ds-news">
                    <ul>
                        <li>Tutte le ultime novità dalla TV Digitale</li>
                        <li>Le migliori Utilities dedicate ai principali Decoder</li>
                        <li>Recensioni dei migliori prodotti Hi-Tech</li>
                        <li>La tua TV Digitale a portata di mano</li>
                    </ul>
                </div>
          </div>
        </div>
	</div>
</header>
<nav>
    <div class="limit-content ">
    	<div id="mobnav-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
    	<ul class="sf-menu">
        	<li><a href="/">Home</a></li>
        	<li><a href="/news/">News</a>    <ul>
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
            <li class="sel"><a href="/palinsesti/">Palinsesti</a>    <ul>
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/in-rilievo">In rilievo</a></li>
	    	<li><a href="/palinsesti/sky-cinema">SKY Cinema</a></li>
	    	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-tv">SKY TV</a></li>
	    	<li><a href="/palinsesti/sky-famiglia">SKY Famiglia</a></li>
	    	<li><a href="/palinsesti/sky-options-ed-altri">Sky Options ed Altri</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/palinsesti/tivu-e-canali-fta-sat">Tivu &amp; Canali FTA Sat</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/mediaset">Mediaset Free</a></li>
	    </ul>
    </li>
            <li><a href="/recensioni/">Recensioni</a>    <ul>
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Prova Tecnica Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Prova Tecnica Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">Prova Tecnica HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Prova Tecnica Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">Prova Tecnica High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">Prova Tecnica DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Prova Tecnica Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">Prova Tecnica MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Prova Tecnica Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Prova Tecnica Telefonia</a></li>
	    </ul>
    </li>
            <li><a href="/video/">Video</a>    <ul>
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
            <li><a href="/high-tech/">High-Tech</a>    <ul>
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
            <li><a href="/downloads/">Settings/Downloads</a></li>
            <li><a href="/info/chi-siamo">Chi Siamo</a></li>
            <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
        </ul>
        <ul class="menu-mobile">
        	<li><a href="/">Home Page</a></li>
        	<li><a href="/news/">News</a></li>
            <li class="sel"><a href="/palinsesti/">Palinsesti</a></li>
            <li><a href="/recensioni/">Recensioni</a></li>
            <li><a href="/video/">Video</a></li>
            <li><a href="/high-tech/">High-Tech</a></li>
            <li><a href="/downloads/">Settings/Downloads</a></li>
            <li><a href="/info/chi-siamo">Chi Siamo</a></li>
            <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
        </ul>
    </div>
</nav><div class="container limit-content">
		<div class="banner_big-2">
    	<div style="float:left;"><div class="banner-big"></div></div>
        <div class="ds-cerca">
        	<div class="ds-cerca-content">
            	<p><span>Cerca in Digital-News</span></p>
                <p>Esegui una ricerca approfondita all’interno delle nostre news.</p>
                <form action="ricerca.php" id="cse-search-box">
                  <div>
                    <input type="hidden" name="cx" value="partner-pub-5543005652755476:3465766105" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    <input type="text" name="q" size="55" />
                    <input type="submit" name="sa" value="Cerca" />
                  </div>
                </form>
                
                <script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>

            </div>
        </div>
    </div>
    	<div class="content">
            <div class="foto-news"><img src="https://www.digital-news.it/img/palinsesti/2018/05/1525557376-dark-tide.jpg" alt="Domenica 6 Maggio sui canali Sky Cinema HD"/></div>
        <div class="breadcrumbs" style="background-color:#d24242"><a href="/">home</a> &rsaquo; <a href="/palinsesti/">palinsesti</a> &rsaquo; <a href="/palinsesti/sky-cinema">SKY Cinema</a> &rsaquo; Domenica 6 Maggio sui canali Sky Cinema HD</div>
    
    <h1>Domenica 6 Maggio sui canali Sky Cinema HD</h1>
    <div class="sep"></div>
    <div class="info-news clearfix">
    	<div class="info-news-left">
        	
            <div class="box-info-palinsesto cat-pal-left" style="font-size:40px; width:100%;">
				                <p style="font-size:10px;">Download<br/>Palinsesto<br/>4 Kb</p>
            </div>
        </div>
    	<div>
            <div class="cat-palinsesto cat-pal-right">
            	<p class="cat-news"><span style="background-color:#d24242;">SKY Cinema</span></p>
            	<a href="palinsesti/sky-cinema" title="SKY Cinema"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277918727a_sky_cinema_new.jpg" alt="SKY Cinema" title="SKY Cinema"/></a>
            </div>
            <div class="cat-pal-right" >
            	<p class="cat-news"><span style="background-color:#d24242;">Sky Cinema HD</span></p>
                <img src="https://www.digital-news.it/img/loghi/loghi_piccoli/1277997556b_SKY_Cinema_HD.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/>
            </div>
        </div>
    	
        <div class="info-news-right" style="text-align:right;">
			<div class="addthis_sharing_toolbox" style="padding:0 0 4px 0;"></div>
                        <p>Inserito da: <strong>Simone Rossi (Satred)</strong></p>
                        <div class="data-news-2" style="color:#d24242;"><i class="fa fa-clock-o"></i> domenica,  06 maggio 2018</div>
        </div>
    </div>
    <div class="sep"></div>
    <div class="content-news clearfix"><p><strong><img style="float: left; margin: 0px 5px 0px 5px;" src="../files-admin/Simone/2018/05/1525557507-dark-tide.jpg" alt="" width="200" />Dark Tide</strong><br /><em>Brady, un professionista di immersioni subacquee, torna in acque profonde dopo nove anni da un incontro quasi fatale con un grande squalo bianco. Diventa istruttore di una felice coppia, Kate (Halle Berry) e Jeff (Olivier Martinez). Tuttavia scoprono che l&#039;incubo dal profondo del mare e&#039; ancora in agguato, ed e&#039; piu&#039; carnivoro e affamato che mai.</em> <br />(SKY CINEMA UNO HD/canale 301 ore 21.15)<br /><br /><strong>Amore e inganni</strong><br /><em>Langford, Regno Unito, fine XVIII secolo. Lady Susan e&#039; rimasta vedova per l&#039;improvvisa morte del marito. Lascia quindi la residenza di Langford insieme alla figlia Frederica per stabilirsi a Churchill, dai parenti del defunto consorte. La cognata Catherine diffida fortemente di Lady Susan, ma sembra non potere nulla contro lo schema della fascinosa vedova, che intende sedurre il fratello di Catherine, Reginald, e maritare la figlia con il ricchissimo ma ebete Sir James Martin.</em> <br />(SKY CINEMA UNO +24 HD/canale 302 ore 21.15)<br />&nbsp;<br /><strong>Mulan</strong> <br /><em>Da un poema cinese di duemila anni fa, la Disney ha tratto il film del Natale ?98 destinato a sfidare per la prima volta un altro cartoon ad alto costo: Il principe d?Egitto prodotto da Spielberg. La giovane Mulan, nel momento in cui gli Unni superano la Grande Muraglia, si traveste da uomo per sostituire nella guerra il padre infermo. Riuscira&#039; cosi&#039; a salvare non solo la vita dell?Imperatore ma anche quella del capitano di cui si innamorera&#039;. 700 tra disegnatori, animatori e tecnici, 60 milioni di dollari di budget e 5 anni di lavoro hanno portato a un film che torna ad occuparsi del ruolo della donna (come gia&#039; Pocahontas). Continuano a non mancare gli animaletti simpatici (impagabile il draghetto Mushu) e le battute decodificabili solo dal pubblico adulto. Il travestimento si ribalta nel sottofinale e saranno proprio i soldati piu&#039; "machi" a ritrovarsi in abiti femminili. Molto curati anche i personaggi di contorno (vedi la nonna Fa) anche se il finale molto "made in Usa" rischia di rovinare il clima e di dichiarare troppo esplicitamente le intenzioni della produzione. Straordinaria la scena di battaglia sulla neve.</em> <br />(SKY CINEMA PRINCIPESSE HD/canale 304 ore 21.00)<br />&nbsp;<br /><strong>Roby e Toby - Missione spazio</strong><br /><em>Una grande avventura per due amici speciali. Toby e il suo fedele amico robot Robby costruiscono un veicolo in grado di correre, volare e andare sott&#039;acqua: partiranno per un viaggio senza confini.</em> <br />(SKY FAMILY HD ore 21.00/canale 306)<br /><br /><strong>Sleepless - Il giustiziere</strong><br /><em>Jamie Foxx finisce in trappola in un action ambientato a Las Vegas. Un poliziotto entra in possesso di una partita di droga e scatena la rabbiosa ritorsione di un criminale. &nbsp;</em><br />(SKY MAX HD ore 21.00/canale 307)<br />&nbsp;<br /><strong>Il nome del figlio</strong><br /><em>Paolo Pontecorvo, agente immobiliare con la battuta pronta e il vizio della beffa, e Simona, aspirante scrittrice di periferia col vizio della gaffe, aspettano un bambino. In occasione di una cena, che raccoglie intorno al tavolo i futuri zii e la futura zia, Paolo comunica con enfasi e convinzione il nome scelto per il nascituro. La famiglia, composta da professori universitari, insegnanti e musicisti allineati a sinistra, non reagisce bene davanti a quel nome, un nome &#039;inquadrato&#039; a destra e dentro un passato drammatico per la nazione. Dibattito e scambio di idee degenerano presto in una messa in discussione di valori, scelte e persone, che non mancano di offendere e ferire tutti, nessuno escluso. Ma qualche volta l&#039;amore puo&#039; fare miracoli e rimettere ordine nel caos degli affetti.</em><br />(SKY PASSION HD ore 21.00/canale 308)<br />&nbsp;<br /><strong>Amos &amp; Andrew</strong><br /><em>Andrew &egrave; un noto commediografo di colore. Viene arrestato per errore da un capo della polizia a caccia di notoriet&agrave;. L&#039;uomo, per rimediare allo sbaglio, mette in azione Amos, un piccolo malfattore che deve fingere il sequestro di Andrew. I due uniranno le loro forze.</em><br />(SKY COMEDY HD ore 21.00/canale 309)<br />&nbsp; &nbsp;<br /><strong>La notte che mia madre ammazz&ograve; mio padre</strong><br /><em>Spassosa black comedy al veleno. Un&#039;attrice frustrata e il marito scrittore organizzano una cena per reclutare un famoso attore per un film, ma la serata precipitera&#039; drasticamente.</em> <br />(SKY CINEMA CULT HD ore 21.00/canale 310)<br />&nbsp; <br /><strong>Rosemary&#039;s Baby</strong><br /><em>Rosemary (Mia Farrow), giovane donna e fresca sposa, diviene vittima di una setta di adoratori del diavolo che punta su di lei per far venire al mondo il figlio del demonio, consenziente il marito Guy (John Cassavetes), che vuole diventare famoso come attore.</em> <br />(SKY CLASSICS HD ore 21.00/canale 311)<br /><br /><strong>La scuola pi&ugrave; bella del mondo</strong><br /><em>Filippo Brogi, preside di una scuola media in Val d&#039;Orcia, vuole a tutti costi vincere la gara della locale Festa dei giovani, e con l&#039;approvazione dell&#039;assessore comunale decide di invitare in Toscana una scolaresca africana poverissima per uno scambio culturale edificante. Peccato che il suo bidello Augusto Soreda confonda la citt&agrave; ghanese di Acrra con quella campana di Acerra, e inviti in Val d&#039;Orcia una classe media sgarrupata i cui insegnanti d&#039;accompagnamento sono Gerardo Gregale, ex fumettista insegnante controvoglia, e Wanda Pacini, ex fidanzata di Filippo Brogi emigrata al sud per dimenticare la loro traumatica rottura.</em><br />(PREMIUM CINEMA HD ore 21.15/canale 313)<br /><br /><strong>Collateral Beauty</strong><br /><em>Il dirigente pubblicitario Howard Inlet &egrave; ridotto ad uno stato clinicamente depresso, borderline, solitario e suicida dopo la morte tragica della sua giovane figlia. I suoi amici e partner commerciali Whit Yardshaw, Claire Wilson e Simon Scott, che lui ha allontanato, temono per la sua salute mentale cos&igrave; come per il futuro della loro azienda, dato che il comportamento irregolare di Howard &egrave; costato loro numerosi profitti e li ha lasciati sull&#039;orlo del fallimento. L&#039;unico modo che hanno per uscire da questa situazione &egrave; vendere l&#039;azienda.</em> <br />(PREMIUM CINEMA +24 HD ore 21.15/canale 314)<br /><br /><strong>Final Destination</strong><br /><em>Alex si &egrave; appena imbarcato in aereo con alcuni compagni di classe e due insegnanti per una vacanza studio a Parigi, ma c&rsquo;&egrave; qualcosa che non va. Il ragazzo infatti si appisola e sogna un incidente aereo; fortunatamente al suo risveglio riesce a convincere alcuni amici ad abbandonare il velivolo che, subito dopo il decollo, esplode come previsto da Alex. Il giovane per&ograve; non sa che con la sua predizione ha sconvolto il disegno della morte, ma avr&agrave; presto modo di rendersene conto&hellip;</em><br />(PREMIUM CINEMA ENERGY HD ore 21.15/canale 315)<br /><br /><strong>Bridget Jones&#039;s Baby</strong><br /><em>Bridget e&#039; piu&#039; magra, piu&#039; professionale, piu&#039; sicura di se&#039; e soprattutto piu&#039; vecchia, quando spegne in pigiama, sola in casa, la candelina del suo quarantatreesimo compleanno. L&#039;amica Miranda la trascina allora in un weekend di musica, alcool e programmatico sesso occasionale, dove Bridget s&#039;imbatte, in maniera a suo modo romantica, nell&#039;aitante Jack. Il weekend dopo, invece, e&#039; la volta di Mark Darcy, mai dimenticato, e ora incrociato sulla via di un altro divorzio, pronto al ritorno di fiamma. E&#039; cosi&#039; che Bridget Jones si ritrova felicemente incinta, senza certezze rispetto a chi possa essere il padre: Jack o Mark? Ognuno a proprio modo, i due uomini accompagnano la pasticciona verso il termine della gravidanza e il misterioso responso.</em> <br />(PREMIUM CINEMA EMOTION HD ore 21.15/canale 316)<br /><br /><strong>L&#039;uomo che fissa le capre</strong><br /><em>Bob Wilton e&#039; un giornalista pavido e impacciato, abbandonato dalla moglie e a caccia dello scoop della vita. Inviato di guerra in Iraq nel tentativo disperato e maldestro di attirare l&#039;attenzione della fedifraga consorte, Wilton incontra lo stralunato Lyn Cassady, soldato Jedi e monaco guerriero appartenente alla New Earth Army, un&#039;unita&#039; sperimentale dell&#039;esercito americano che vuole "combattere" le guerre col flower power. In grado di attraversare i muri e di fermare con lo sguardo il cuore di una capra, abili nel leggere nel pensiero del nemico e nel dissolvere le nuvole nel cielo, l&#039;esercito hippy, fondato dallo stupefacente Bill Django, accoglie tra le sue fila il giornalista, iniziandolo al lato nobile della Forza. Tra rapimenti, vagheggiamenti e dosi massicce di LSD, Bob Wilton scrivera&#039; il suo articolo e ristabilira&#039; l&#039;equilibrio nella Forza.</em><br />(PREMIUM CINEMA COMEDY HD ore 21.15/canale 317)</p></div>
    <div class="content-news clearfix"></div>
	    <div class="separazione"></div>
    <div id="contenuti">
		        <div class="titolo-box"><h2><i class="fa fa-power-off"></i> Ultimi Palinsesti</h2></div>
            <div class="palinsesti">
    	<ul>
                    <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/rai" title="Rai"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/rai/rai-sport/3575/domenica-sui-canali-rai-sport-palinsesto-6-maggio-2018" title="Leggi Palinsesto">Domenica sui canali Rai Sport, Palinsesto 6 Maggio 2018</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Domenica 6 Maggio 2018, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno dell...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  06 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/rai/rai-sport/3575/domenica-sui-canali-rai-sport-palinsesto-6-maggio-2018#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-cinema" title="SKY Cinema"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277918727a_sky_cinema_new.jpg" alt="SKY Cinema" title="SKY Cinema"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/1277997556b_SKY_Cinema_HD.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/3574/domenica-6-maggio-sui-canali-sky-cinema-hd" title="Leggi Palinsesto">Domenica 6 Maggio sui canali Sky Cinema HD</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Dark TideBrady, un professionista di immersioni subacquee, torna in acque profonde dopo nove anni da un incontro quasi fatale con un grande squalo bianco. Diventa istruttore di una felice coppia, Kate...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  06 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/3574/domenica-6-maggio-sui-canali-sky-cinema-hd#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/mediaset-premium" title="Premium Mediaset"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1435504193-premium-mediaset-logo.jpg" alt="Premium Mediaset" title="Premium Mediaset"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1456572308-premium-sport.jpg" alt="Premium Calcio" title="Premium Calcio"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/mediaset-premium/premium-calcio/3573/calcio-estero-premium-mediaset-programma-e-telecronisti-dal-4-al-6-maggio" title="Leggi Palinsesto">Calcio Estero Premium Mediaset - Programma e Telecronisti dal 4 al 6 Maggio</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Venerdi 4, Sabato 5 e Domenica 6 Maggio 2018 torna la &ldquo;Ligue 1&rdquo;, il campionato Francese che Premium Sport trasmette in esclusiva. Oltre che in tv, gli abbonati potranno vedere tutte le par...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/mediaset-premium/premium-calcio/3573/calcio-estero-premium-mediaset-programma-e-telecronisti-dal-4-al-6-maggio#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277919189a_sky_sport_new.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/fox-sports.jpg" alt="Fox Sports" title="Fox Sports"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-sport-e-calcio/fox-sports/3572/calcio-estero-fox-sports-e-sky-sport-programma-e-telecronisti-da-4-al-6-maggio" title="Leggi Palinsesto">Calcio Estero Fox Sports e Sky Sport - Programma e Telecronisti da 4 al 6 Maggio</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Live nel weekend su FOX SPORTS  (Sky Pacchetto SPORT canali 204 e 205)  BARCELLONA-REAL MADRID (domenica ore 20.45) DIRETTA GOL BUNDESLIGA (sabato ore 15.30) ATLETICO MADRID-ESPANYOL (sabato ore 20.45...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/fox-sports/3572/calcio-estero-fox-sports-e-sky-sport-programma-e-telecronisti-da-4-al-6-maggio#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/mediaset-premium" title="Premium Mediaset"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1435504193-premium-mediaset-logo.jpg" alt="Premium Mediaset" title="Premium Mediaset"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1456572308-premium-sport.jpg" alt="Premium Calcio" title="Premium Calcio"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/mediaset-premium/premium-calcio/3571/serie-a-premium-sport-diretta-36a-giornata-palinsesto-e-telecronisti-mediaset" title="Leggi Palinsesto">Serie A Premium Sport Diretta 36a Giornata - Palinsesto e Telecronisti Mediaset</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Sabato 5 e Domenica 6 Maggio 2018 in programma sui canali Premium la giornata del campionato di Serie A 2017/18.
Premium trasmetter&agrave; in diretta tutte le partite in casa e in trasferta di Milan...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/mediaset-premium/premium-calcio/3571/serie-a-premium-sport-diretta-36a-giornata-palinsesto-e-telecronisti-mediaset#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277919189a_sky_sport_new.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/1279488670b_SKY_SportHD.jpg" alt="Sky Sport HD" title="Sky Sport HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/3570/serie-a-sky-sport-diretta-36a-giornata-palinsesto-e-telecronisti-calcio" title="Leggi Palinsesto">Serie A Sky Sport Diretta 36a Giornata - Palinsesto e Telecronisti Calcio </a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Torna questo weekend la Serie A 2017/18. Un torneo che solo Sky seguir&agrave; con una copertura totale, garantendo ai tifosi di tutte le squadre la diretta di tutti i 380 incontri, di cui 132 in escl...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/3570/serie-a-sky-sport-diretta-36a-giornata-palinsesto-e-telecronisti-calcio#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277919189a_sky_sport_new.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/1279488670b_SKY_SportHD.jpg" alt="Sky Sport HD" title="Sky Sport HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/3569/serie-b-sky-sport-diretta-40a-giornata-palinsesto-e-telecronisti-calcio-nuovoinizio" title="Leggi Palinsesto">Serie B, Sky Sport Diretta 40a Giornata - Palinsesto e Telecronisti Calcio #NuovoInizio</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Il campionato Serie B ConTe.it torna protagonista in campo e su Sky, che anche nella stagione 2017-2018 trasmetter&agrave; in esclusiva assoluta tutte le 472 partite del torneo(compresi play off e p...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/3569/serie-b-sky-sport-diretta-40a-giornata-palinsesto-e-telecronisti-calcio-nuovoinizio#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/rai" title="Rai"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/rai/rai-sport/3568/sabato-sui-canali-rai-sport-palinsesto-5-maggio-2018" title="Leggi Palinsesto">Sabato sui canali Rai Sport, Palinsesto 5 Maggio 2018</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 5 Maggio 2018, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno della ...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/rai/rai-sport/3568/sabato-sui-canali-rai-sport-palinsesto-5-maggio-2018#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-cinema" title="SKY Cinema"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277918727a_sky_cinema_new.jpg" alt="SKY Cinema" title="SKY Cinema"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/1277997556b_SKY_Cinema_HD.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/3567/sabato-5-maggio-sui-canali-sky-cinema-hd" title="Leggi Palinsesto">Sabato 5 Maggio sui canali Sky Cinema HD</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Novit&agrave; - Dal 27 Aprile su Sky arrivano 5 canali Premium Cinema senza costi aggiuntivi
Amore e inganniLangford, Regno Unito, fine XVIII secolo. Lady Susan e&#039; rimasta vedova per l&#039;impr...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; sabato,  05 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/3567/sabato-5-maggio-sui-canali-sky-cinema-hd#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto cat-pal-left"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img src="https://www.digital-news.it/img/loghi/loghi_grandi/1277919189a_sky_sport_new.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p class="cat-pal-right" ><img src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1436393130-skysportmotogp.png" alt="Sky Sport MotoGP HD" title="Sky Sport MotoGP HD"/></p>
                </div>
                <div class="pal-middle">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-motogp-hd/3566/sky-sport-motogp-hd-gp-spagna-diretta-esclusiva-3-6-maggio-2018-in-chiaro-differita-tv8" title="Leggi Palinsesto">Sky Sport MotoGP HD Gp Spagna Diretta Esclusiva (3 - 6 Maggio 2018) [in chiaro differita TV8]</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Pi&ugrave; Gran Premi, pi&ugrave; esclusive, pi&ugrave; tecnologia: anche per il 2018 Sky Sport si conferma il punto di riferimento per tutti gli appassionati di motori, con la copertura assoluta dei ...</a></div>
                    <div class="data-pal" style="color:#2DB200;"><i class="fa fa-clock-o"></i>&nbsp; venerdì,  04 maggio 2018</div>
                    <div class="commenti-palinsesto-2" style="float:left;">&nbsp;|&nbsp;<i class="fa fa-comments-o"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-motogp-hd/3566/sky-sport-motogp-hd-gp-spagna-diretta-esclusiva-3-6-maggio-2018-in-chiaro-differita-tv8#disqus_thread">Commenti</a></div>
                </div>
                <div class="pal-right box-info-palinsesto">
					                </div>
            </li>
                    </ul>
	</div>
	                <!--BANNER 300-->
        <div class="spazio-banner">
                            <div class="box-recensioni-2">
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" />
        <div class="box-rec-cat"><span>Prova Tecnica High Tech</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
            <h5>Multimedia Player - Tv Box</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/Umidigi/1504712236-g-300.jpg" alt="Umidigi G" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G">Umidigi G</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
        <div class="box-rec-2 ombra">
        <img src="https://www.digital-news.it/img/recensioni/ulefone/1465217773-vienna200.jpg" alt="Ulefone Vienna" />
        <div class="box-rec-cat"><span>Prova Tecnica Telefonia</span></div>
        <div class="box-rec-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/115/ulefone-vienna" title="Leggi Recensione: Ulefone Vienna: Ulefone Vienna">Ulefone Vienna</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>
     
    </div>
	        </div>
        <!--FINE BANNER-->
        <div class="titolo-sezione"><h2 style="background-color:#1e445b; padding: 1% 1.5%;"><i class="fa fa-youtube-play"></i> Ultimi Video</h2></div>
            <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/sky/417/editoriale-sky-sport-da-noi-nelle-casse-della-serie-a-in-15-anni-piu-039-di-7-miliardi-di-euro" title="Editoriale Sky Sport: Da noi nelle casse della Serie A in 15 anni piu&#039; di 7 miliardi di euro"><img src="https://www.digital-news.it/file/video/Video-file/1525077914-sky-peramoredellaseriea.jpg" alt="Editoriale Sky Sport: Da noi nelle casse della Serie A in 15 anni piu&#039; di 7 miliardi di euro"/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/sky/417/editoriale-sky-sport-da-noi-nelle-casse-della-serie-a-in-15-anni-piu-039-di-7-miliardi-di-euro" title="Vedi filmato">Editoriale Sky Sport: Da noi nelle casse della Serie A in 15 anni piu&#039; di 7 miliardi di euro</a></h4>
            <div class="content-video-home">&laquo;&Egrave; soltanto compito della Lega decidere come vendere i suoi diritti. E noi faremo come sempre la nostra parte, se ci verr&agrave; consentito. Da sempre Sky si &egrave; attenuta alle regol...</div>
            <p class="cat-news"><span style="background-color:#13b5f3;">Sky</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; domenica,  29 aprile 2018</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/mediaset-premium/416/sky-cinema-dal-27-aprile-arrivano-i-5-canali-mediaset-premium-cinema" title="Sky Cinema, dal 27 Aprile arrivano i 5 canali Mediaset Premium Cinema"><img src="https://www.digital-news.it/file/video/Video-file/1524771677-skycinema-premiumcinema-ridotto.jpg" alt="Sky Cinema, dal 27 Aprile arrivano i 5 canali Mediaset Premium Cinema"/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/mediaset-premium/416/sky-cinema-dal-27-aprile-arrivano-i-5-canali-mediaset-premium-cinema" title="Vedi filmato">Sky Cinema, dal 27 Aprile arrivano i 5 canali Mediaset Premium Cinema</a></h4>
            <div class="content-video-home">Dopo lo sbarco avvenuto nella scorsa settimana dei canali vetrina dell&#039;offerta Sky sul digitale terrestre (Sky Sport e Sky Uno) disponibili senza costi aggiuntivi per tutti gli abbonati a Mediase...</div>
            <p class="cat-news"><span style="background-color:#143685;">Premium Mediaset</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; giovedì,  26 aprile 2018</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/sky/415/la-nuova-uefa-champions-league-2018-21-su-sky-sport-hd-spot-ufficiale" title="La Nuova Uefa Champions League 2018-21 su Sky Sport HD | Spot Ufficiale"><img src="https://www.digital-news.it/file/video/Video-file/1524690547-champions-league-skysport.jpg" alt="La Nuova Uefa Champions League 2018-21 su Sky Sport HD | Spot Ufficiale"/></a>
                <div class="play-video"><img src="img/defaults/play-video.png" alt=""/></div>
            </div>
            <h4><a href="video/sky/415/la-nuova-uefa-champions-league-2018-21-su-sky-sport-hd-spot-ufficiale" title="Vedi filmato">La Nuova Uefa Champions League 2018-21 su Sky Sport HD | Spot Ufficiale</a></h4>
            <div class="content-video-home">Tra il 2018 e il 2021 Sky Italia trasmetter&agrave; tutte le partite della UEFA Champions League e della UEFA Europa League, raccontando tutte le sfide tra i club pi&ugrave; prestigiosi, con i miglior...</div>
            <p class="cat-news"><span style="background-color:#13b5f3;">Sky</span></p>
            <div class="data-video-home" style="color:#fff;"><i class="fa fa-clock-o"></i>&nbsp; mercoledì,  25 aprile 2018</div>
		</li>
		<div style="clear:both; padding:5px 0 0 0;"></div>    	</ul>
    </div>
	        <div class="titolo-box"><h2><i class="fa fa-newspaper-o"></i> Ultime News</h2></div>
            <div class="news-txt">
    	<ul>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/economia/44660/due-nuovi-accordi-per-il-gruppo-turner-con-vodafone-italia-e-eagle-pictures" title="Leggi News">Due nuovi accordi per il gruppo Turner con Vodafone Italia e Eagle Pictures</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ca85ca;">Economia</span></p>
                	<div class="data-news-2" style="color:#ca85ca; float:right; margin:5px 6px 0 0 ;">04.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/44659/diritti-tv-serie-a-2018-2021-cresce-tensione-club-si-pensa-a-distribuzione-diretta-del-contenuto" title="Leggi News">Diritti Tv Serie A 2018 - 2021, cresce tensione club, si pensa a distribuzione diretta del contenuto</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">03.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/internet-tv/44658/digital-movie-days-inziativa-univideo-a-favore-offerta-legale-digitale" title="Leggi News">Digital Movie Days, inziativa Univideo a favore offerta legale digitale</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ffbf00;">Internet e Tv</span></p>
                	<div class="data-news-2" style="color:#ffbf00; float:right; margin:5px 6px 0 0 ;">03.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/44657/diritti-tv-serie-a-2018-2021-domani-udienza-in-tribunale-sentenza-attesa-a-giorni" title="Leggi News">Diritti Tv Serie A 2018 - 2021, domani udienza in Tribunale. Sentenza attesa a giorni</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">03.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sky-italia/44656/sky-italia-acquisce-4strokemedia-tech-company-italiana-specializzata-in-programmatic-advertsing" title="Leggi News">Sky Italia acquisce 4Strokemedia, tech company italiana specializzata in programmatic advertsing</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                	<div class="data-news-2" style="color:#13b5f3; float:right; margin:5px 6px 0 0 ;">03.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/internet-tv/44655/the-handmaid-039-s-tale-rinnovata-per-una-terza-stagione-sempre-su-timvision" title="Leggi News">«The Handmaid&#039;s Tale» rinnovata per una terza stagione sempre su TIMVISION</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#ffbf00;">Internet e Tv</span></p>
                	<div class="data-news-2" style="color:#ffbf00; float:right; margin:5px 6px 0 0 ;">03.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/44654/diritti-tv-serie-a-2018-2021-malag-a-sportitalia-preoccupato-non-si-pu-rischiare" title="Leggi News">Diritti Tv Serie A 2018 - 2021, Malagò a Sportitalia: «Preoccupato? Non si può rischiare»</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">02.05.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/44653/diritti-tv-serie-a-2018-2021-annullata-assemblea-club-3-5-discussione-slitta-al-7-maggio" title="Leggi News">Diritti Tv Serie A 2018 - 2021, annullata assemblea club 3/5, discussione slitta al 7 Maggio</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">30.04.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sport/44652/serie-a-2017-2018-sky-sport-e-premium-anticipi-e-posticipi-36a-e-37a-giornata" title="Leggi News">Serie A 2017 - 2018 Sky Sport e Premium. Anticipi e posticipi 36a e 37a Giornata</a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#2db200;">Sport</span></p>
                	<div class="data-news-2" style="color:#2db200; float:right; margin:5px 6px 0 0 ;">30.04.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
                <h3 style="float:left; width:70%;"><a href="news/sky-italia/44651/diritti-tv-2018-2021-sky-risponde-tebas-la-verita-e-un-altra-nessuno-crede-alla-serie-a-come-noi" title="Leggi News">Diritti Tv 2018 - 2021, Sky risponde: «Tebas, la verità è un’altra. Nessuno crede alla Serie A come noi» </a></h3>
                <div style="float:right;width:30%;">
                	<p class="cat-news" style="float:right;"><span style="background-color:#13b5f3;">Sky Italia</span></p>
                	<div class="data-news-2" style="color:#13b5f3; float:right; margin:5px 6px 0 0 ;">29.04.2018</div>
                    
                </div>
                <div style="clear:both;"></div>
            </li>
                </ul>
	</div>
                    <div class="titolo-box"><h2><i class="fa fa-bookmark"></i> Ultimi High-tech</h2></div>
            <div class="news-txt">
    	<ul>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/smart-watch/37/huami-amazfit-smartwatch-youth-edition" title="Leggi Recensione:Huami Amazfit Smartwatch Youth Edition"><img src="https://www.digital-news.it/img/stampa/2017/1502804514-huami-amazfit-smartwatch-youth-edition.jpg" alt="Huami " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/smart-watch/37/huami-amazfit-smartwatch-youth-edition" title="Leggi Recensione">Huami Amazfit Smartwatch Youth Edition</a></h2>
                    <h3>Huami - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/Produttori/1502804288-huami.jpg" alt="Huami " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">
Vi presentiamo la pi&ugrave; recente versione di Huami Amazfit Smartwatch Youth Edition
RISOLUZIONE - Con una risoluzione HD di 176 x 176 pixel, per la costruzione &egrave; stato utilizzato materiale in vetro Corning ...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#000000;">SmartWatch</span></p>
                	<div class="data-news-2" style="color:#000000; float:right; margin:5px 6px 0 0 ;">15.08.2017</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/tv/36/i-nuovi-prodotti-di-sony-al-ces-2017-in-arrivo-una-nuova-gamma-compatibile-con-hdr" title="Leggi Recensione:I nuovi prodotti di Sony al CES 2017. In arrivo una nuova gamma compatibile con HDR"><img src="https://www.digital-news.it/img/stampa/2017/1483697722-sony-ces2016.jpg" alt="Sony  " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/tv/36/i-nuovi-prodotti-di-sony-al-ces-2017-in-arrivo-una-nuova-gamma-compatibile-con-hdr" title="Leggi Recensione">I nuovi prodotti di Sony al CES 2017. In arrivo una nuova gamma compatibile con HDR</a></h2>
                    <h3>Sony  - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/Produttori/1433350676-sony.jpg" alt="Sony  " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">In occasione dell&rsquo;International Consumer Electronics Show (CES), la fiera dell&rsquo;elettronica di consumo che apre i battenti a Las Vegas, Sony Corporation si appresta a svelare la nuova gamma di prodotti pronta ...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#FF9500;">TV</span></p>
                	<div class="data-news-2" style="color:#FF9500; float:right; margin:5px 6px 0 0 ;">06.01.2017</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/tv/35/samsung-una-nuova-era-per-home-entertainment-con-i-tv-qled" title="Leggi Recensione:Samsung, una nuova era per Home Entertainment con i TV QLED"><img src="https://www.digital-news.it/img/stampa/2017/1483641934-samsung-ch711-lifestyle-1.jpg" alt="Samsung " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/tv/35/samsung-una-nuova-era-per-home-entertainment-con-i-tv-qled" title="Leggi Recensione">Samsung, una nuova era per Home Entertainment con i TV QLED</a></h2>
                    <h3>Samsung - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/1157023877_alogo_samsung.gif" alt="Samsung " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">Durante la conferenza stampa tenuta al CES 2017, Samsung Electronics Co., Ltd. ha rivelato la propria vision per quest&rsquo;anno. L&rsquo;azienda punter&agrave; ancora pi&ugrave; in alto con una ricca serie di innovazio...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#FF9500;">TV</span></p>
                	<div class="data-news-2" style="color:#FF9500; float:right; margin:5px 6px 0 0 ;">05.01.2017</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/smart-watch/34/bluboo-uwatch" title="Leggi Recensione: Bluboo Uwatch"><img src="https://www.digital-news.it/img/stampa/2015/12/BLUBOO-UWatch/1450292281-blubloo-950.jpg" alt="Bluboo " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/smart-watch/34/bluboo-uwatch" title="Leggi Recensione"> Bluboo Uwatch</a></h2>
                    <h3>Bluboo - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/Produttori/1447700236-bluboo.jpg" alt="Bluboo " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">
Lo smartwatch Bluboo Uwatch &egrave; dotato di un display rettangolare da 1,44 con risoluzione di 128 x 128 pixel, sistema operativo proprietario compatibile con Android e iOS. Grazie all&rsquo;utilizzo del Bluetooth 4...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#000000;">SmartWatch</span></p>
                	<div class="data-news-2" style="color:#000000; float:right; margin:5px 6px 0 0 ;">15.12.2015</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/telefonia/33/oukitel-k10000-smartphone" title="Leggi Recensione:Oukitel K10000 Smartphone"><img src="https://www.digital-news.it/img/stampa/2015/12/Oukitel-k10000/1450374513-oukitel-k10000-first-smartphone-can-last-15-days.jpg" alt="Oukitel " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/telefonia/33/oukitel-k10000-smartphone" title="Leggi Recensione">Oukitel K10000 Smartphone</a></h2>
                    <h3>Oukitel - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/Oukitel.jpg" alt="Oukitel " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">Oukitel K10000 &egrave; perlopi&ugrave; un dispositivo di fascia media. Si contraddistingue unicamente per l&#039;enorme batteria integrata, la pi&ugrave; grande mai vista in uno smartphone, grazie al quale, promette la ...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#46C49C;">Telefonia</span></p>
                	<div class="data-news-2" style="color:#46C49C; float:right; margin:5px 6px 0 0 ;">11.12.2015</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                    <li>
            	<div class="elenco-recensione-img">
                	<a href="high-tech/smart-watch/32/ordro-sw16-3g-smartwatch-phone" title="Leggi Recensione:ORDRO SW16 3G Smartwatch Phone"><img src="https://www.digital-news.it/img/stampa/2015/11/1448366561-ordro-sw16-3g-smartwatch-phone-950.jpg" alt="Gearbest " />
</a>
				</div>
                <div class="elenco-recensione-titolo">
                	<h2><a href="high-tech/smart-watch/32/ordro-sw16-3g-smartwatch-phone" title="Leggi Recensione">ORDRO SW16 3G Smartwatch Phone</a></h2>
                    <h3>Gearbest - </h3>
                    <img src="https://www.digital-news.it/img/loghi/loghi_grandi/Produttori/1443698668-gearbest.jpg" alt="Gearbest " />
                </div>
                <div class="elenco-recensione-content">
                	<p style="float:left;text-align:justify;">La ORDRO ha recentemente presentato sul mercato il nuovo SW16 3G Smartwatch Phone, equipaggiato di sistema operativo Android KitKat 4.4 e con un processore a 1.3 GHZ. La principale caratteristica che rende interessante q...</p>
                	<p class="cat-news" style="float:right;"><span style="background-color:#000000;">SmartWatch</span></p>
                	<div class="data-news-2" style="color:#000000; float:right; margin:5px 6px 0 0 ;">24.11.2015</div>
                </div>
                <div style="clear:both;"></div>
            </li>
                </ul>
	</div>
	        </div>
    </div>
    <div class="sidebar">
	<div id="mp17">
		<ul>	
 	<li id="mp17-0">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
							</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/calcio/napoli/1504625146-mertens-napoli-2018.jpg" alt="Napoli - Torino" /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">Napoli - Torino</a></div>
				<p class="mp-orario">15:00 PREMIUM CALCIO 1</p>
								<div class="mp-desc">
					Non perderti Napoli - Torino, domenica 6 alle ore 15.00 in diretta su Premium Calcio e Premium Calcio 1HD.					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=112&tip=2" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
			</li>
		<li id="mp17-1">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
							</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/calcio/lazio/1525449950-lazio-caicedo-2018.jpg" alt="Lazio - Atalanta" /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">Lazio - Atalanta</a></div>
				<p class="mp-orario">15:00 PREMIUM CALCIO 2</p>
								<div class="mp-desc">
					Non perderti Lazio - Atalanta, domenica 6 alle ore 15.00 in diretta su Premium Calcio 2 e Premium Calcio 2HD.					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=113&tip=2" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
			</li>
		<li id="mp17-2">
		<div class="mp17-top">
			<div class="mp-title">
				<img src="../img/mp/mp-title.png" width="316" height="60" alt=""/>
				<a href="#" class="mp-btn-trailer">Guarda Trailer</a>			</div>
			<div class="mp-image"><img src="https://www.digital-news.it/file/film/B/1493226080-bridget-jones-baby.jpg" alt="Bridget Jones&#039; S Baby" /></div>
			<div class="mp-arrows">
				<div class="mp-left-arrow"><a href="#"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></a></div>
				<div class="mp-right-arrow"><a href="#"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a></div>
			</div>
		</div>
		<div class="mp17-bottom">
			<div class="mp-infocont">
				<div class="mp17-titolo"><a href="#">Bridget Jones&#039; S Baby</a></div>
				<p class="mp-orario">21:15 PREMIUM CINEMA EMOTION</p>
								<div class="mp-desc">
					A dodici anni dal suo primo diario, Bridget Jones, ancora single, ha deciso di dedicarsi a se stessa e alla sua carriera. Nel giorno del suo quarantatreesimo compleanno, la collega Miranda la trascina...					<div class="mp-linkscheda"><a href="../mpppv-go.php?id=2423&tip=1" target="_blank">Scheda su Mediaset Premium</a></div>
				</div>
			</div>	
		</div>
		
		
		
		
		        <div class="mp17-video" style='display:none; right: 317px;'>
			<div id='preview_video_2' class="mp17-preview-video">
				<div class="clearfix">
					<div class="mp17-titolo-preview">
						<p><strong>Bridget Jones&#039; S Baby</strong></p>
						<p>21:15 PREMIUM CINEMA EMOTION</p>
					</div>
					<div class="mp17-chiudi-preview"><a href="#">Chiudi Trailer</a></div>
				</div>
				<div class="mp17-videoWrapper">
								</div>
				<div class="mp17-videocont">
					A dodici anni dal suo primo diario, Bridget Jones, ancora single, ha deciso di dedicarsi a se stessa e alla sua carriera. Nel giorno del suo quarantatreesimo compleanno, la collega Miranda la trascina ad un festival, dove Bridget conosce Jack, un affascinante milionario, con cui trascorre una notte di passione. Qualche giorno più tardi, però, un inaspettato incontro con Mr. Darcy la porta a vivere una notte anche con lui. Tutto sembra procedere per il meglio, fino a quando Bridget non si scopre in dolce attesa…					<p style="padding: 10px 0 0 0;"><a href="../mpppv-go.php?id=2423&tip=1" target="_blank">Visualizza scheda sul sito Mediaset Premium</a></p>
				</div>
            </div>
          
        </div>
        	</li>
	</ul>
    </div>
	<div class="sidebar-container">
	    <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Elephone S7: Elephone S7"><img src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica Telefonia</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>  
	    <div class="banner-sidebar ombra"></div>
        <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Minix Neo U1: Minix Neo U1"><img src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica High Tech</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
            <h5>Multimedia Player - Tv Box</h5>
        </div>
    </div>  
	        <div id="ultimi-downloads" class="ombra">
    <ul>
    	<div id="tit-ultimi-downloads" style="margin:10px 0 0 0;"><h3>Downloads</h3></div>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; lunedì,  30 aprile 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1693/Bware/giorgio-team-bware-rx8900-mono.zip" title="  Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>  Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1694/Bware/giorgio-team-bware-rx8900-dual.zip" title="Settings per impianto dual feed (HotBird+Astra1)">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>Settings per impianto dual feed (HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1689/Bware/giorgio-team-bware-rx8900-mot-usals.zip" title="Settings per impianto motorizzato Usals 68,5°E/45°W">
                <h5>BWARE&nbsp;RX8900</h5>
                <p>Settings per impianto motorizzato Usals 68,5°E/45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/bware/1469455193-bware-rx-8900.jpg" alt="RX8900"/></div>
        </li>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; martedì,  24 aprile 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1697/Clarke Tech/giorgio-team-ctechhd265-mot-usals.zip" title="Settings per impianto motorizzato Usals 68,5 E/45 W">
                <h5>Clarke-Tech&nbsp;HD265</h5>
                <p>Settings per impianto motorizzato Usals 68,5 E/45 W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/HD265/1504763082-ct-hd265-2.jpg" alt="HD265"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1696/Clarke Tech/giorgio-team-ctechhd265-mono.zip" title="Settings per impianto mono feed ( solo HotBird)">
                <h5>Clarke-Tech&nbsp;HD265</h5>
                <p>Settings per impianto mono feed ( solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/HD265/1504763082-ct-hd265-2.jpg" alt="HD265"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1695/Clarke Tech/giorgio-team-ctechhd265-dual.zip" title="Settings per impianto dual feed ( HotBird+Astra1)">
                <h5>Clarke-Tech&nbsp;HD265</h5>
                <p>Settings per impianto dual feed ( HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/HD265/1504763082-ct-hd265-2.jpg" alt="HD265"/></div>
        </li>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; lunedì,  23 aprile 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1319/gigiilbullo/minimotor.gi890hd22.04.2018gigiilbullo.rar" title="Settings per impianto motorizzato">
                <h5>Golden Interst...&nbsp;GI-S 890 CRCI HD</h5>
                <p>Settings per impianto motorizzato - Settings&nbsp;By: Gigiilbullo</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/1231186736_golden_interstar-gi-s-890crci-hd.jpg" alt="GI-S 890 CRCI HD"/></div>
        </li>
                <li class="data-home-down">
        	<p><i class="fa fa-clock-o"></i>&nbsp;&nbsp; domenica,  22 aprile 2018</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1509/Clarke Tech/giorgio-team-ctechhd-c-dual.zip" title="Settings per impianto dual feed (HotBird+Astra1)">
                <h5>Clarke-Tech&nbsp;HD 5100-C Plus/HD 5...</h5>
                <p>Settings per impianto dual feed (HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img src="https://www.digital-news.it/img/modelli/1293486114_1189077357_5000HD152.JPG" alt="HD 5100-C Plus/HD 5..."/></div>
        </li>
            </ul>
    </div>
        <div class="banner-sidebar ombra" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-news.it/giorgio-team/"><img src="img/banner/giorgio-teams-150.jpg" alt=""/></a></div>
        <div class="banner-150-doppio"><a href="http://adozioneadistanza.actionaid.it/" target="_blank"><img src="img/banner/banner_aaid_150.gif" alt=""/></a></div>
    </div>
        <div class="box-recensione ombra">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Umidigi G: Umidigi G"><img src="https://www.digital-news.it/img/recensioni/Umidigi/1504712236-g-300.jpg" alt="Umidigi G" /></a>
            <div class="box-recensione-cat"><span>Prova Tecnica Telefonia</span></div>
        </div>
        <div class="box-recensione-content">
            <h4><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G">Umidigi G</a></h4>
            <h5>Smartphone</h5>
        </div>
    </div>  
	                </div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--><!--JS Google ADSENSE-->
    <script src="https://code.jquery.com/jquery.min.js"></script>
    <script src="dnews-library/js/superfish.min.js"></script>
            <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('set', 'anonymizeIp', true);
	  ga('create', 'UA-63333543-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
        <!-- Digitalnews -->
    <script src="dnews-library/js/dnews_js.js"></script>
    <script type="text/javascript" src="dnews-library/js/mp17_js.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content clearfix footer-width">
            	<div class="footer-box">
                	<h5>Menu</h5>
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="/downloads/">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank">Digital-Forum</a></li>
                    </ul>
                </div>
            	<div class="footer-box">
                	<h5>Siti Partners</h5>
                	<ul class="footer-menu">
                        <li><a href="http://www.comunicaredigitale.it">Comunicare Digitale</a></li>
                    </ul>
                </div>
                <div class="footer-box last-footer-box">
                	<div id="logo-small" class="clearfix">
                        <img width="58" height="69" alt="Logo Digital-Sat" src="img/defaults/logo-ds.png">
                        <div class="titolo-logo-small">
                        <div class="logo-small-h1">DIGITAL<span>-NEWS</span></div>
                        <div class="logo-small-h2">Il magazine OnLine dedicato alla TV Digitale</div>
                        <div class="logo-small-h3">Il nuovo portale nato dall’esperienza di Digital-Sat</div>
                        </div>
                    </div>
                    <p style="padding:5px 0 0 0;">
                    <a title="Vai alla pagina Chi Siamo" href="/chi-siamo/">Digital-News/Digital-Sat Magazine (www.digital-news.it) è uno dei primi portali italiani dedicati al mondo della tv digitale, on line a partire dal dicembre 1997, affermato e conosciuto nel panorama dei media tematici italiani, partner ufficiale di alcuni tra i più importanti eventi del settore.</a>
                    </p>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content clearfix footer-width">
            <div style="float:left;">© 1997 - 2018 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved. | P.I. 03263580361</div>
            <div style="float:right;"><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
            </div>
        </div>
    </footer>
</body>
</html>