<!doctype html>
<html lang="it"> 
<head>
<meta charset="utf-8">
<!--SEO-->
    <title>Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport - Digital-News</title>
    <meta name="description" content="Gioved&igrave; 31 gennaio, in occasione della chiusura della sessione invernale del calciomercato, le principali emittenti sportive si attivano per se...">
    <meta name="Language" content="IT"> 
    <link rel="shortcut icon" href="https://www.digital-news.it/favicon.ico" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png">
	<link rel="manifest" href="/images/icons/site.webmanifest">
	<link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#ff9955">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
    <meta property="og:locale" content="it_IT" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport - Digital-News" />
    <meta property="og:description" content="Gioved&igrave; 31 gennaio, in occasione della chiusura della sessione invernale del calciomercato, le principali emittenti sportive si attivano per se..." />
    <meta property="og:url" content="https://www.digital-news.it/news/sport/45435/chiusura-calciomercato-2019-diretta-sky-sport-sportitalia-e-raisport" />
    <meta property="og:site_name" content="Digital News" />
	<meta property="og:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2019/01/1548892568-calciomercato.jpg" />
    <meta property="article:author" content="https://www.facebook.com/digitalsat" />
    <meta property="article:publisher" content="https://www.facebook.com/digitalsat" />
	<meta property="article:published_time" content="2019-01-31 07:00:00" />
    <meta property="article:section" content="news" />
    <meta name=viewport content="width=device-width, initial-scale=1">
    <!--Twitter-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@digitalsat_it">
    <meta name="twitter:creator" content="@digitalsat_it">
    <meta name="twitter:title" content="Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport - Digital-News">
    <meta name="twitter:description" content="Gioved&igrave; 31 gennaio, in occasione della chiusura della sessione invernale del calciomercato, le principali emittenti sportive si attivano per se...">
    <meta name="twitter:image" content="https://www.digital-news.it/img/primo_piano/foto_grandi/2019/01/1548892568-calciomercato.jpg">
    <!-- Fogli di stile -->
	<base href="https://www.digital-news.it/">
    <link href="stile.css" rel="stylesheet" media="screen">
    <link href="dnews-library/styles/stampa.css" rel="stylesheet" media="print"><script class="divascookies-remove" type="text/plain" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.1/css/all.css" integrity="sha384-5sAR7xN1Nv6T6+dT2mhtzEpVJvfS3NScPQTrOxhwjIuvcA67KV2R5Jz6kr4abQsz" crossorigin="anonymous">
</head>
<body>
<div id="top">
	<div class="topbar">
		<ul>
			<li style="margin-left:5px;"><a href="https://www.digital-news.it/rss/" title="Digital-News RSS" target="_blank" rel="noopener"><i class="fas fa-rss"></i></a></li>
			<li><a href="https://www.facebook.com/digitalsat" title="Digital-News Facebook Page" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
			<li><a href="https://twitter.com/digitalsat_it" title="Digital-News Twitter Page" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://plus.google.com/+digitalsat/posts" title="Digital-News Google+ Page" target="_blank" rel="noopener"><i class="fab fa-google-plus-g"></i></a></li>
		</ul>
    </div>
	<div class="topbar">
		<ul>
        	<li><a href="https://www.digital-forum.it" target="_blank" title="Vai su Digital-Forum" rel="noopener"><img src="img/defaults/digital-forum.png" width="110" height="21" alt="Digital-Forum"/></a></li>
		</ul>
    </div>
</div>
<header>
	<div class="limit-content" >
    	<div id="head">
			<div id="head_left">
				<div id="logo">
					<a href="https://www.digital-news.it">
						<div class="logo">
							<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
							<div class="titolo-logo">
																<div class="tit-ds">DIGITAL<i class="fas fa-circle"></i><div class="tit-ds2">NEWS</div></div>
								<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
															</div>
						</div>
					</a>
				</div>
			</div>
            <div id="head_right">
                <div class="banner-big-header" id="banner-big-header">			<!-- Header 1 - Digital-News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543005652755476"
     data-ad-slot="2549266100"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		&nbsp;</div>
          	</div>
        </div>
	</div>
</header>
<nav>
    	<div id="mobnav-btn">
			<ul>
				<li id="mob-btn"><div class="mob-btn">MENU&nbsp;&nbsp;<i class="fa fa-bars fa-lg"></i></div>
					<ul>
						<li><a href="/">Home</a></li>
						<li class="sel"><a href="/news/">News</a></li>
						<li><a href="/palinsesti/">Palinsesti</a></li>
						<li><a href="/recensioni/">Recensioni</a></li>
						<li><a href="/video/">Video</a></li>
						<li><a href="/high-tech/">High-Tech</a></li>
						<li><a href="/downloads/">Settings/Downloads</a></li>
						<li><a href="/info/chi-siamo">Chi Siamo</a></li>
						<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<div class="menu limit-content">
			<ul>
				<li><a href="/">Home</a></li>
				<li class="sel"><a href="/news/">News</a>    <ul style="border-top: 4px solid #1DA1F2;">
    	<li><a href="/news/">-- Vedi tutto --</a></li>
        	<li><a href="/news/sky-italia">Sky Italia</a></li>
	    	<li><a href="/news/premium-mediaset">Premium Mediaset</a></li>
	    	<li><a href="/news/dazn">DAZN</a></li>
	    	<li><a href="/news/sport">Sport</a></li>
	    	<li><a href="/news/televisione">Televisione</a></li>
	    	<li><a href="/news/economia">Economia</a></li>
	    	<li><a href="/news/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/news/hdtv-3d">HDTV e 3D</a></li>
	    	<li><a href="/news/internet-tv">Internet e Tv</a></li>
	    	<li><a href="/news/hi-tech">HiTech</a></li>
	    	<li><a href="/news/mobile-tv">Mobile Tv</a></li>
	    	<li><a href="/news/satellite-estero">Satellite / Estero</a></li>
	    	<li><a href="/news/sat-news">SatNews</a></li>
	    </ul>
    </li>
				<li><a href="/palinsesti/">Palinsesti</a>    <ul style="border-top: 4px solid #60AD5E;">
    	<li><a href="/palinsesti/">-- Vedi tutto --</a></li>
        	<li><a href="/palinsesti/in-rilievo">In rilievo</a></li>
	    	<li><a href="/palinsesti/sky-cinema">SKY Cinema</a></li>
	    	<li><a href="/palinsesti/sky-sport-e-calcio">Sky Sport e Calcio</a></li>
	    	<li><a href="/palinsesti/sky-tv">SKY TV</a></li>
	    	<li><a href="/palinsesti/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/palinsesti/dazn">DAZN</a></li>
	    	<li><a href="/palinsesti/rai">Rai</a></li>
	    	<li><a href="/palinsesti/sky-famiglia">SKY Famiglia</a></li>
	    	<li><a href="/palinsesti/sky-options-ed-altri">Sky Options ed Altri</a></li>
	    	<li><a href="/palinsesti/tivu-e-canali-fta-sat">Tivu &amp; Canali FTA Sat</a></li>
	    	<li><a href="/palinsesti/mediaset">Mediaset Free</a></li>
	    </ul>
    </li>
				<li><a href="/recensioni/">Recensioni</a>    <ul style="border-top: 4px solid #415F96;">
    	<li><a href="/recensioni/">-- Vedi tutto --</a></li>
        	<li><a href="/recensioni/prova-tecnica-satellite">Satellite</a></li>
	    	<li><a href="/recensioni/prova-tecnica-digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/recensioni/prova-tecnica-hd-tv">HD TV</a></li>
	    	<li><a href="/recensioni/prova-tecnica-televisione">Televisione</a></li>
	    	<li><a href="/recensioni/prova-tecnica-high-tech">High Tech</a></li>
	    	<li><a href="/recensioni/prova-tecnica-dvd">DVD</a></li>
	    	<li><a href="/recensioni/prova-tecnica-divx">Divx</a></li>
	    	<li><a href="/recensioni/prova-tecnica-mp3">MP3</a></li>
	    	<li><a href="/recensioni/prova-tecnica-video-recorder">Video Recorder</a></li>
	    	<li><a href="/recensioni/prova-tecnica-telefonia">Telefonia</a></li>
	    </ul>
    </li>
				<li><a href="/video/">Video</a>    <ul style="border-top: 4px solid #FF9500;">
    	<li><a href="/video/">-- Vedi tutto --</a></li>
        	<li><a href="/video/sky">Sky</a></li>
	    	<li><a href="/video/mediaset-premium">Premium Mediaset</a></li>
	    	<li><a href="/video/dazn">DAZN</a></li>
	    	<li><a href="/video/televisione">Televisione</a></li>
	    	<li><a href="/video/digitale-terrestre">Digitale Terrestre</a></li>
	    	<li><a href="/video/sport">Sport</a></li>
	    	<li><a href="/video/satellite">Satellite</a></li>
	    	<li><a href="/video/curiosita">Curiosit&agrave;</a></li>
	    </ul>
    </li>
				<li><a href="/high-tech/">High-Tech</a>    <ul style="border-top: 4px solid #E21A22;">
    	<li><a href="/high-tech/">-- Vedi tutto --</a></li>
        	<li><a href="/high-tech/tv">TV</a></li>
	    	<li><a href="/high-tech/decoder-dtt-sat">Decoder DTT/SAT</a></li>
	    	<li><a href="/high-tech/telefonia">Telefonia</a></li>
	    	<li><a href="/high-tech/audio">Audio</a></li>
	    	<li><a href="/high-tech/tv-box">Tv Box</a></li>
	    	<li><a href="/high-tech/fotografia">Fotografia</a></li>
	    	<li><a href="/high-tech/software-hardware">Software/Hardware</a></li>
	    	<li><a href="/high-tech/smart-watch">SmartWatch</a></li>
	    </ul>
    </li>
				<li><a href="/downloads/">Settings/Downloads</a></li>
				<li><a href="/info/chi-siamo">Chi Siamo</a></li>
				<li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
			</ul>
		</div>
</nav><div class="container limit-content">
	<div class="content">
		<div itemscope itemtype="http://schema.org/Article" class="content">
						<div style="height:10px; background-color:#2db200"></div>
			<div class="breadcrumbs" style="background-color:#006400;" class="breadlink"><a href="/">home</a> &rsaquo; <a href="/news/">News</a> &rsaquo; <a href="/news/sport">Sport</a> &rsaquo; Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport</div>
			    <div class="foto-news"><img itemprop="image" src="https://www.digital-news.it/img/primo_piano/foto_grandi/2019/01/1548892568-calciomercato.jpg" alt="Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport"/></div>
        
<div class="titolo-news ombradn">
	<h1 itemprop="name">Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport</h1>
	<div class="fonte-news">
		<p>News inserita da:
			<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			<span itemprop="name">Simone Rossi (Satred)</span></span></p>
			<p>Fonte: 
			<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<span itemprop="name">
						Digital-News (com.stampa)						</span></span>
		</p>
	</div>
	<div class="info-news">
    	<div>
			<div class="foot-news-2">
				<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
				<div class="cat-news">Sport</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
				<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;07:00</div>
			</div>
        </div>
        <div>
			<div class="addthis_sharing_toolbox"></div>
        </div>
    </div>
</div>    
<div class="content-news ombradn bloccodn" itemprop="articleBody"><p><span style="color: #999999;"><strong><em><img style="margin: 0px 5px; float: left;" src="../files-admin/Simone/2019/01/1548892736-calciomercato.jpg" alt="" width="250" />Gioved&igrave; 31 gennaio, in occasione della chiusura della sessione invernale del calciomercato, le principali emittenti sportive si attivano per seguire gli ultimi colpi del mercato invernale di Serie A e Serie B.</em> </strong></span></p>
<p><strong><strong><span style="color: #ff0000; background-color: #ffff00;">SPORTITALIA&nbsp;</span></strong> - Si chiude la sessione invernale del calciomercato e Sportitalia dedica una maratona di 14 ore</strong> per raccontare trattative e retroscena degli ultimi minuti. Si comincia alle ore 8 del mattino e si finisce alle 21: tutto in diretta con notizie, indiscrezioni, ospiti e inviati nelle sedi delle trattative. <strong>Sportitalia</strong> (canale 60 del digitale terrestre in chiaro e 225 del bouquet satellitare Sky) si conferma la casa del calciomercato con uno sforzo produttivo che non ha pari tra le emittenti italiane.</p>
<p>La lunga diretta vedr&agrave; alternarsi i volti di Sportitalia. Alla mattina <strong>Gabriele Schiavi</strong>, <strong>Chiara Aleati</strong> e <strong>Giada Giacalone</strong>. A mezzogiorno si accenderanno le telecamere all&rsquo;Hotel Da Vinci con <strong>Laura Esposto</strong> e poi il testimone sar&agrave; preso dalle 14 per l&rsquo;ultimo miglio con <strong>Sportitalia Mercato</strong> Live dalla sede del calciomercato.</p>
<p>Il padrone di casa sar&agrave; <strong>Michele Criscitiello</strong> &ndash; direttore di Sportitalia &ndash; con <strong>Alfredo Pedull&agrave;</strong> e <strong>Gianluigi Longari</strong> insieme alla squadra mercato dell&rsquo;emittente: Luca Cilli alla porta e la partnership di Bwin con in diretta Francesca Belussi. Una volata senza sosta che si avvarr&agrave; anche dell&rsquo;intervento di opinionisti e addetti ai lavori. Dalle 21 le pagelle al mercato.</p>
<p>Alle ore 23 tutti i commenti in <strong>Sportitalia Mercato</strong> con la conduzione di <strong>Valentina Ballarini</strong>. Sportitalia si conferma la casa del calciomercato italiano. Un primato certificato anche dagli ascolti record delle giornate conclusive delle ultime sessioni di trattative che hanno visto Sportitalia sempre vincente. Nella scorsa stagione la chiusura del 31 gennaio 2018 fu seguita complessivamente da 2 milioni di italiani con uno share giornaliero dello 0,4% e un picco nel momento dello stop alle trattative di 657.000 telespettatori.</p>
<p><strong>All&rsquo;una di notte la diretta di San Martin-Boca Juniors, recupero della 12&deg; giornata della Superliga argentina, grande esclusiva di Sportitalia con la telecronaca di Alessio Milone.<br /></strong></p>
<p><strong><strong><span style="color: #ff0000; background-color: #ffff00;">SJY SPORT </span></strong>&nbsp;- </strong>Sky Sport doppio appuntamento con &ldquo;Calciomercato &ndash; L&rsquo;Originale&rdquo;: dalle 19.30, su Sky Sport Football e Sky Sport 24, un&rsquo;ora in compagnia di Alessandro Bonan, <strong>Gianluca Di Marzio</strong> e Fayna per vivere insieme la chiusura del mercato invernale. E dalle 23 alle 24, sugli stessi canali, in programma l&rsquo;analisi e il riepilogo della giornata con il trio che, tra una trattativa e l&rsquo;altra, informa e diverte il popolo del pallone.</p>
<p>Per tutta la giornata, tanti collegamenti con la squadra mercato di Sky Sport al completo, con la lunga diretta prevista a partire dalle 12 su Sky Sport 24. Aggiornamenti continui anche sul sito skysport.it, sull&rsquo;App di Sky Sport e sui canali Social ufficiali. &nbsp;&nbsp;</p>
<p><strong><span style="color: #ff0000; background-color: #ffff00;">RAI SPORT </span></strong>- Le ultime ore del calciomercato saranno al centro di tutti i notiziari di Rai Sport, compreso il nuovo appuntamento con il TG Sport alle ore 11 in diretta su Rai Due. Su <strong>Rai Sport + HD</strong> (canale 57 del digitale terrestre) dalle 18.50 "Calcio&amp;Mercato" condotto da Paolo Paganini con le ultime notizie in attesa della chiusura del mercato. Superata poi l&#039;ultima serata dei Quarti di Finale della Coppa Italia che vedr&agrave; in campo Inter e Lazio a San Siro (diretta Rai 2 dalle 20.50), sia nel postpartita del match di San Siro in onda dalle 23 su Rai Sport + ma sopratutto a partire dalle 00.15 su Rai2 ci sar&agrave; ampia occasione per fare un bilancio squadra per squadra di quanto accaduto nelle trattative durante il mese di Gennaio.</p></div>
<div class="bloccodn ombradn">	<div id="disqus_thread"></div>
	<script class="divascookies-remove" type="text/plain">
        /* * * CONFIGURATION VARIABLES * * */
        var disqus_shortname = 'digital-news';
        
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
		<div class="ombradn bloccodn">	<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5543005652755476"
     data-ad-slot="7233899309"></ins>
	<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
				<div class="banner-sep">
			<div class="banner-ret">			<!-- 728x90 G -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="2881642362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
						    <div class="news-txt">
    	<ul>
                    <li class="ombradn">
                <h3><a href="news/sport/45435/chiusura-calciomercato-2019-diretta-sky-sport-sportitalia-e-raisport" title="Leggi News: Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport">Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport</a></h3>
                <div class="content-news-txt"><a href="news/sport/45435/chiusura-calciomercato-2019-diretta-sky-sport-sportitalia-e-raisport" title="Leggi News: Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport">Gioved&igrave; 31 gennaio, in occasione della chiusura della sessione invernale del calciomercato, le principali emittenti sportive si attivano per seguire gli ultimi colpi del mercato invernale di Serie A e Serie B. 
SPORTITALIA&nbsp; - Si chiude la sessione invernale del...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					<div class="cat-news">Sport</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sport/45435/chiusura-calciomercato-2019-diretta-sky-sport-sportitalia-e-raisport#disqus_thread" title="Commenti: Chiusura Calciomercato 2019, diretta Sky Sport, SportItalia e RaiSport"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/premium-mediaset/45434/eurosport-e-investigation-discovery-lasciano-mediaset-premium-il-28-febbraio" title="Leggi News: Eurosport e Investigation Discovery lasciano Mediaset Premium il 28 Febbraio">Eurosport e Investigation Discovery lasciano Mediaset Premium il 28 Febbraio</a></h3>
                <div class="content-news-txt"><a href="news/premium-mediaset/45434/eurosport-e-investigation-discovery-lasciano-mediaset-premium-il-28-febbraio" title="Leggi News: Eurosport e Investigation Discovery lasciano Mediaset Premium il 28 Febbraio">
I canali Eurosport 1, Eurosport 2 e ID - Investigation Discovery, oggi trasmessi da Mediaset Premium, a partire dal 28 febbraio 2019 non saranno pi&ugrave; disponibili.
Dall&rsquo;1/02/2019 al 28/02/2019 &egrave; possibile recedere dal contratto senza costi, secondo le...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#1e5286;border:3px solid #3f73a7;">P</div>
					<div class="cat-news">Premium Mediaset</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/premium-mediaset/45434/eurosport-e-investigation-discovery-lasciano-mediaset-premium-il-28-febbraio#disqus_thread" title="Commenti: Eurosport e Investigation Discovery lasciano Mediaset Premium il 28 Febbraio"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/satellite-estero/45433/cambio-di-frequenza-via-sat-per-tv8-e-i-canali-discovery" title="Leggi News: Cambio di frequenza via SAT per TV8 e i canali Discovery ">Cambio di frequenza via SAT per TV8 e i canali Discovery </a></h3>
                <div class="content-news-txt"><a href="news/satellite-estero/45433/cambio-di-frequenza-via-sat-per-tv8-e-i-canali-discovery" title="Leggi News: Cambio di frequenza via SAT per TV8 e i canali Discovery ">Dal 31 gennaio i canali TV8, Nove HD, Real Time, Giallo, Dmax, Motor Trend&nbsp;saranno trasmessi esclusivamente su nuove frequenze.&nbsp;I decoder aggiorneranno le frequenze in automatico.
I nuovi parametri di trasmissione di TV8 - Real Time - Giallo - Dmax - Motor Trend...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite / Estero</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/satellite-estero/45433/cambio-di-frequenza-via-sat-per-tv8-e-i-canali-discovery#disqus_thread" title="Commenti: Cambio di frequenza via SAT per TV8 e i canali Discovery "></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/45432/fox-la-guerra-dei-mondi-gabriel-byrne-protagonista-della-nuova-serie" title="Leggi News: FOX - La Guerra dei Mondi, Gabriel Byrne protagonista della nuova serie ">FOX - La Guerra dei Mondi, Gabriel Byrne protagonista della nuova serie </a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45432/fox-la-guerra-dei-mondi-gabriel-byrne-protagonista-della-nuova-serie" title="Leggi News: FOX - La Guerra dei Mondi, Gabriel Byrne protagonista della nuova serie ">Sar&agrave; il vincitore del Golden Globe e protagonista in Hereditary e In Treatment, Gabriel Byrne, a guidare il cast della nuova serie LA GUERRA DEI MONDI prodotta da CANAL + e Fox Networks Group Europe &amp; Africa.
Elizabeth McGovern (The Wife; Downton Abbey), L&eacute;a...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/45432/fox-la-guerra-dei-mondi-gabriel-byrne-protagonista-della-nuova-serie#disqus_thread" title="Commenti: FOX - La Guerra dei Mondi, Gabriel Byrne protagonista della nuova serie "></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/sky-italia/45431/prova-esterna-a-masterchef-italia-con-gli-aviatori-della-brigata-aerea-a-pisa" title="Leggi News: Prova esterna a MasterChef Italia con gli aviatori della brigata aerea a Pisa">Prova esterna a MasterChef Italia con gli aviatori della brigata aerea a Pisa</a></h3>
                <div class="content-news-txt"><a href="news/sky-italia/45431/prova-esterna-a-masterchef-italia-con-gli-aviatori-della-brigata-aerea-a-pisa" title="Leggi News: Prova esterna a MasterChef Italia con gli aviatori della brigata aerea a Pisa">Guido, Salvatore, Gerry, Gloria, Virginia, Anna, Samuele, Giuseppe, Caterina, Loretta, Alessandro, Tiziana B., Tiziana R., Vito, Verando, Paola, Valeria, Giovanni, Gilberto e Federico: la MasterClass si &egrave; formata, i 20 migliori chef amatoriali d&rsquo;Italia sono pronti a...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky Italia</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  31 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/sky-italia/45431/prova-esterna-a-masterchef-italia-con-gli-aviatori-della-brigata-aerea-a-pisa#disqus_thread" title="Commenti: Prova esterna a MasterChef Italia con gli aviatori della brigata aerea a Pisa"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/satellite-estero/45430/premier-sports-si-assicura-nel-regno-unito-e-irlanda-i-diritti-della-serie-a" title="Leggi News: Premier Sports si assicura nel Regno Unito e Irlanda i diritti della Serie A">Premier Sports si assicura nel Regno Unito e Irlanda i diritti della Serie A</a></h3>
                <div class="content-news-txt"><a href="news/satellite-estero/45430/premier-sports-si-assicura-nel-regno-unito-e-irlanda-i-diritti-della-serie-a" title="Leggi News: Premier Sports si assicura nel Regno Unito e Irlanda i diritti della Serie A">Premier Sports ha annunciato di aver acquisito i diritti per la Serie A TIM da febbraio 2019 e trasmetter&agrave; un minimo di 6 partite a giornata fino alla fine della stagione 2010/21. Premier Sports trasmetter&agrave; gli highlights della settimana e i pre parita e allo...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite / Estero</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  30 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/satellite-estero/45430/premier-sports-si-assicura-nel-regno-unito-e-irlanda-i-diritti-della-serie-a#disqus_thread" title="Commenti: Premier Sports si assicura nel Regno Unito e Irlanda i diritti della Serie A"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/satellite-estero/45429/il-canale-tv-della-camera-dei-deputati-su-tivusat-alla-posizione-90" title="Leggi News: Il canale tv della Camera dei Deputati su tivùsat alla posizione 90">Il canale tv della Camera dei Deputati su tivùsat alla posizione 90</a></h3>
                <div class="content-news-txt"><a href="news/satellite-estero/45429/il-canale-tv-della-camera-dei-deputati-su-tivusat-alla-posizione-90" title="Leggi News: Il canale tv della Camera dei Deputati su tivùsat alla posizione 90">Camera dei deputati, il canale completamente dedicato ad uno dei due rami del Parlamento italiano, aderisce alla piattaforma satellitare gratuita tiv&ugrave;sat alcanale numero 90.
Camera dei deputati &egrave; il canale satellitare che assicura la trasmissione in diretta di...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					<div class="cat-news">Satellite / Estero</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  30 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/satellite-estero/45429/il-canale-tv-della-camera-dei-deputati-su-tivusat-alla-posizione-90#disqus_thread" title="Commenti: Il canale tv della Camera dei Deputati su tivùsat alla posizione 90"></a></div>
				</div>
            </li>
                    <li class="ombradn">
                <h3><a href="news/dazn/45428/veronica-diquattro-assume-la-guida-di-dazn-anche-in-spagna" title="Leggi News: Veronica Diquattro assume la guida di DAZN anche in Spagna">Veronica Diquattro assume la guida di DAZN anche in Spagna</a></h3>
                <div class="content-news-txt"><a href="news/dazn/45428/veronica-diquattro-assume-la-guida-di-dazn-anche-in-spagna" title="Leggi News: Veronica Diquattro assume la guida di DAZN anche in Spagna">DAZN, il primo servizio di streaming live e on demand interamente dedicato allo sport, ha annunciato oggi che Veronica Diquattro, oltre all&rsquo;Italia, guider&agrave; l&rsquo;attivit&agrave; anche in Spagna, in qualit&agrave; di Executive Vice President Revenue, Southern...</a></div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					<div class="cat-news">DAZN</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  30 gennaio 2019</div>
					<div class="commenti-news-2"><i class="far fa-comments"></i>&nbsp;<a href="news/dazn/45428/veronica-diquattro-assume-la-guida-di-dazn-anche-in-spagna#disqus_thread" title="Commenti: Veronica Diquattro assume la guida di DAZN anche in Spagna"></a></div>
				</div>
            </li>
                </ul>
	</div>
    				<div class="banner-sep">
			<div class="banner-ret">			<!-- Digital-news 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543005652755476"
     data-ad-slot="4200796101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
							<div class="sezione ombradn" style="margin-bottom:2%;">
			<div class="titolo-sezione">
				<h2 style="background-color:#00103D;"><i class="fab fa-youtube"></i> Ultimi Video</h2>
				<div style="background-color:#00103D;"><div class="sottotitolo-sezione" style="background-color:#415F96;"></div></div>
			</div>
			    <div class="video-home">
    	<ul>
		        <li>
            <div class="video-home-img">
                <a href="video/televisione/442/65-anni-di-notizie-della-rai" title="65 anni di notizie della RAI"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1546614295-rai-notizie.jpg" alt="65 anni di notizie della RAI"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #ff9500 solid;">
				<h4><a href="video/televisione/442/65-anni-di-notizie-della-rai" title="Vedi filmato">65 anni di notizie della RAI</a></h4>
				<div class="content-video-home">
65 anni fa nasceva la televisione italiana. Dopo un annuncio letto da Fulvia Colombo la mattina di domenica 3 gennaio 1954, il primo programma in onda &egrave; &#039;Arrivi e partenze&#039;, condott...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					<div class="cat-news">Televisione</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; giovedì,  03 gennaio 2019</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/televisione/441/da-sempre-insieme-elena-piacenti-canta-sergio-endrigo-per-lo-spot-tim" title="Da sempre insieme, Elena Piacenti canta Sergio Endrigo per lo spot TIM"><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1546463704-elena-piacenti.jpg" alt="Da sempre insieme, Elena Piacenti canta Sergio Endrigo per lo spot TIM"/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #ff9500 solid;">
				<h4><a href="video/televisione/441/da-sempre-insieme-elena-piacenti-canta-sergio-endrigo-per-lo-spot-tim" title="Vedi filmato">Da sempre insieme, Elena Piacenti canta Sergio Endrigo per lo spot TIM</a></h4>
				<div class="content-video-home">Ascoltate questo video e chiudete gli occhi. Sicuramente riconoscerete la celebre &#34;Io che Amo Solo Te&#34; di Sergio Endrigo, diventata la colonna sonora di una nota compagnia di telecomunicazioni...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					<div class="cat-news">Televisione</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; mercoledì,  02 gennaio 2019</div>
				</div>
			</div>
		</li>
		        <li>
            <div class="video-home-img">
                <a href="video/sky/436/video-tutorial-calcio-sky-sul-digitale-terrestre" title="Video Tutorial | Calcio Sky sul digitale terrestre "><img class="lazy" data-src="https://www.digital-news.it/file/video/Video-file/1533485022-sky-calcio-digitaleterrestre.jpg" alt="Video Tutorial | Calcio Sky sul digitale terrestre "/></a>
            </div>
			<div class="video-cont-txt" style="border-top:3px #13b5f3 solid;">
				<h4><a href="video/sky/436/video-tutorial-calcio-sky-sul-digitale-terrestre" title="Vedi filmato">Video Tutorial | Calcio Sky sul digitale terrestre </a></h4>
				<div class="content-video-home">Sky Sport sul digitale terrestre - il meglio del grande sport, anche in HD.

2 canali di sport, Sky Sport Uno e Sky Sport 24.
Lo spettacolo unico del calcio europeo con tutte le partite delle squad...</div>
				<div class="foot-news-2">
					<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					<div class="cat-news">Sky</div>
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp; venerdì,  03 agosto 2018</div>
				</div>
			</div>
		</li>
		    	</ul>
    </div>
			</div>
			    <div class="news-tit ombradn">
    	<ul>
                    <li>
                <h3><a href="news/sport/45427/rai-sport-coppa-italia-2018-2019-quarti-programma-e-telecronisti" title="Leggi News">Rai Sport, Coppa Italia 2018/2019, Quarti - Programma e Telecronisti</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;29.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sport</div>
						<div class="icon-cat" style="background-color:#006400;border:3px solid #2db200;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/dazn/45426/su-dazn-scatta-la-nfl-superbowl-week-con-contenuti-esclusivi" title="Leggi News">Su DAZN scatta la NFL SuperBowl Week con contenuti esclusivi </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;28.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">DAZN</div>
						<div class="icon-cat" style="background-color:#000000;border:3px solid #251111;">D</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/premium-mediaset/45425/the-big-bang-theory-la-dodicesima-stagione-da-stasera-su-premium-joi" title="Leggi News">The Big Bang Theory, la dodicesima stagione da stasera su Premium Joi</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;28.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Premium Mediaset</div>
						<div class="icon-cat" style="background-color:#1e5286;border:3px solid #3f73a7;">P</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45424/sky-tg24-il-confine-indaga-su-reddito-di-cittadinanza-e-quota-100" title="Leggi News">Sky TG24, Il Confine indaga su reddito di cittadinanza e quota 100</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;28.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45423/arriva-su-fox-sky-the-passage-la-serie-prodotta-da-ridley-scott" title="Leggi News">Arriva su Fox [Sky] The Passage la serie prodotta da Ridley Scott</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;28.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45422/giornata-della-memoria-la-programmazione-speciale-di-sky-sport" title="Leggi News">Giornata della Memoria, la programmazione speciale di Sky Sport </a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;25.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45421/scelta-la-masterclass-ascolti-ancora-in-crescita-per-masterchef-su-sky" title="Leggi News">Scelta la MasterClass, ascolti ancora in crescita per MasterChef su Sky</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;25.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/satellite-estero/45420/tivusat-nasa-tv-4k-al-canale-211-della-piattaforma-satellitare-gratuita" title="Leggi News">Tivùsat, NASA TV 4K al canale 211 della piattaforma satellitare gratuita</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;25.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Satellite / Estero</div>
						<div class="icon-cat" style="background-color:#00653f;border:3px solid #46c49c;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/sky-italia/45419/italia-039-s-got-talent-su-tv8-e-sky-uno-bisio-matano-e-pellegrini-cercano-golden-buzzer" title="Leggi News">Italia&#039;s Got Talent su TV8 e Sky Uno. Bisio, Matano e Pellegrini cercano golden buzzer</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;25.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Sky Italia</div>
						<div class="icon-cat" style="background-color:#005f85;border:3px solid #13b5f3;">S</div>
					</div>
                </div>
            </li>
                    <li>
                <h3><a href="news/televisione/45418/rai-ad-salini-annuncia-in-cda-la-sua-rivoluzione" title="Leggi News"> Rai, ad Salini annuncia in cda la sua rivoluzione</a></h3>
                <div class="foot-news-txt">
					<div class="data-news-2"><i class="far fa-clock"></i>&nbsp;24.01.2019</div>
					<div style="display: flex;">
						<div class="cat-news-r">Televisione</div>
						<div class="icon-cat" style="background-color:#9d3800;border:3px solid #ff9500;">T</div>
					</div>
                </div>
            </li>
                </ul>
	</div>
    				<div class="banner-sep">
			<div class="banner-ret">			<!-- 728x90 G -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8030825819604085"
     data-ad-slot="2881642362"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
							<div class="sezione ombradn">
		<div class="titolo-sezione">
			<h2 style="background-color:#005005;"><i class="fa fa-list"></i> Palinsesti TV</h2>
			<div style="background-color:#005005;"><div class="sottotitolo-sezione" style="background-color:#60AD5E;"></div></div>
		</div>
		    <div class="box-palinsesti">
    	<ul>
                    <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="SKY Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="SKY Cinema" title="SKY Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/4165/lunedi-28-gennaio-sui-canali-sky-cinema-hd" title="Leggi Palinsesto: Lunedi 28 Gennaio sui canali Sky Cinema HD">Lunedi 28 Gennaio sui canali Sky Cinema HD</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Il giustiziere della notte Paul Kersey e&#039; un architetto cui alcuni balordi, penetrati nella sua abitazione, uccidono la moglie e violentano la figlia. Nell&#039;animo dell&#039;uomo esplodera&#...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; lunedì,  28 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/4165/lunedi-28-gennaio-sui-canali-sky-cinema-hd#disqus_thread" title="Commenti: Lunedi 28 Gennaio sui canali Sky Cinema HD"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/rai/rai-sport/4164/domenica-sui-canali-rai-sport-palinsesto-27-gennaio-2019" title="Leggi Palinsesto: Domenica sui canali Rai Sport - Palinsesto 27 Gennaio 2019">Domenica sui canali Rai Sport - Palinsesto 27 Gennaio 2019</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Domenica 27 Gennaio 2019, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno de...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; domenica,  27 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/4164/domenica-sui-canali-rai-sport-palinsesto-27-gennaio-2019#disqus_thread" title="Commenti: Domenica sui canali Rai Sport - Palinsesto 27 Gennaio 2019"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-cinema" title="SKY Cinema"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533137109-skycinema.jpg" alt="SKY Cinema" title="SKY Cinema"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612223-skycinema.jpg" alt="Sky Cinema HD" title="Sky Cinema HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-cinema/sky-cinema-hd/4163/domenica-27-gennaio-sui-canali-sky-cinema-hd" title="Leggi Palinsesto: Domenica 27 Gennaio sui canali Sky Cinema HD">Domenica 27 Gennaio sui canali Sky Cinema HD</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
Dragon TrainerHiccup &egrave; un giovane vichingo che, come spiega lui stesso, vive in un villaggio sperduto nel nulla, in una landa fredda, inospitale, con poco da mangiare e soprattutto infestata ...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; domenica,  27 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-cinema/sky-cinema-hd/4163/domenica-27-gennaio-sui-canali-sky-cinema-hd#disqus_thread" title="Commenti: Domenica 27 Gennaio sui canali Sky Cinema HD"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/sky-sport-e-calcio" title="Sky Sport e Calcio"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136991-skysport.jpg" alt="Sky Sport e Calcio" title="Sky Sport e Calcio"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1530612311-skysport.jpg" alt="Sky Sport HD" title="Sky Sport HD"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/4162/sky-sport-serie-a-21a-giornata-diretta-esclusiva-palinsesto-e-telecronisti" title="Leggi Palinsesto: Sky Sport Serie A 21a Giornata - Diretta Esclusiva | Palinsesto e Telecronisti">Sky Sport Serie A 21a Giornata - Diretta Esclusiva | Palinsesto e Telecronisti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
La Serie A di Sky riparte con un palinsesto interamente rinnovato e con l&rsquo;esclusiva pi&ugrave; forte di sempre.A partire dal canale Sky Sport Serie A, totalmente dedicato al campionato italian...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  26 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/sky-sport-e-calcio/sky-sport-hd/4162/sky-sport-serie-a-21a-giornata-diretta-esclusiva-palinsesto-e-telecronisti#disqus_thread" title="Commenti: Sky Sport Serie A 21a Giornata - Diretta Esclusiva | Palinsesto e Telecronisti"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/dazn" title="DAZN"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1533136346-dazn.jpg" alt="DAZN" title="DAZN"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1533854609-dazn-calcio.jpg" alt="DAZN Calcio" title="DAZN Calcio"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/dazn/dazn-calcio/4161/dazn-serie-a-21a-giornata-diretta-esclusiva-palinsesto-e-telecronisti" title="Leggi Palinsesto: DAZN Serie A, 21a Giornata Diretta Esclusiva, Palinsesto e Telecronisti">DAZN Serie A, 21a Giornata Diretta Esclusiva, Palinsesto e Telecronisti</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">
La 21esima giornata di Serie A TIM su DAZN si apre sabato sera alle 20.30 con il Milan, reduce dalla convincente vittoria esterna contro il  Genoa, che scender&agrave; in campo tra le mura amiche di...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  26 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/dazn/dazn-calcio/4161/dazn-serie-a-21a-giornata-diretta-esclusiva-palinsesto-e-telecronisti#disqus_thread" title="Commenti: DAZN Serie A, 21a Giornata Diretta Esclusiva, Palinsesto e Telecronisti"></a></div>
					</div>
                </div>
            </li>
                        <li>
            	<div class="pal-left">
                	<p class="cat-palinsesto"><a href="palinsesti/rai" title="Rai"><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_grandi/Canali/1433061821-rai.jpg" alt="Rai" title="Rai"/></a></p>
                    <p><img class="lazy" data-src="https://www.digital-news.it/img/loghi/loghi_piccoli/Canali/1492244604-raisport.jpg" alt="Rai Sport" title="Rai Sport"/></p>
                </div>
                <div class="pal-right">
                	<h3><a href="palinsesti/rai/rai-sport/4160/sabato-sui-canali-rai-sport-palinsesto-26-gennaio-2019" title="Leggi Palinsesto: Sabato sui canali Rai Sport, Palinsesto 26 Gennaio 2019">Sabato sui canali Rai Sport, Palinsesto 26 Gennaio 2019</a></h3>
                	<div class="content-palinsesti"><a href="#" title="Leggi Palinsesto">Come ogni fine settimana oggi, Sabato 26 Gennaio 2019, Digital-News.it  (www.digital-news.it) vi presenta l&#039;offerta sportiva targata Rai del weekend sulle reti generaliste e all&#039;interno dell...</a></div>
					<div class="foot-news-2">
						<div class="data-pal-2"><i class="far fa-clock"></i>&nbsp; sabato,  26 gennaio 2019</div>
						<div class="commenti-pal-2"><i class="far fa-comments"></i>&nbsp;<a href="palinsesti/rai/rai-sport/4160/sabato-sui-canali-rai-sport-palinsesto-26-gennaio-2019#disqus_thread" title="Commenti: Sabato sui canali Rai Sport, Palinsesto 26 Gennaio 2019"></a></div>
					</div>
                </div>
            </li>
                    </ul>
	</div>
    	</div>
		</div>
    <div class="sidebar">
	<div class="sidebar-container ombradn-big">
	<div class="banner-sidebar"><div class="banner-300">			<!-- Header 1 - Digital-News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5543005652755476"
     data-ad-slot="2549266100"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
	    <div class="box-recensione recensione-nr1 ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Elephone S7: Elephone S7"><img src="https://www.digital-news.it/img/recensioni/Elephone/1506615048-s7-300.jpg" alt="Elephone S7" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7">Elephone S7</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA Telefonia</div>
				<h5>Smartphone</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-telefonia/118/elephone-s7" title="Leggi Recensione: Elephone S7: Elephone S7"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	    <div class="banner-sidebar"><div class="banner-300">			<!-- DN 300x600 Reattivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7309491606247927"
     data-ad-slot="9042256568"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
        <div class="box-recensione ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Minix Neo U1: Minix Neo U1"><img class="lazy" data-src="https://www.digital-news.it/img/recensioni/Minix/1504864260-minix300.jpg" alt="Minix Neo U1" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1">Minix Neo U1</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA High Tech</div>
				<h5>Multimedia Player - Tv Box</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-high-tech/117/minix-neo-u1" title="Leggi Recensione: Minix Neo U1: Minix Neo U1"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	        <div class="last-down-sidebar ombradn">
    <ul>
		<li style="height: auto;border: none; background-color: #FF9000;"><div id="tit-last-down"><h3>Ultimi Downloads</h3></div></li>
                <li class="data-home-down">
        	<p><i class="far fa-clock"></i>&nbsp;&nbsp; domenica,  27 gennaio 2019</p>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1690/Bware/giorgio-team-hk540gt-dual.rar" title="Settings per impianto dual feed (HotBird+Astra1)">
                <h5>BWARE&nbsp;HK540 GT</h5>
                <p>Settings per impianto dual feed (HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware/1469465528-z-hk540gt.jpg" alt="HK540 GT"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1661/Bware/giorgio-team-bware-combo-motor.rar" title="Settings per impianto motorizzato Usals 68,5°E/45°W">
                <h5>BWARE&nbsp;Combo</h5>
                <p>Settings per impianto motorizzato Usals 68,5°E/45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware-combo152.jpg" alt="Combo"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1702/Bware/giorgio-teamrx540ev-mono.rar" title="Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;RX540 EV</h5>
                <p>Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware/1510638390-bware-rx540ev-front.jpg" alt="RX540 EV"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1672/Bware/giorgio-team-hk490-mono.rar" title="Setting per impianto mono feed(solo hotbird)">
                <h5>BWARE&nbsp;HK490</h5>
                <p>Setting per impianto mono feed(solo hotbird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware/1436090163-hk490-front.jpg" alt="HK490"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1668/Bware/giorgio-team-hk490-motor.rar" title="Settings per impianto motorizzato USALS  68,5°E - 45°W">
                <h5>BWARE&nbsp;HK490</h5>
                <p>Settings per impianto motorizzato USALS  68,5°E - 45°W - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware/1436090163-hk490-front.jpg" alt="HK490"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1651/Bware/giorgio-team-bware-combo-dual.rar" title="Settings per impianto dual feed ( HotBird+Astra1)">
                <h5>BWARE&nbsp;Combo</h5>
                <p>Settings per impianto dual feed ( HotBird+Astra1) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware-combo152.jpg" alt="Combo"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1652/Bware/giorgio-team-bware-combo-mono.rar" title="Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;Combo</h5>
                <p>Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/bware-combo152.jpg" alt="Combo"/></div>
        </li>
            	<li>
        	<div class="cat-home-down" style="background-color:#ca85ca;"></div>
            <div class="content-home-down" style="width: 210px;">
            	<a href="downloads-file/1636/Bware/giorgio-team-bware-mono.zip" title="Settings per impianto mono feed (solo HotBird)">
                <h5>BWARE&nbsp;JB007</h5>
                <p>Settings per impianto mono feed (solo HotBird) - Settings&nbsp;By: GIO®GIO Team</p>
                </a>
            </div>
            <div class="img-home-down"><img class="lazy" data-src="https://www.digital-news.it/img/modelli/JB007.jpg" alt="JB007"/></div>
        </li>
            </ul>
    </div>
        	<div class="banner-sidebar" id="banner-sidebar-dnews">
        <div class="banner-150-doppio"><a href="https://www.digital-news.it/giorgio-team/" title="Giorgio Teams"><img class="lazy" data-src="img/banner/giorgio-teams-150.jpg" alt=""/></a></div>
        <div class="banner-150-doppio"><a href="https://adozioneadistanza.actionaid.it/" target="_blank" title="Actionaid" rel="noopener"><img class="lazy" data-src="img/banner/banner_aaid_150.gif" alt=""/></a></div>
    </div>
        <div class="box-recensione ombradn">
        <div class="box-recensione-img">
            <a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Umidigi G: Umidigi G"><img class="lazy" data-src="https://www.digital-news.it/img/recensioni/Umidigi/1504712236-g-300.jpg" alt="Umidigi G" /></a>
            
        </div>
		<div class="box-recensione-tit">
            <h4><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G">Umidigi G</a></h4>
        </div>
        <div class="box-recensione-content">
			<div>
				<div class="box-recensione-cat">PROVA TECNICA Telefonia</div>
				<h5>Smartphone</h5>
			</div>
			<div class="croce"><a href="recensioni/prova-tecnica-telefonia/116/umidigi-g" title="Leggi Recensione: Umidigi G: Umidigi G"><i class="fas fa-plus"></i></a></div>
        </div>
    </div>  
	    	<div class="news_commenti ombradn">
    	<ul>
        	<li><div class="tit-news-commenti"><h3>News più commentate del Mese</h3></div></li>
			<li style="height: 1px;"></li>
                        <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="1"><a href="https://www.digital-news.it/news/sky-italia/45351/nuova-configurazione-area-100-sky-da-oggi-visibili-i-canali-mediaset">Nuova configurazione Area 100 Sky, da oggi visibili i canali Mediaset</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;11</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="2"><a href="https://www.digital-news.it/news/sport/45385/sportitalia-si-sdoppia-canali-con-palinsesti-differenti-e-la-qualita-hd">Sportitalia si sdoppia, canali con palinsesti differenti e la qualità HD</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;7</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="3"><a href="https://www.digital-news.it/news/satellite-estero/45372/sul-satellite-visibile-solo-su-tivusat-coppa-italia-e-supercoppa-italiana">Sul satellite visibile solo su Tivùsat Coppa Italia e SuperCoppa Italiana</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="4"><a href="https://www.digital-news.it/news/sky-italia/45386/sky-al-rilancio-di-tv8-e-cielo-nel-2019-arrivano-live-le-gare-superbike">Sky al rilancio di TV8 e Cielo. Nel 2019 arrivano live le gare SuperBike</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" >
                        <div class="tit-comment" inf="5"><a href="https://www.digital-news.it/news/sport/45379/champions-league-calendario-ottavi-di-finale-in-diretta-su-rai-1-e-sky-sport">Champions League, calendario ottavi di finale in diretta su Rai 1 e Sky Sport</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
                             <li>
                	<div class="more-comment" style="border-bottom:none;">
                        <div class="tit-comment" inf="6"><a href="https://www.digital-news.it/news/premium-mediaset/45360/scompare-premium-spa-attivita-pay-mediaset-tornano-dopo-4-anni-a-rti">Scompare Premium spa. Attività pay Mediaset tornano dopo 4 anni a RTI</a></div>
						<div class="conta-comment"><i class="far fa-comments"></i><span>&nbsp;3</span></div>
                    </div>
                </li>
             			<li style="height: 1px;"></li>
    	</ul>
    </div>
    	<div class="social-sidebar">
	<div class="social-btn">
		<div class="social-tit"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><span>Seguici su:&nbsp; </span>Facebook</a></div>
		<div class="social-icon" style="background-color: #4267B2;"><a href="https://www.facebook.com/digitalsat" target="_blank" rel="noopener" title="Seguici su Facebook"><i class="fab fa-facebook-f" style="padding-left: 8px;"></i></a></div>
	</div>
	<div class="social-btn">
		<div class="social-tit"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><span>Seguici su:&nbsp; </span>Twitter</a></div>
		<div class="social-icon" style="background-color: #1DA1F2;"><a href="https://twitter.com/digitalsat_it" target="_blank" rel="noopener" title="Seguici su Twitter"><i class="fab fa-twitter" style="padding-left: 6px;"></i></a></div>
	</div>
	<div class="social-btn" style="margin-bottom: 0;">
		<div class="social-tit"><a href="https://plus.google.com/+digitalsat" target="_blank" rel="noopener" title="Seguici su Google+"><span>Seguici su:&nbsp; </span>Google +</a></div>
		<div class="social-icon" style="background-color: #E44F39;"><a href="https://plus.google.com/+digitalsat" target="_blank" rel="noopener" title="Seguici su Google+"><i class="fab fa-google-plus-g" style="padding-left: 4px;"></i></a></div>
	</div>
</div>
    </div>
</div></div>
	<div class="banner-footer" id="banner-footer"></div>
    <!-- jQuery e plugin JavaScript  -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="dnews-library/js/cookies-0.6.min.js"></script>
	<script src="dnews-library/js/cookies_18.js"></script>
        	<!--ADDTHIS-->
        <script class="divascookies-remove" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=yottaraul" async="async"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/disqus.js"></script>
        <script class="divascookies-remove" type="text/plain" src="dnews-library/js/banner_js.js"></script>
	        <!-- Global site tag (gtag.js) - Google Analytics -->
	<script class="divascookies-remove" type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-63333543-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63333543-1', { 'anonymize_ip': true });
	</script>
        <!-- Digitalnews -->
	<script src="dnews-library/js/dnews_home.js"></script>
	<script src="dnews-library/js/dnews_18.js"></script>
        <footer>
    	<div class="site-footer fullwidth">
        	<div class="limit-content">
            	<div class="footer-box">
                	<div id="logo-foot">
						<a href="https://www.digital-news.it">
							<div class="logo-foot">
								<img src="img/defaults/icona-ds.svg" alt="icona Digital-News" height="100%" width="100%" />
								<div class="titolo-foot-logo">
									<div class="tit-ds"><div class="tit-ds1">DIGITAL</div><div class="pallino"><i class="fas fa-circle"></i></div><div class="tit-ds2">NEWS</div></div>
									<p class="sub1">Il magazine OnLine dedicato alla TV Digitale</p>
								</div>
							</div>
						</a>
					</div>
                </div>
				<div class="footer-box">
                    Digital-News/Digital-Sat Magazine (www.digital-news.it) è uno dei primi portali italiani dedicati al mondo della tv digitale, on line a partire dal dicembre 1997, affermato e conosciuto nel panorama dei media tematici italiani, partner ufficiale di alcuni tra i più importanti eventi del settore.
                </div>
				<div class="footer-box">
                	<ul class="footer-menu">
                        <li><a href="/">Home</a></li>
                        <li><a href="/news/">News</a></li>
                        <li><a href="/palinsesti/">Palinsesti</a></li>
                        <li><a href="/recensioni/">Recensioni</a></li>
                        <li><a href="/video/">Video</a></li>
                        <li><a href="/high-tech/">High-Tech</a></li>
                        <li><a href="/downloads/">Settings/Downloads</a></li>
                        <li><a href="/info/chi-siamo">Chi Siamo</a></li>
                        <li><a href="/rss/">Feed Rss</a></li>
                        <li><a href="https://www.digital-forum.it" target="_blank" rel="noopener">Digital-Forum</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="bottom-footer fullwidth">
        	<div class="limit-content footer-width">
				<div class="bootfoot-menu">
					SITI PARTNERS: <a href="http://www.comunicaredigitale.it" target="_blank" rel="noopener">Comunicare Digitale</a>
				</div>
				<div class="bootfoot-info">
					<div>© 1997 - 2019 Digital-Sat/Digital-News. Tutti i diritti riservati. All rights reserved. | P.I. 03263580361</div>
					<div><a href="/info/privacy-policy">Privacy Policy</a> | <a href="/info/cookie-policy">Cookie Policy</a></div>
				</div>
            </div>
        </div>
    </footer>
<div id="topcontrol" title="Scroll Back to Top"><i class="fas fa-chevron-circle-up"></i></div>
</body>
</html>